<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />


                    
                        					
<title>Guapa bajo cero - QuéMeDices!</title>
<meta name="description" content="Tanto si te gustan los deportes de invierno, como si eres una urbanita empedernida, protege tu piel del frío." />
<meta name="keywords" content="cosmética-frío, Belleza, Kim-Kardashian," />

<meta name="author" content="QMD!" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="258026" />
<meta name="cXenseParse:recs:publishtime" content="2018-02-11T10:38:53+01:00" />    <meta property="og:channel" content="moda-belleza-famosos" />

<meta property="og:article:published_time" content="2018-02-09 10:15:22" />

<meta property="og:contentId" content="258026" />
<meta property="og:author" content="QueMeDices.es" />
                        <meta property="og:pageName" content="moda-belleza-famosos.guapa-bajo-cero" />
                                                            
            <meta property="og:siteHeir" content="moda-belleza-famosos" />
                	<meta name="robots" content="all"/><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@revistaQMD" />
<meta name="twitter:title" content="Guapa bajo cero - QuéMeDices!" />
<meta name="twitter:description" content="Tanto si te gustan los deportes de invierno, como si eres una urbanita empedernida, protege tu piel del frío." />
<meta name="twitter:image:src" content="http://quemedices.diezminutos.es/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/2563741-1-esl-ES/guapa-bajo-cero_ampliacion.jpg" /><meta property="fb:app_id" content="132994840118208"/>
<meta property="og:site_name" content="QuéMeDices.es"/>
<meta property="og:url" content="http://quemedices.diezminutos.es/moda-belleza-famosos/guapa-bajo-cero"/>
<meta property="og:title" content="Guapa bajo cero"/>
<meta property="og:description" content="Tanto si te gustan los deportes de invierno, como si eres una urbanita empedernida, protege tu piel del frío."/>
<meta property="og:image" content="http://quemedices.diezminutos.es/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/2563741-1-esl-ES/guapa-bajo-cero_reference.jpg" />
<meta property="og:type" content="article"/>
<meta property="og:country-name" content="Spain"/>
<meta name="google-site-verification" content="idColLZeXtmcG6yC02ifN5RHf98idFTbcMtvvzTcVRo" />
<meta http-equiv="Content-Language" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="ICBM" content="40.292879, -3.411636"/>
<meta name="revisit" content="1 day"/>
<link rel="alternate" title="RSS Estilo Estrella" href="http://www.quemedices.es/rss/feed/moda_belleza" type="application/rss+xml"/>
<link rel="alternate" title="RSS Famosos" href="http://www.quemedices.es/rss/feed/famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Foros" href="http://www.quemedices.es/rss/feed/foros" type="application/rss+xml"/>
<link rel="alternate" title="RSS Noticias" href="http://www.quemedices.es/rss/feed/noticias_famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Revista QMD" href="http://www.quemedices.es/rss/feed/revista_qmd" type="application/rss+xml"/>
<link rel="alternate" title="RSS ¡Qué me dices! Site" href="http://www.quemedices.es/rss/feed/site" type="application/rss+xml"/>



<script type="text/javascript">
var metaData = metaData || {};
metaData.site = {
    ICX: {id: "1965"},
    ComsCore: {
        c2: "11398592",
        ns_site: "quemedices",
        name_for_comscore: "moda-belleza-famosos.guapa-bajo-cero",
        ns_search_term: false,
        ns_search_result: false
    },
    gaq: {
        accountId: "UA-4388078-1"/*,
        domainName: "diezminutos.es"*/
    },
    cX: {
        AccountId: "9222270286501376128",
        SiteId: "9222274428011572888"
    },
};
</script>



    
                                                    
                
    
    
    
            
            

            

<script type="text/javascript">
dataLayer = [{
      'siteHier': "moda-belleza-famosos"
    , 'pageName': "/gallery/moda-belleza-famosos/guapa-bajo-cero"
    , 'pageType': "gallery"
    , 'propertyName': "quemedices:spain:website:desktop"
    , 'gaAccount': "UA-4388078-1"
    , 'gaDomain': "diezminutos.es"
    , 'channel': "moda-belleza-famosos"
    , 'contentId': 258026
    , 'articleTitle': "Guapa bajo cero"
    , 'articleAuthor': "QMD!"
    , 'publishDate': "2018-02-09 10:15:22"
    , 'gallerySize': 11
    }];
</script>






<script type="text/javascript">(function(d) {
    var e = d.createElement('script');
    e.async = true;
    e.src = d.location.protocol + '//nexus.ensighten.com/hearst/mag-es/Bootstrap.js';
                if (document.cookie.indexOf("nsghtn=dev") > -1) {
                               e.src = d.location.protocol + '//nexus.ensighten.com/hearst/mag-es-dev/Bootstrap.js';
    }
    if (e.src.length > 0) {
      d.getElementsByTagName("head")[0].appendChild(e);
    }
}(document));</script>





<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/style.css?v=260420171" /><link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/carruseles_merge.css?v=01092014_1" /><script type="text/javascript" src="/design/qmd_2011/javascript/jquery-1.4.2.min.js?v=01092014_2" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/effects.core.js?v=01092014_3" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/jquery.jcarousel.min.js?v=01092014_4" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/lateral_merge.js?v=01092014_5" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/comun_merge.js?v=01092014_6" charset="utf-8"></script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery.lightbox-0.5.css?v=23052012" />
<script type="text/javascript" src="/design/qmd_2011/javascript/galerias.js?v=02122015-1" charset="utf-8"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery.lightbox-0.5.min.js?v=28112014" charset="utf-8"></script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript" src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!--[if (lt IE 9) | (!IE) ]><link rel="icon" href="/favicon.ico" type="image/x-icon" /><![endif]-->
<!-- PINNED SITE -->
<!--[if gte IE 9 ]>
<script type="text/javascript" src="/design/qmd_2011/javascript/pinable/jquery.pinable.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/javascript/pinable/css/jquery.pinable.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/discoverability/ie9.discoverability.js"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery-ui-1.8.17.custom.min.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery-ui-1.8.17.custom.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/ie9_anclado.js"></script>
<![endif]-->

<script type="text/javascript" async 
 src="//cdn.trugaze.io/bootstrap/7LPO0LRU.js">
</script>

<script type="text/javascript">
var adUnit = 'hmies-diezminutos/qmd/estilo/seccion';
</script>
<script type="text/javascript" charset="utf-8" src="/design/qmd_2011/javascript/publicidad.js?v=24102017"></script>
<script type='text/javascript'>
var tipo_contenido = dataLayer[0].pageType || HRST.dataLayer.pageType || "_default"; 
var gptAdSlots = [];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

var availWidth = $(window).width();
if(availWidth >= 768){
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[1,2],[980, 90],[970, 250],[970, 90],[728, 90],[980, 250]], 'publiTop').addService(googletag.pubads()).setTargeting('pos', 1);
} else{
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[1,2],[300, 250]], 'publiTop').addService(googletag.pubads()).setTargeting('pos', 1);
}
if(availWidth < 768 && tipo_contenido == "homepage"){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRightCenter").addService(googletag.pubads()).setTargeting('pos', 2);
}else if(availWidth < 768){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRight").addService(googletag.pubads()).setTargeting('pos', 2);
}else{
    gptAdSlots[1] = googletag.defineSlot('/36117602/'+adUnit, [[300, 250], [300, 600]], 'publiRight').addService(googletag.pubads()).setTargeting('pos', 2);
}
gptAdSlots[2] = googletag.defineOutOfPageSlot('/36117602/'+adUnit, 'publiLayer').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
//googletag.pubads().enableSyncRendering();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(!event.isEmpty){
        if (event.slot === gptAdSlots[0]) {
            dataLayer[0].googleTop = event.creativeId;
        } else if (event.slot === gptAdSlots[1]) {
            dataLayer[0].googleRight = event.creativeId;
        } else if (event.slot === gptAdSlots[2]) {
            dataLayer[0].googleLayer = event.creativeId;
        }
    }
});

googletag.enableServices();
});

// Button action which refreshes the second slot
var refreshpubliRight = function() {
  googletag.cmd.push(function() {
	 googletag.pubads().clear([gptAdSlots[1]]);
    gptAdSlots[1].clearTargeting();
    googletag.pubads().refresh([gptAdSlots[1]]);
  });
};
</script>

<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/media-queries.css?v=26042017-1" />
<script type="text/javascript" src="/design/qmd_2011/javascript/media-queries.js" charset="utf-8"></script></head>
<body><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQ3R8K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
(function(w,d,s,l,i){  w[l]=w[l]||[];
  w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
  j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
  f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQ3R8K');
</script>
<!-- End Google Tag Manager -->
<div id="publiLayer"><script type='text/javascript'>googletag.display('publiLayer');</script></div>
<div id="cabecera">
	<div id="superheader">
<div class="loginLinks">
	<a href="/content/view/sitemap">Sitemap</a>
	| <a href="/informacion/staff">Staff</a>
	| <a href="/listado_rss">RSS</a>
</div>
<div class="socialLinks">
	<span>Síguenos en: </span>
	<a class="facebook" href="http://www.facebook.com/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook.png" alt="Logotipo de Facebook" width="16" height="19"/></a>
	<a class="twitter" href="http://twitter.com/#!/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter.png" alt="Logotipo de Twitter" width="16" height="19"/></a>
	<a class="youtube" href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube.png" alt="Logotipo de Youtube" width="16" height="19"/></a>
</div></div>
	<div id="header"><a href="http://www.diezminutos.es" class="logo" title="Ir a la página principal" target="_blank"><img src="/design/qmd_2011/images/logo_Header.png" width="157" height="96" alt="Logotipo de DiezMinutos"/></a>
<div class="headerContenido">																<div class="headerContenido">
							<a href="http://quemedices.diezminutos.es/revista-que-me-dices/portadas-que-me-dices/portadas-qmd-2017" title="Ya a la venta" target="_self">
					
    
        
    
                                                                                                                            		
                <img id="93812" src="/var/qmd/storage/images/auxiliar/top/promocion-de-suscripcion/849343-492-esl-ES/promocion-de-suscripcion.png" width="535" height="165" alt="Portada ¡Qué me dices! Número 1091" title="Portada ¡Qué me dices! Número 1091" />
            
    
    
    				</a>
			</div>												</div>
</div>
	<div id="menu">															<ul id="topmenu"><li class="normal"><a href="/" target="_self">Inicio</a></li><li class="normal"><a href="/noticias-famosos" target="_self">News!</a></li><li class="normal"><a href="/moda-belleza-famosos" target="_self" class="select">Estilo</a></li><li class="normal"><a href="/reportajes-famosos" target="_self">Reportajes</a></li><li class="normal"><a href="/realities" target="_self">Gente TV</a></li><li class="normal"><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a></li><li class="normal"><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a></li><li class="normal"><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a></li></ul>																																								

	
	
	</div>
    <div id="menuMovil"><a href="/" id="logoMovil" title=""><img src="/design/qmd_2011/images/LogoMovil.png" /></a>
<div class="opcionesMovil">                                                            <a href="/" target="_self">Inicio</a><a href="/noticias-famosos" target="_self">News!</a><a href="/moda-belleza-famosos" target="_self" class="select">Estilo</a><a href="/reportajes-famosos" target="_self">Reportajes</a><a href="/realities" target="_self">Gente TV</a><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a>                                                                                                                                                                </div>
</div>
</div>

<div id="publiTop"><div id="contenpubliTop">
	<script type='text/javascript'>
				googletag.display('publiTop');
	</script>
</div></div>
<div id="container">
	<div id="wrapper">
		<div id="mainContent">
			<div id="contenidoQMD"></div>					<h2 class="subtitulo"><strong>Cosméticos para el frío</strong></h2>
<h1 class="titulo">Guapa bajo cero</h1>
	<div class="entradilla">
<p>Tanto si te gustan los deportes de invierno, como si eres una urbanita empedernida, protege tu piel del frío.</p></div>	<p class="firma"><strong>
QMD!</strong>09/02/2018</p>
	<script type="text/javascript">
//Twitter Event Subscription
try{
    twttr.ready(function (twttr) {
        twttr.events.bind('click', function(event) {
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'share content',
                'shareName': 'twitter'
            });
        });
    });
}catch(err){}
</script><div class="utilidades">
	<ul class="bloque1">
		<li class="imprimir"><a onclick="javascript:window.print()" href="#">IMPRIMIR</a></li>
		
	</ul>
	<ul class="compartir">
		<li><g:plusone size="medium" callback="trackGooglePlus"></g:plusone></li>
        <li><div class="fb-like" data-href="http://quemedices.diezminutos.es/moda-belleza-famosos/guapa-bajo-cero" data-width="100" data-height="25" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
		<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="revistaqmd" data-lang="es">Tweet</a></li>
	</ul>
	<br class="clear">
</div>
	<div class="galeria">
			<div class="opcionsSuperioresGaleria utilidadesFotos">
			<ul class="bloque1">
			<li class="play"><a href="javascript:initSlide()" id="textoSlideShow">Play</a></li>			<li class="mosaico"><a href="#" id="mostrarMiniaturas">Ver miniaturas</a></li>		</ul>
		<ul class="bloque2">
		<li class="previous"><a class="trackpageview" href="javascript:antImagen();"><span class="text">Anterior</span></a></li>
		<li><span class="numeroImagen" id="current_imagen">1</span>/11</li>
		<li class="next"><a class="trackpageview" href="javascript:sigImagen();"><span class="text">Siguiente</span></a></li>
	</ul><br class="clear"/>
</div>					<div class="bloque_mosaico" style="display:none">
	<a href="javascript:toggleMiniaturas($(this).event);" class="cierre"></a>
	<ul id="mosaico_carrousel" class="jcarousel-skin-tango listado_one_mosaico">
						<li><ul class="caja_one_mosaico">
						<li><a class="trackpageview" onclick="cambiaImagen(0, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/00-kim">
    
        
    
                                                                                                                            		
                <img id="276079" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/00-kim/2563814-1-esl-ES/00-kim_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Kim Kardashian" title="Kim Kardashian" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(1, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/01-anthelios_rostro_toqueseco">
    
        
    
                                                                                                                            		
                <img id="276069" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/01-anthelios_rostro_toqueseco/2563764-1-esl-ES/01-anthelios_rostro_toqueseco_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Pieles intolerantes" title="Pieles intolerantes" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(2, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/02-tub-letibalm_2107">
    
        
    
                                                                                                                            		
                <img id="276073" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/02-tub-letibalm_2107/2563784-1-esl-ES/02-tub-letibalm_2107_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Labios hidratados" title="Labios hidratados" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(3, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/03-lola-bronzers-kabuki">
    
        
    
                                                                                                                            		
                <img id="276077" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/03-lola-bronzers-kabuki/2563804-1-esl-ES/03-lola-bronzers-kabuki_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Maquillaje solar" title="Maquillaje solar" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(4, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/04-gtres_u247890_002">
    
        
    
                                                                                                                            		
                <img id="276071" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/04-gtres_u247890_002/2563774-1-esl-ES/04-gtres_u247890_002_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Mima tus manos" title="Mima tus manos" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(5, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/05-babaria-crema-de-manos-urea-50ml">
    
        
    
                                                                                                                            		
                <img id="276074" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/05-babaria-crema-de-manos-urea-50ml/2563789-1-esl-ES/05-babaria-crema-de-manos-urea-50ml_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Extremidades suaves y tratadas" title="Extremidades suaves y tratadas" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(6, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/06-neutrogena-7.55">
    
        
    
                                                                                                                            		
                <img id="276078" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/06-neutrogena-7.55/2563809-1-esl-ES/06-neutrogena-7.55_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Nutrición máxima" title="Nutrición máxima" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(7, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/07-lancaster-sun-sport-face-stick-spf30-26.80">
    
        
    
                                                                                                                            		
                <img id="276075" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/07-lancaster-sun-sport-face-stick-spf30-26.80/2563794-1-esl-ES/07-lancaster-sun-sport-face-stick-spf30-26.80_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Prácticos sticks" title="Prácticos sticks" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(8, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/rt-beckham-120404_26813">
    
        
    
                                                                                                                            		
                <img id="276070" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/rt-beckham-120404_26813/2563769-1-esl-ES/rt-beckham-120404_26813_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Pelo sano" title="Pelo sano" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(9, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/09-mascarilla">
    
        
    
                                                                                                                            		
                <img id="276076" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/09-mascarilla/2563799-1-esl-ES/09-mascarilla_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Con filtros " title="Con filtros " />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(10, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/10-joya-de-cabello-19e">
    
        
    
                                                                                                                            		
                <img id="276072" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/10-joya-de-cabello-19e/2563779-1-esl-ES/10-joya-de-cabello-19e_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Coletero joya" title="Coletero joya" />
            
    
    
    </a></li>
		</ul></li>
	</ul>
</div>
<script type="text/javascript" charset="utf-8">var bloques=0;$(".bloque_mosaico .caja_one_mosaico").each(function (i) {bloques+=1;vnavega="navega"+parseInt(i+1);vbgWidth="bgMosaicoWidth"+parseInt(i+1);$(this).append('<li class="lastGaleria '+vnavega+'">&nbsp;</li>');});$(".bloque_mosaico .caja_one_mosaico .lastGaleria").addClass(vbgWidth);</script>				<div id="gallery">
			<ul id="imagenesGrandes">
				                    																				                        					
					<li data-objectid="276079">
						<div class="imagenGaleria retrato">
                            <img src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/00-kim/2563814-1-esl-ES/00-kim_galeria_portrait.jpg" width="423" height="529" alt="Kim Kardashian" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/00-kim/2563814-1-esl-ES/00-kim_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/moda-belleza-famosos/guapa-bajo-cero/10-joya-de-cabello-19e" onclick="cambiaImagen(10, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/moda-belleza-famosos/guapa-bajo-cero/01-anthelios_rostro_toqueseco" onclick="cambiaImagen(1, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Kim Kardashian, fans del esquí en Aspen</h3>
						
																					<p>
Combatir las bajas temperaturas y el viento helador en la piel y el cabello como Kim Kardashian es posible con la cosmética adecuada. Si vas a la montaña a practicar deportes de nieve, debes, además, <b>proteger el cutis de unos mayores niveles de radiación ultravioleta, pues aumentan con la altitud.</b> A esto se le suma el efecto de la refracción de la nieve: refleja un 80 por ciento de la luz solar y ésta incide en tu piel. <br />
<b>Cremas hidratantes súper nutritivas.</b> El frío reseca la piel y tiene un efecto vasoconstrictor, por lo que los nutrientes no llegan con facilidad a las capas superiores de la dermis, provocando que el cutis se presente apagado y generando sensación de tirantez. Para evitar esto, invierte en cremas untuosas que, además de hidratar las capas internas de la piel, aporten protección externa y se conviertan en una barrera protectora.<br />
<b>SPF alto.</b> Protegerse del sol es fundamental para ralentizar el envejecimiento cutáneo. En ciudad, basta con usar crema con un factor de protección medio, pero en alta montaña es obligado un SPF 50, o incluso pantalla total, y hay que recordar que conviene renovarlo con frecuencia. Elige la textura que mejor se adapte a tu tipo de piel.&nbsp;&nbsp; <br /><b>El práctico formato stick.</b> Ideal para aplicar en las zonas de riesgo, como contorno de labios y de ojos, nariz y mejillas. Su reducido formato permite llevarlo en un bolsillo sin que incomode su volumen.</p><p>&nbsp;</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="276069">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/01-anthelios_rostro_toqueseco/2563764-1-esl-ES/01-anthelios_rostro_toqueseco_galeria_portrait.jpg" width="423" height="529" alt="Pieles intolerantes" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/01-anthelios_rostro_toqueseco/2563764-1-esl-ES/01-anthelios_rostro_toqueseco_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/moda-belleza-famosos/guapa-bajo-cero/00-kim" onclick="cambiaImagen(0, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/moda-belleza-famosos/guapa-bajo-cero/02-tub-letibalm_2107" onclick="cambiaImagen(2, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Pieles intolerantes</h3>
						
																					<p>Los cosméticos con filtros solares son tus aliados para la época de frío. Elige aquellos indicados para pieles sensibles y con textura seca con acción antibrillos, en el caso de tener la piel mixta o grasa. No olvides proteger la sensible piel de los labios y darte polvos solares, si quieres lucir un rostro con un color bronce.</p><p>
Gel crema, SPF50+: <br />
<b>22 €</b><br />De La Roche Posay</p><p>&nbsp;</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="276073">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/02-tub-letibalm_2107/2563784-1-esl-ES/02-tub-letibalm_2107_galeria_landscape.jpg" width="550" height="423" alt="Labios hidratados" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/02-tub-letibalm_2107/2563784-1-esl-ES/02-tub-letibalm_2107_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/moda-belleza-famosos/guapa-bajo-cero/01-anthelios_rostro_toqueseco" onclick="cambiaImagen(1, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/moda-belleza-famosos/guapa-bajo-cero/03-lola-bronzers-kabuki" onclick="cambiaImagen(3, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Labios hidratados</h3>
						
																					<p>
Bálsamo reparador: <br />
<b>5,55 €</b><br />De Letibalm</p><p>&nbsp;</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="276077">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/03-lola-bronzers-kabuki/2563804-1-esl-ES/03-lola-bronzers-kabuki_galeria_landscape.jpg" width="550" height="423" alt="Maquillaje solar" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/03-lola-bronzers-kabuki/2563804-1-esl-ES/03-lola-bronzers-kabuki_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/moda-belleza-famosos/guapa-bajo-cero/02-tub-letibalm_2107" onclick="cambiaImagen(2, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/moda-belleza-famosos/guapa-bajo-cero/04-gtres_u247890_002" onclick="cambiaImagen(4, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Maquillaje solar</h3>
						
																					<p>
Polvo bronceador: <br />
<b>13,75 €</b><br />De Lola Make Up</p><p>&nbsp;</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="276071">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/04-gtres_u247890_002/2563774-1-esl-ES/04-gtres_u247890_002_galeria_portrait.jpg" width="423" height="661" alt="Mima tus manos" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/04-gtres_u247890_002/2563774-1-esl-ES/04-gtres_u247890_002_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/moda-belleza-famosos/guapa-bajo-cero/03-lola-bronzers-kabuki" onclick="cambiaImagen(3, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/moda-belleza-famosos/guapa-bajo-cero/05-babaria-crema-de-manos-urea-50ml" onclick="cambiaImagen(5, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Mima tus manos</h3>
						
																					<p>
<b>Ingredientes renovadores</b><br />
 El frío seca, deshidrata y agrieta la piel de las manos. Lleva <br />guantes en los meses de invierno, como Sarah Jessica Parker, y recupera la suavidad, elasticidad e hidratación natural con ingredientes que favorezcan la regeneración celular, como el aceite de espino, vitamina E, provitamina A y urea, que activa la función barrera</p><p>&nbsp;</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="276074">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/05-babaria-crema-de-manos-urea-50ml/2563789-1-esl-ES/05-babaria-crema-de-manos-urea-50ml_galeria_portrait.jpg" width="423" height="529" alt="Extremidades suaves y tratadas" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/05-babaria-crema-de-manos-urea-50ml/2563789-1-esl-ES/05-babaria-crema-de-manos-urea-50ml_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/moda-belleza-famosos/guapa-bajo-cero/04-gtres_u247890_002" onclick="cambiaImagen(4, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/moda-belleza-famosos/guapa-bajo-cero/06-neutrogena-7.55" onclick="cambiaImagen(6, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Extremidades suaves y tratadas</h3>
						
																					<p>
Crema con urea: <br />
 4,84 €<br />De Babaria</p><p>&nbsp;</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="276078">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/06-neutrogena-7.55/2563809-1-esl-ES/06-neutrogena-7.55_galeria_landscape.jpg" width="550" height="423" alt="Nutrición máxima" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/06-neutrogena-7.55/2563809-1-esl-ES/06-neutrogena-7.55_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/moda-belleza-famosos/guapa-bajo-cero/05-babaria-crema-de-manos-urea-50ml" onclick="cambiaImagen(5, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/moda-belleza-famosos/guapa-bajo-cero/07-lancaster-sun-sport-face-stick-spf30-26.80" onclick="cambiaImagen(7, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Nutrición máxima</h3>
						
																					<p>
Crema concentrada: <br />
<b>7,55 €</b><br />De Neutrogena</p><p>&nbsp;</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="276075">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/07-lancaster-sun-sport-face-stick-spf30-26.80/2563794-1-esl-ES/07-lancaster-sun-sport-face-stick-spf30-26.80_galeria_portrait.jpg" width="423" height="564" alt="Prácticos sticks" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/07-lancaster-sun-sport-face-stick-spf30-26.80/2563794-1-esl-ES/07-lancaster-sun-sport-face-stick-spf30-26.80_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/moda-belleza-famosos/guapa-bajo-cero/06-neutrogena-7.55" onclick="cambiaImagen(6, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/moda-belleza-famosos/guapa-bajo-cero/rt-beckham-120404_26813" onclick="cambiaImagen(8, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Prácticos sticks</h3>
						
																					<p>
<b>Los preferidos de l@s millenials</b><br />Porque son súper fáciles de aplicar, <b>ahorran tiempo y espacio</b>, se pueden llevar a todas partes y pasan perfectamente los controles de aeropuerto, al no ser líquidos.</p><p>&nbsp;</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="276070">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/rt-beckham-120404_26813/2563769-1-esl-ES/rt-beckham-120404_26813_galeria_portrait.jpg" width="423" height="564" alt="Pelo sano" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/rt-beckham-120404_26813/2563769-1-esl-ES/rt-beckham-120404_26813_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/moda-belleza-famosos/guapa-bajo-cero/07-lancaster-sun-sport-face-stick-spf30-26.80" onclick="cambiaImagen(7, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/moda-belleza-famosos/guapa-bajo-cero/09-mascarilla" onclick="cambiaImagen(9, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Pelo sano</h3>
						
																					<p>
<b>Pautas para protegerlo</b><br />Lava el cabello con agua tibia, porque si está muy caliente produce exceso de sebo y si está fría no elimina la grasa. La consecuencia es un pelo quebradizo, débil y apelmazado. <b>Utiliza champús y mascarillas con filtros antipolución y&nbsp; solares;</b> hidrata con aceites secos protectores y <b>recoge el cabello con gomas que no tensen en exceso.</b></p><p>&nbsp;</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="276076">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/09-mascarilla/2563799-1-esl-ES/09-mascarilla_galeria_landscape.jpg" width="550" height="423" alt="Con filtros " />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/09-mascarilla/2563799-1-esl-ES/09-mascarilla_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/moda-belleza-famosos/guapa-bajo-cero/rt-beckham-120404_26813" onclick="cambiaImagen(8, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/moda-belleza-famosos/guapa-bajo-cero/10-joya-de-cabello-19e" onclick="cambiaImagen(10, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Con filtros </h3>
						
																					<p>
Mascarilla: <br />
<b>24,90 €</b><br />De Revlon Professional</p><p>&nbsp;</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="276072">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/10-joya-de-cabello-19e/2563779-1-esl-ES/10-joya-de-cabello-19e_galeria_landscape.jpg" width="550" height="330" alt="Coletero joya" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/10-joya-de-cabello-19e/2563779-1-esl-ES/10-joya-de-cabello-19e_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/moda-belleza-famosos/guapa-bajo-cero/09-mascarilla" onclick="cambiaImagen(9, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/moda-belleza-famosos/guapa-bajo-cero/00-kim" onclick="cambiaImagen(0, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Coletero joya</h3>
						
																					<p>
Joya de cabello: <br />
<b>19 €</b><br />De Leonor Greyl para Maison Eduardo Sánchez</p><p>&nbsp;</p>
													
						
					</li>

												</ul><br class="clear" />
		</div>
	</div>
        <script type="text/javascript">
        dataLayer.push({            'event': 'gtm.click',
            'interaction': 'view photo',
            'photoId': 276079,
            'photoLocation': 1,
            'photoNonInteraction': 'true'
        });
        </script>
			<div class="carruselDiezItems contentBox">
<ul id="mycarousel" class="jcarousel-skin-tango listado_blogs">
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(0, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/00-kim">
					
    
        
    
                                                                                                                            		
                <img id="276079" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/00-kim/2563814-1-esl-ES/00-kim_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Kim Kardashian" title="Kim Kardashian" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(1, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/01-anthelios_rostro_toqueseco">
					
    
        
    
                                                                                                                            		
                <img id="276069" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/01-anthelios_rostro_toqueseco/2563764-1-esl-ES/01-anthelios_rostro_toqueseco_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Pieles intolerantes" title="Pieles intolerantes" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(2, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/02-tub-letibalm_2107">
					
    
        
    
                                                                                                                            		
                <img id="276073" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/02-tub-letibalm_2107/2563784-1-esl-ES/02-tub-letibalm_2107_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Labios hidratados" title="Labios hidratados" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(3, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/03-lola-bronzers-kabuki">
					
    
        
    
                                                                                                                            		
                <img id="276077" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/03-lola-bronzers-kabuki/2563804-1-esl-ES/03-lola-bronzers-kabuki_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Maquillaje solar" title="Maquillaje solar" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(4, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/04-gtres_u247890_002">
					
    
        
    
                                                                                                                            		
                <img id="276071" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/04-gtres_u247890_002/2563774-1-esl-ES/04-gtres_u247890_002_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Mima tus manos" title="Mima tus manos" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(5, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/05-babaria-crema-de-manos-urea-50ml">
					
    
        
    
                                                                                                                            		
                <img id="276074" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/05-babaria-crema-de-manos-urea-50ml/2563789-1-esl-ES/05-babaria-crema-de-manos-urea-50ml_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Extremidades suaves y tratadas" title="Extremidades suaves y tratadas" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(6, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/06-neutrogena-7.55">
					
    
        
    
                                                                                                                            		
                <img id="276078" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/06-neutrogena-7.55/2563809-1-esl-ES/06-neutrogena-7.55_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Nutrición máxima" title="Nutrición máxima" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(7, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/07-lancaster-sun-sport-face-stick-spf30-26.80">
					
    
        
    
                                                                                                                            		
                <img id="276075" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/07-lancaster-sun-sport-face-stick-spf30-26.80/2563794-1-esl-ES/07-lancaster-sun-sport-face-stick-spf30-26.80_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Prácticos sticks" title="Prácticos sticks" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(8, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/rt-beckham-120404_26813">
					
    
        
    
                                                                                                                            		
                <img id="276070" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/rt-beckham-120404_26813/2563769-1-esl-ES/rt-beckham-120404_26813_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Pelo sano" title="Pelo sano" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(9, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/09-mascarilla">
					
    
        
    
                                                                                                                            		
                <img id="276076" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/09-mascarilla/2563799-1-esl-ES/09-mascarilla_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Con filtros " title="Con filtros " />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(10, true, event);" href="/moda-belleza-famosos/guapa-bajo-cero/10-joya-de-cabello-19e">
					
    
        
    
                                                                                                                            		
                <img id="276072" src="/var/qmd/storage/images/moda-belleza-famosos/guapa-bajo-cero/10-joya-de-cabello-19e/2563779-1-esl-ES/10-joya-de-cabello-19e_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Coletero joya" title="Coletero joya" />
            
    
    
    				</a>
			</div>
		</li>
	</ul>
</div>	    	<div id="fb-root"></div>
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({
		appId: '132994840118208',
		channelUrl: '//quemedices.diezminutos.es/design/qmd_2011/javascript/channel.html',
		oauth: true,
		xfbml: true,
		version: 'v2.7'
		});
	};
	(function(d){
		var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
		js = d.createElement('script'); js.id = id; js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>	<div class="contenComent">
		<h3>COMENTARIOS</h3>
		<fb:comments href="http://quemedices.diezminutos.es/moda-belleza-famosos/guapa-bajo-cero" num_posts="5" width="600"></fb:comments>
	</div>    			<div id="palabraKeywords">
			<em class="bloque"><b>Te puede</b> interesar</em>
			<ul>
																																					<li>
								<a href="/reportajes-famosos/famosos-08-febrero-2018">
																			
    
        
    
                                                                                                        		
                <img id="276025" src="/var/qmd/storage/images/reportajes-famosos/famosos-08-febrero-2018/2563434-1-esl-ES/el-dia-a-dia-de-los-famosos_tePuedeInteresarRetrato.jpg" width="70" height="70" alt="El día a día de los famosos" title="El día a día de los famosos: North West fotografía a su madre frente al espejo" />
            
    
    
    																		<div class="txt"><strong>El día a día de los famosos: North West fotografía a su madre frente al espejo</strong>
									Kim Kardashian publica una fotografía hecha por su hija North. Daniel Muriel, irreconocible en su...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/reportajes-famosos/los-famosos-desnudos">
																			
    
        
    
                                                                                                        		
                <img id="178671" src="/var/qmd/storage/images/reportajes-famosos/los-famosos-desnudos/1842023-152-esl-ES/los-famosos-calientan-las-redes_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Octavi Pujades desnudo" title="Octavi Pujades presume de cuerpazo ¡al desnudo!" />
            
    
    
    																		<div class="txt"><strong>Octavi Pujades presume de cuerpazo ¡al desnudo!</strong>
									A las celebs les encanta eso de enseñar carne... con o sin guión de por medio. Úrsula Corberó, Ra...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/reina-letizia-comun-kim-kardashian">
																			
    
        
    
                                                                                                        		
                <img id="275871" src="/var/qmd/storage/images/noticias-famosos/reina-letizia-comun-kim-kardashian/2562275-1-esl-ES/que-tienen-en-comun-la-reina-letizia-y-kim-kardashian_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="La reina Letizia" title="¿Qué tienen en común la reina Letizia y Kim Kardashian?" />
            
    
    
    																		<div class="txt"><strong>¿Qué tienen en común la reina Letizia y Kim Kardashian?</strong>
									Efectivamente, hay un pequeño detalle que ambas comparten, y estás harto de verlo en sus fotos...</div>
								</a>
								<br class="clear" />
							</li>
																											</ul>
		</div>
				<div class="filaCuatroItems bloqueFinal">
			<div class="titulolink"><em class="bloque">fueron <b>noticia</b></em><a href="/moda-belleza-famosos/(all)">Ver todo</a></div>
							<ul class="listaNews">
																		<li>
																											<a href="/moda-belleza-famosos/vestidas-igual-febrero-2018">
											
    
        
    
                                                                                                                            		
                <img id="276088" src="/var/qmd/storage/images/moda-belleza-famosos/vestidas-igual-febrero-2018/2563887-1-esl-ES/a-quien-le-sienta-mejor_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Gigi Hadid" title="Gigi Hadid" />
            
    
    
    										</a>
																									<h2><a href="/moda-belleza-famosos/vestidas-igual-febrero-2018">¿A quién le sienta mejor?</a></h2>
															</li>
																																										<li>
																											<a href="/moda-belleza-famosos/le-copiamos-el-look-a-jessica-biel">
											
    
        
    
                                                                                                                            		
                <img id="275822" src="/var/qmd/storage/images/moda-belleza-famosos/le-copiamos-el-look-a-jessica-biel/2561930-1-esl-ES/jessica-biel-con-un-basico-invernal_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Jessica Biel vestida impecable de sport." title="Jessica Biel vestida impecable de sport." />
            
    
    
    										</a>
																									<h2><a href="/moda-belleza-famosos/le-copiamos-el-look-a-jessica-biel">Jessica Biel con un básico invernal</a></h2>
															</li>
																															<li>
																											<a href="/moda-belleza-famosos/jessica-biel-dieta-paleolitica">
											
    
        
    
                                                                                                                            		
                <img id="275546" src="/var/qmd/storage/images/moda-belleza-famosos/jessica-biel-dieta-paleolitica/2559651-2-esl-ES/la-dieta-paleolitica-el-secreto-de-la-belleza-jessica-biel_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Jessica Biel" title="Jessica Biel" />
            
    
    
    										</a>
																									<h2><a href="/moda-belleza-famosos/jessica-biel-dieta-paleolitica">La dieta paleolítica, el secreto de la belleza Jessica Biel </a></h2>
															</li>
																															<li>
																											<a href="/moda-belleza-famosos/cuarzo-rosa-tratamientos-belleza">
											
    
        
    
                                                                                                                            		
                <img id="275479" src="/var/qmd/storage/images/moda-belleza-famosos/cuarzo-rosa-tratamientos-belleza/2559121-1-esl-ES/el-cuarzo-rosa-la-piedra-responsable-de-la-buena-cara-de-las-famosas_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="rodillo de cuarzo de belleza" title="rodillo de cuarzo de belleza" />
            
    
    
    										</a>
																									<h2><a href="/moda-belleza-famosos/cuarzo-rosa-tratamientos-belleza">El cuarzo rosa, la piedra responsable de la buena cara de las famosas</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/moda-belleza-famosos/dieta-de-choque">
											
    
        
    
                                                                                                                            		
                <img id="275355" src="/var/qmd/storage/images/moda-belleza-famosos/dieta-de-choque/2558083-1-esl-ES/la-dieta-de-choque_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Con dieta y buenos hábitos alimenticios podrás afinar tu cintura" title="Con dieta y buenos hábitos alimenticios podrás afinar tu cintura" />
            
    
    
    										</a>
																									<h2><a href="/moda-belleza-famosos/dieta-de-choque">La dieta de choque</a></h2>
															</li>
																															<li>
																											<a href="/moda-belleza-famosos/kate-hudson">
											
    
        
    
                                                                                                                            		
                <img id="275022" src="/var/qmd/storage/images/moda-belleza-famosos/kate-hudson/2555294-1-esl-ES/kate-hudson-y-la-dieta-que-la-mantiene-canonazo_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Kate Hudson" title="Kate Hudson" />
            
    
    
    										</a>
																									<h2><a href="/moda-belleza-famosos/kate-hudson">Kate Hudson y la dieta que la mantiene cañonazo</a></h2>
															</li>
																															<li>
																											<a href="/moda-belleza-famosos/gwyneth-paltrow-dieta">
											
    
        
    
                                                                                                                            		
                <img id="274959" src="/var/qmd/storage/images/moda-belleza-famosos/gwyneth-paltrow-dieta/2554824-1-esl-ES/la-dieta-macrobiotica-que-mantiene-a-gwyneth-paltrow-tan-joven_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Gwyneth Paltrow" title="Gwyneth Paltrow" />
            
    
    
    										</a>
																									<h2><a href="/moda-belleza-famosos/gwyneth-paltrow-dieta">La dieta macrobiótica que mantiene a Gwyneth Paltrow tan joven</a></h2>
															</li>
																															<li>
																											<a href="/moda-belleza-famosos/las-peor-vestidas-de-la-semana-29-al-4-de-febrero">
											
    
        
    
                                                                                                                            		
                <img id="274884" src="/var/qmd/storage/images/moda-belleza-famosos/las-peor-vestidas-de-la-semana-29-al-4-de-febrero/2554231-1-esl-ES/las-peor-vestid-s-de-la-semana_bloqueCuatroRetratoAplastada.jpg" width="142" height="79" alt="lourdes leon" title="lourdes leon" />
            
    
    
    										</a>
																									<h2><a href="/moda-belleza-famosos/las-peor-vestidas-de-la-semana-29-al-4-de-febrero">Las peor vestid@s de la semana</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/moda-belleza-famosos/se-lleva-lo-retro-en-belleza">
											
    
        
    
                                                                                                                            		
                <img id="274775" src="/var/qmd/storage/images/moda-belleza-famosos/se-lleva-lo-retro-en-belleza/2553365-1-esl-ES/se-lleva-lo-retro_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Meghan Markle" title="Meghan Markle" />
            
    
    
    										</a>
																									<h2><a href="/moda-belleza-famosos/se-lleva-lo-retro-en-belleza">Se lleva  lo retro</a></h2>
															</li>
																															<li>
																											<a href="/moda-belleza-famosos/dieta-cetogenica-kim-kardashian">
											
    
        
    
                                                                                                                            		
                <img id="274747" src="/var/qmd/storage/images/moda-belleza-famosos/dieta-cetogenica-kim-kardashian/2553156-1-esl-ES/kim-kardashian-y-la-dieta-cetogenica-que-la-hace-adelgazar-rapidamente_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Kim Kardashian" title="Kim Kardashian" />
            
    
    
    										</a>
																									<h2><a href="/moda-belleza-famosos/dieta-cetogenica-kim-kardashian">Kim Kardashian y la dieta cetógénica que la hace adelgazar rápidamente</a></h2>
															</li>
																															<li>
																											<a href="/moda-belleza-famosos/desayuno-perfecto-para-adelgazar">
											
    
        
    
                                                                                                                            		
                <img id="274543" src="/var/qmd/storage/images/moda-belleza-famosos/desayuno-perfecto-para-adelgazar/2551432-2-esl-ES/el-desayuno-perfecto_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="desayuno perfecto" title="desayuno perfecto" />
            
    
    
    										</a>
																									<h2><a href="/moda-belleza-famosos/desayuno-perfecto-para-adelgazar">El desayuno perfecto</a></h2>
															</li>
																															<li>
																											<a href="/moda-belleza-famosos/le-copiamos-el-estilo-a-alexa-chung">
											
    
        
    
                                                                                                                            		
                <img id="274439" src="/var/qmd/storage/images/moda-belleza-famosos/le-copiamos-el-estilo-a-alexa-chung/2550602-1-esl-ES/alexa-chung-metalizada_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Alexa Chung con falsa plisada y jersey de lana." title="Alexa Chung con falsa plisada y jersey de lana." />
            
    
    
    										</a>
																									<h2><a href="/moda-belleza-famosos/le-copiamos-el-estilo-a-alexa-chung">Alexa Chung, metalizada</a></h2>
															</li>
															</ul><br class="clear" /></div>
																																										<!-- PAN Combo Ads 630x110 begin -->
<div id="PAN_DiezMinutos630x110"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',{
            widgetId: '0',
            insertBeforeElementId: 'PAN_DiezMinutos630x110',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_630x110_APP.html',
            numItems: 2,
            numCols: 2,
            tagIds: "9724575,9724576",
            width: '100%', height: 0,
            adpositions: "1,2" // <-- only if Widget ID
        }]);

    </script>
<!-- PAN Combo Ads 630x110 end -->		</div>
		<div id="rightColumn">																			<div id="BuscSearch" class="sidebarBox">
	<form id="searchForm" method="get" action="/content/search">
		<label>Buscar</label>
		<input id="searchtext" class="buscador_text" name="SearchText" type="text" onclick="this.value='';" value="Buscar en QuéMeDices!" size="12" />
		<input id="searchbutton" class="btnSearch" type="button"  onclick="javascript:checkSearch('#searchForm','#searchtext');" alt="Envíar" />
	</form>
</div>										<div class="lomasloultimo sidebarBox">
			<em class="bloque msg_head"><strong> Plus</strong>  Qué me dices!</em>			<div class="pestanas">
				<div class="coverpestanas">
																																<a href="javascript:void(0);" class="select">Revista Digital</a>
																																																					<a href="javascript:void(0);">Alertas móvil</a>
																																																					<a href="javascript:void(0);">RSS</a>
																														</div>
			</div>
			<div class="contenPestanas"><ul>																											
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93807" src="/var/qmd/storage/images/auxiliar/right/revista-digital/849278-2-esl-ES/revista-digital.jpg" width="150" height="146" alt="revista-digital " title="revista-digital " />
            
    
    
    																				<p>
																							<p>Descárgate nuestro <b><a href="http://quemedices.diezminutos.es/publireportajes/quiosco-digital" target="_blank">Quiosco Digital</a></b> y podrás disfrutar de tu revista QMD en tu Ipad, estés donde estés.</p>
																					</p>
									</li>
								
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93809" src="/var/qmd/storage/images/auxiliar/right/alertas_movil/849302-1-esl-ES/alertas_movil.jpg" width="118" height="155" alt="Alertas móvil" title="Alertas móvil" />
            
    
    
    																				<p>
																							<p>
Envía un mensaje a:<br />
<b>Movistar:</b> ALTA espacio QMD al 797404<br />
<b>Vodafone:</b> ALTA espacio QMD al 795543<br />Precios (IVA incluido): MOVIESTAR 0,41€/MMS. VODAFONE: 1,16/semana</p>
																					</p>
									</li>
								
									<li>
										<a href="/listado_rss" target="_self">											
    
        
    
                                                                                                                            		
                <img id="93810" src="/var/qmd/storage/images/auxiliar/right/rss/849314-1-esl-ES/rss.png" width="106" height="109" alt="Rss" title="Rss" />
            
    
    
    										</a>										<p>
											<a href="/listado_rss" target="_self">												<p>¿Quieres estar al tanto de las últimas noticias de QMD sin navegar la web? Date de alta en nuestras RSS.</p>
											</a>										</p>
									</li>
								</ul></div>
		</div>
										<div id="publiRight" class="pub">	
	<script type='text/javascript'>
			
						if($(window).width() >= 768 || tipo_contenido == "channel"){
									googletag.cmd.push(function(){googletag.display("publiRight");});
								}
						
			
			
	</script>
	
	</div>																			<div class="bloqueImagen">
				<a href="http://casadiez.micasarevista.com/decoracion-casas/decorar-casa/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/casadiez-casas-lectores/762011-113-esl-ES/casadiez-casas-lectores.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.elle.es/livemore/more-beauty/a798743/mascarillas-nocturnas-todo-lo-que-pueden-hacer-por-tu-piel/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/elle-mascarillas-nocturnas/762035-171-esl-ES/elle-mascarillas-nocturnas.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.elle.es/livemore/more-beauty/a798647/como-levantarte-con-buena-cara/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/elle-levantarse-buena-cara/761999-150-esl-ES/elle-levantarse-buena-cara.png" alt=""/>
				</a>
			</div>
													<div id="PAN_DiezMinuros300x350"></div>
	<script type="text/javascript">
          if($(window).width() >= 768){
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_DiezMinuros300x350',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_300x350_APP.html',
		   	numItems: 3,
			numCols: 1,
			tagIds: "9724577,9724578,9724579",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);
           }
	</script>
										</div>
		<br class="clear"/>	</div>
	<div id="publiLayerBottom"></div>
	<div id="footer"><div class="subFooter">
																																														<div class="redesSociales"> S&iacute;guenos en  <a href="http://www.facebook.com/revistaQMD" target="_blank" class="facebook"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook2.png" alt="Facebook" /></a> <a href="http://twitter.com/#!/revistaQMD" target="_blank" class="twitter"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter2.png" alt="Twitter" /></a> <a href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank" class="youtube"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube2.png" alt="Youtube" /></a> </div>															<ul>
			<li><a rel="nofollow" href="http://www.ar-revista.com/" target="_blank">AR</a></li><li><a rel="nofollow" href="http://www.caranddriver.es" target="_blank">Car and Driver</a></li><li><a rel="nofollow" href="http://casadiez.micasarevista.com/" target="_blank">Casa Diez</a></li><li><a rel="nofollow" href="http://www.cosmopolitan.es/" target="_blank">Cosmopolitan</a></li><li><a rel="nofollow" href="http://www.crecerfeliz.es/" target="_blank">Crecer Feliz</a></li><li><a rel="nofollow" href="http://www.elle.es/deviajes" target="_blank">DeViajes</a></li><li><a rel="nofollow" href="http://www.diezminutos.es" target="_blank">Diez Minutos</a></li><li><a rel="nofollow" href="http://www.egorevista.es/" target="_blank">Ego</a></li><li><a rel="nofollow" href="http://www.elle.es" target="_blank">ELLE</a></li><li><a rel="nofollow" href="http://www.emprendedores.es/" target="_blank">Emprendedores</a></li><li><a rel="nofollow" href="http://www.fotogramas.es" target="_blank">Fotogramas</a></li><li><a rel="nofollow" href="http://www.harpersbazaar.es/" target="_blank">Harper's Bazaar</a></li><li><a rel="nofollow" href="http://www.micasarevista.com/" target="_blank">Micasa</a></li><li><a rel="nofollow" href="http://nuevo-estilo.micasarevista.com/" target="_blank">Nuevo Estilo</a></li><li><a rel="nofollow" href="http://www.quo.es/" target="_blank">Quo</a></li><li><a rel="nofollow" href="http://teleprograma.diezminutos.es" target="_blank">Teleprograma</a></li>		</ul>
					<p>Copyright © 2016 Hearst Magazines S.L. - <a href="/informacion/aviso-legal" title="Aviso legal" target="_self">Aviso Legal</a> - <a href="/informacion/proteccion-de-datos" title="Protección de datos" target="_self">Protección de datos</a> - <a href="http://publicidad.hearst.es" target="_blank">Publicidad</a> - <a href="http://especiales.hearst.es/aviso_cookies/cookies.html" target="_blank">Política de Cookies</a></p>
																			<br class="clear"/>
</div></div>
	<div id="promoBottom"></div>
</div><div id="cX-root" style="display:none"></div>
<script type="text/javascript">
//Callback function for G+ button
var trackGooglePlus = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'google+'
    });
}
//Track Facebook Like
var trackLike = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'facebook'
    });

};
//Track Facebook Comment
var trackComment = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'comment content'
    });
};

$('.fb-sharer a').click(function(){
    trackLike();
});

//Window load event
$(window).bind("load",function(){
    //Check its a page with FB buttons
    if(typeof(FB)!="undefined"){
        //Like action
        FB.Event.subscribe('edge.create', trackLike);
        //Commment action
        FB.Event.subscribe('comment.create', trackComment);
    }

});

//Track Send to a Friend action
$(".enviar a").click(function(event){
    event.preventDefault();
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'email'
    });
    var url = $(this).attr('href');
    setTimeout(function(){
        document.location = url;
    }, 2000);
});

//Track Print action
$(".imprimir a").click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'print content'
    });
});

$('.facebook, .twitter, .youtube, .instagram, .pinterest, .googleplus', '.socialLinks, .redesSociales').click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'social media follow',
        'socialMediaNetwork': $(this).attr('class')
    });
});

$('.rss', '#rss_gtm').click(function(event){
    var rss_name = $(this).attr('data-rss_name');
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'rss subscription',
        'rssName': rss_name
    });
});

//Tracking Newsletter Suscription
var trackingNewsletterSus = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'newsletter subscription',
        'newsletterName': 'Site'
    });
};
</script>

<script type="text/javascript">

$(window).load(function(){

    var publi_top = $("#publiTop, #publiTop iframe");
    var publi_right = $("#publiRight, #publiRight iframe");
    var publi_enlaces = $("#enlaceTop, #enlaceIzq, #enlaceDer");

    try{
        publi_top.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'top',
                'adName': dataLayer[0].googleTop
            });
        });
    }catch(err){};
    try{
        publi_right.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'right',
                'adName': dataLayer[0].googleRight
            });
        });
    }catch(err){};
    try{
        publi_enlaces.click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'takeover',
                'adLocation': dataLayer[0].pageName,
                'adName': dataLayer[0].googleLayer
            });
        });
    }catch(err){};

});

</script>
</body></html>