<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />                    
                        					
<title>Los secretos de un tutorial de belleza - QuéMeDices!</title>
<meta name="description" content="Sigue el protocolo de cuidado facial diario de Olay Regenerist y Olay Eyes para un cutis firme y regenerado." />
<meta name="keywords" content="Leticia Carrera, tutorial belleza," />

<meta name="author" content="QMD!" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="221169" />
<meta name="cXenseParse:recs:publishtime" content="2017-05-29T11:34:20+02:00" />    <meta property="og:channel" content="noticias-famosos" />

<meta property="og:article:published_time" content="2017-05-29 11:34:20" />

<meta property="og:contentId" content="221169" />
<meta property="og:author" content="QueMeDices.es" />
                        <meta property="og:pageName" content="noticias-famosos.asi-se-graba-un-tutorial-de-belleza" />
                                                            
            <meta property="og:siteHeir" content="noticias-famosos" />
                	<meta name="robots" content="all"/><meta property="fb:app_id" content="132994840118208"/>
<meta property="og:site_name" content="QuéMeDices.es"/>
<meta property="og:url" content="http://quemedices.diezminutos.es/noticias-famosos/asi-se-graba-un-tutorial-de-belleza"/>
<meta property="og:title" content="Los secretos de un tutorial de belleza"/>
<meta property="og:description" content="Sigue el protocolo de cuidado facial diario de Olay Regenerist y Olay Eyes para un cutis firme y regenerado."/>
<meta property="og:image" content="http://quemedices.diezminutos.es/var/qmd/storage/images/noticias-famosos/asi-se-graba-un-tutorial-de-belleza/2279757-1-esl-ES/los-secretos-de-un-tutorial-de-belleza_reference.jpg" />
<meta property="og:type" content="article"/>
<meta property="og:country-name" content="Spain"/>
<meta name="google-site-verification" content="idColLZeXtmcG6yC02ifN5RHf98idFTbcMtvvzTcVRo" />
<meta http-equiv="Content-Language" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="ICBM" content="40.292879, -3.411636"/>
<meta name="revisit" content="1 day"/>
<link rel="alternate" title="RSS Estilo Estrella" href="http://www.quemedices.es/rss/feed/moda_belleza" type="application/rss+xml"/>
<link rel="alternate" title="RSS Famosos" href="http://www.quemedices.es/rss/feed/famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Foros" href="http://www.quemedices.es/rss/feed/foros" type="application/rss+xml"/>
<link rel="alternate" title="RSS Noticias" href="http://www.quemedices.es/rss/feed/noticias_famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Revista QMD" href="http://www.quemedices.es/rss/feed/revista_qmd" type="application/rss+xml"/>
<link rel="alternate" title="RSS ¡Qué me dices! Site" href="http://www.quemedices.es/rss/feed/site" type="application/rss+xml"/>



<script type="text/javascript">
var metaData = metaData || {};
metaData.site = {
    ICX: {id: "1965"},
    ComsCore: {
        c2: "11398592",
        ns_site: "quemedices",
        name_for_comscore: "noticias-famosos.asi-se-graba-un-tutorial-de-belleza",
        ns_search_term: false,
        ns_search_result: false
    },
    gaq: {
        accountId: "UA-4388078-1"/*,
        domainName: "diezminutos.es"*/
    },
    cX: {
        AccountId: "9222270286501376128",
        SiteId: "9222274428011572888"
    },
};
</script>



    
                                                    
                
    
    
    
            
            

    

<script type="text/javascript">
dataLayer = [{
      'siteHier': "noticias-famosos"
    , 'pageName': "/article/noticias-famosos/asi-se-graba-un-tutorial-de-belleza"
    , 'pageType': "article"
    , 'propertyName': "quemedices:spain:website:desktop"
    , 'gaAccount': "UA-4388078-1"
    , 'gaDomain': "diezminutos.es"
    , 'channel': "noticias-famosos"
    , 'contentId': 221169
    , 'articleTitle': "Los secretos de un tutorial de belleza"
    , 'articleAuthor': "QMD!"
    , 'publishDate': "2017-05-29 11:34:20"
    , 'articleLength': 88
    }];
</script>






<script type="text/javascript">
if (document.cookie.indexOf("nsghtn=dev") > -1) {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es-dev/Bootstrap.js?v=20112014'></scr"+"ipt>");
} else {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es/Bootstrap.js?v=20112014'></scr"+"ipt>");
}
</script>




<script type="text/javascript" language="JavaScript">
//name: Hearst ES DIRECT Integration 
//created: 07/28/2015 02:56
var cb = new Date().getTime();
var asiPqTag = false;
try { 
document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=A2rYM5,XmDnce,yA9c8N,utDdi9,1D1IxB,1N38XH&cb=" + cb + "'></sc" + "ript>"); 
} catch(err) { } 
</script>
<script type="text/javascript" language="JavaScript">
   if (typeof asiPlacements != "undefined") { for(var p in asiPlacements) {
      window["ASPQ_"+p]=""; for(var key in asiPlacements[p].data) {
         window["ASPQ_"+p] += "PQ_"+p+"_"+key;
      }
   }
} 
</script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/style.css?v=260420171" /><link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/carruseles_merge.css?v=01092014_1" /><script type="text/javascript" src="/design/qmd_2011/javascript/jquery-1.4.2.min.js?v=01092014_2" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/effects.core.js?v=01092014_3" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/jquery.jcarousel.min.js?v=01092014_4" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/lateral_merge.js?v=01092014_5" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/comun_merge.js?v=01092014_6" charset="utf-8"></script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery.lightbox-0.5.css?v=23052012" />
<script type="text/javascript" src="/design/qmd_2011/javascript/galerias.js?v=02122015-1" charset="utf-8"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery.lightbox-0.5.min.js?v=28112014" charset="utf-8"></script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript" src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!--[if (lt IE 9) | (!IE) ]><link rel="icon" href="/favicon.ico" type="image/x-icon" /><![endif]-->
<!-- PINNED SITE -->
<!--[if gte IE 9 ]>
<script type="text/javascript" src="/design/qmd_2011/javascript/pinable/jquery.pinable.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/javascript/pinable/css/jquery.pinable.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/discoverability/ie9.discoverability.js"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery-ui-1.8.17.custom.min.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery-ui-1.8.17.custom.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/ie9_anclado.js"></script>
<![endif]-->

<script type="text/javascript">
var adUnit = 'hmies-diezminutos/qmd/news/seccion';
</script>
<script type="text/javascript" charset="utf-8" src="/design/qmd_2011/javascript/publicidad.js?v=24072014"></script>
<script type='text/javascript'>
var tipo_contenido = dataLayer[0].pageType || HRST.dataLayer.pageType || "_default"; 
var gptAdSlots = [];

googletag.cmd.push(function() {

var availWidth = $(window).width();
if(availWidth >= 768){
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[1,2],[980, 90],[970, 250],[970, 90],[728, 90],[980, 250]], 'publiTop').addService(googletag.pubads().setTargeting('gwd_XmDnce', [ASPQ_XmDnce]).setTargeting('gwd_utDdi9',[ASPQ_utDdi9])).setTargeting('pos', 1);
} else{
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[1,2],[300, 250]], 'publiTop').addService(googletag.pubads().setTargeting('gwd_yA9c8N', [ASPQ_yA9c8N])).setTargeting('pos', 1);
}
if(availWidth < 768 && tipo_contenido == "homepage"){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRightCenter").addService(googletag.pubads().setTargeting('gwd_1D1IxB', [ASPQ_1D1IxB])).setTargeting('pos', 2);
}else if(availWidth < 768){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRight").addService(googletag.pubads().setTargeting('gwd_1D1IxB', [ASPQ_1D1IxB])).setTargeting('pos', 2);
}else{
    gptAdSlots[1] = googletag.defineSlot('/36117602/'+adUnit, [[300, 250], [300, 600]], 'publiRight').addService(googletag.pubads().setTargeting('gwd_A2rYM5', [ASPQ_A2rYM5]).setTargeting('gwd_1N38XH',[ASPQ_1N38XH])).setTargeting('pos', 2);
}
gptAdSlots[2] = googletag.defineOutOfPageSlot('/36117602/'+adUnit, 'publiLayer').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
//googletag.pubads().enableSyncRendering();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(!event.isEmpty){
        if (event.slot === gptAdSlots[0]) {
            dataLayer[0].googleTop = event.creativeId;
        } else if (event.slot === gptAdSlots[1]) {
            dataLayer[0].googleRight = event.creativeId;
        } else if (event.slot === gptAdSlots[2]) {
            dataLayer[0].googleLayer = event.creativeId;
        }
    }
});

googletag.enableServices();
});

// Button action which refreshes the second slot
var refreshpubliRight = function() {
  googletag.cmd.push(function() {
	 googletag.pubads().clear([gptAdSlots[1]]);
    gptAdSlots[1].clearTargeting();
    googletag.pubads().refresh([gptAdSlots[1]]);
  });
};
</script>

<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/media-queries.css?v=26042017-1" />
<script type="text/javascript" src="/design/qmd_2011/javascript/media-queries.js" charset="utf-8"></script></head>
<body><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQ3R8K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
(function(w,d,s,l,i){  w[l]=w[l]||[];
  w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
  j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
  f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQ3R8K');
</script>
<!-- End Google Tag Manager -->
<div id="publiLayer"><script type='text/javascript'>googletag.display('publiLayer');</script></div>
<div id="cabecera">
	<div id="superheader">
<div class="loginLinks">
	<a href="/content/view/sitemap">Sitemap</a>
	| <a href="/informacion/staff">Staff</a>
	| <a href="/listado_rss">RSS</a>
</div>
<div class="socialLinks">
	<span>Síguenos en: </span>
	<a class="facebook" href="http://www.facebook.com/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook.png" alt="Logotipo de Facebook" width="16" height="19"/></a>
	<a class="twitter" href="http://twitter.com/#!/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter.png" alt="Logotipo de Twitter" width="16" height="19"/></a>
	<a class="youtube" href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube.png" alt="Logotipo de Youtube" width="16" height="19"/></a>
</div></div>
	<div id="header"><a href="http://www.diezminutos.es" class="logo" title="Ir a la página principal" target="_blank"><img src="/design/qmd_2011/images/logo_Header.png" width="157" height="96" alt="Logotipo de DiezMinutos"/></a>
<div class="headerContenido">																<div class="headerContenido">
							<a href="http://quemedices.diezminutos.es/revista-que-me-dices/portadas-que-me-dices/portadas-qmd-2017" title="Ya a la venta" target="_self">
					
    
        
    
                                                                                                                            		
                <img id="93812" src="/var/qmd/storage/images/auxiliar/top/promocion-de-suscripcion/849343-430-esl-ES/promocion-de-suscripcion.png" width="535" height="132" alt="Portada ¡Qué me dices! Número 1055" title="Portada ¡Qué me dices! Número 1055" />
            
    
    
    				</a>
			</div>												</div>
</div>
	<div id="menu">															<ul id="topmenu"><li class="normal"><a href="/" target="_self">Inicio</a></li><li class="normal"><a href="/noticias-famosos" target="_self" class="select">News!</a></li><li class="normal"><a href="/moda-belleza-famosos" target="_self">Estilo</a></li><li class="normal"><a href="/reportajes-famosos" target="_self">Reportajes</a></li><li class="normal"><a href="/realities" target="_self">Gente TV</a></li><li class="normal"><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a></li><li class="normal"><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a></li><li class="normal"><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a></li></ul>																																								

	
	
	</div>
    <div id="menuMovil"><a href="/" id="logoMovil" title=""><img src="/design/qmd_2011/images/LogoMovil.png" /></a>
<div class="opcionesMovil">                                                            <a href="/" target="_self">Inicio</a><a href="/noticias-famosos" target="_self" class="select">News!</a><a href="/moda-belleza-famosos" target="_self">Estilo</a><a href="/reportajes-famosos" target="_self">Reportajes</a><a href="/realities" target="_self">Gente TV</a><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a>                                                                                                                                                                </div>
</div>
</div>

<div id="publiTop"><div id="contenpubliTop">
	<script type='text/javascript'>
				googletag.display('publiTop');
	</script>
</div></div>
<div id="container">
	<div id="wrapper">
		<div id="mainContent">
			<div id="contenidoQMD"></div>				<h2 class="subtitulo"><strong>Cuidado facial diario</strong></h2>
<h1 class="titulo">Los secretos de un tutorial de belleza</h1>
	<div class="entradilla">
<p>Sigue el protocolo de cuidado facial diario de Olay Regenerist y Olay Eyes para un cutis firme y regenerado.</p></div>	<p class="firma"><strong>
QMD!</strong>29/05/2017</p>
<script type="text/javascript">
//Twitter Event Subscription
try{
    twttr.ready(function (twttr) {
        twttr.events.bind('click', function(event) {
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'share content',
                'shareName': 'twitter'
            });
        });
    });
}catch(err){}
</script><div class="utilidades">
	<ul class="bloque1">
		<li class="imprimir"><a onclick="javascript:window.print()" href="#">IMPRIMIR</a></li>
		
	</ul>
	<ul class="compartir">
		<li><g:plusone size="medium" callback="trackGooglePlus"></g:plusone></li>
        <li><div class="fb-like" data-href="http://quemedices.diezminutos.es/noticias-famosos/asi-se-graba-un-tutorial-de-belleza" data-width="100" data-height="25" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
		<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="revistaqmd" data-lang="es">Tweet</a></li>
	</ul>
	<br class="clear">
</div><div class="articulo">
						<div class="fotocenter">
									
    
        
    
                                                                                                                            		
                <img id="238987" src="/var/qmd/storage/images/noticias-famosos/asi-se-graba-un-tutorial-de-belleza/2279757-1-esl-ES/los-secretos-de-un-tutorial-de-belleza_articuloApaisada.jpg" width="456" height="342" alt="Leticia Carrera, experta en belleza" title="Leticia Carrera, experta en belleza" />
            
    
    
    								<a class="hrefAmpliacion" href="/var/qmd/storage/images/noticias-famosos/asi-se-graba-un-tutorial-de-belleza/2279757-1-esl-ES/los-secretos-de-un-tutorial-de-belleza_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							</div>
									<p><a target="_self" href="/content/search?SearchText=%22leticia+carrera%22">Leticia Carrera</a>, experta en belleza y autora del blog 'Secretos de belleza', nos ha contado cuáles son los pasos que hay que dar en tu rituna de cuidado facial diaria para lucir una piel radiante. Centrándose en la zona de los ojos, de la mano de los productos Olay Eyes. En este video te contamos cómo se hizo este tutorial y te mostramos algunos consejos.</p><iframe width="560" height="315" src="https://www.youtube.com/embed/klKW837rBpY" frameborder="0" allowfullscreen></iframe>
			</div><br class="clear" />    	<div id="fb-root"></div>
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({
		appId: '132994840118208',
		channelUrl: '//quemedices.diezminutos.es/design/qmd_2011/javascript/channel.html',
		oauth: true,
		xfbml: true,
		version: 'v2.7'
		});
	};
	(function(d){
		var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
		js = d.createElement('script'); js.id = id; js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>	<div class="contenComent">
		<h3>COMENTARIOS</h3>
		<fb:comments href="http://quemedices.diezminutos.es/noticias-famosos/asi-se-graba-un-tutorial-de-belleza" num_posts="5" width="600"></fb:comments>
	</div>    			<div id="palabraKeywords">
			<em class="bloque"><b>Te puede</b> interesar</em>
			<ul>
																												<li>
								<a href="/reportajes-famosos/blog-de-cuca-miquel-automasaje-oriental">
																			
    
        
    
                                                                                                        		
                <img id="221783" src="/var/qmd/storage/images/reportajes-famosos/blog-de-cuca-miquel-automasaje-oriental/2152823-3-esl-ES/automasaje-oriental-para-mimar-nuestra-piel_tePuedeInteresarRetrato.jpg" width="70" height="70" alt="Automasaje oriental para mimar nuestra piel" title="Automasaje oriental para mimar nuestra piel" />
            
    
    
    																		<div class="txt"><strong>Automasaje oriental para mimar nuestra piel</strong>
									La coach de belleza nos ayuda cada semana a estar más guapa.</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/reportajes-famosos/blog-de-cuca-miquel-plan-detox2">
																			
    
        
    
                                                                                                        		
                <img id="221782" src="/var/qmd/storage/images/reportajes-famosos/blog-de-cuca-miquel-plan-detox2/2148064-1-esl-ES/plan-detox-facil-para-despues-de-las-fiestas_tePuedeInteresarRetrato.jpg" width="70" height="70" alt="Plan detox fácil para después de las fiestas" title="Plan detox fácil" />
            
    
    
    																		<div class="txt"><strong>Plan detox fácil</strong>
									La coach de belleza nos ayuda cada semana a estar más guapa.</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/wconoce-a-los-concursantes-confirmados-de-gh-vip-5">
																			
    
        
    
                                                                                                        		
                <img id="220684" src="/var/qmd/storage/images/noticias-famosos/wconoce-a-los-concursantes-confirmados-de-gh-vip-5/2144511-13-esl-ES/confirmado-ivonne-reyes-ultima-concursante-de-gh-vip-5_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Conoce a TODOS los concursantes de GH VIP 5" title="Confirmado: Ivonne Reyes, penúltima concursante de GH VIP 5" />
            
    
    
    																		<div class="txt"><strong>Confirmado: Ivonne Reyes, penúltima concursante de GH VIP 5</strong>
									Telecinco ultima los detalles de la que será la quinta edición de Gran Hermano VIP después de que...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/gloria-camila-rocio-carrasco-se-tatuan-juntas">
																			
    
        
    
                                                                                                        		
                <img id="221354" src="/var/qmd/storage/images/noticias-famosos/gloria-camila-rocio-carrasco-se-tatuan-juntas/2149468-1-esl-ES/gloria-ca-y-rocio-carrasco-no-se-separan-ni-para-tatuarse_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Gloria Ca y Rocío Flores, juntas hasta para tatuarse" title="Gloria Ca y Rocío Flores, juntas hasta para tatuarse" />
            
    
    
    																		<div class="txt"><strong>Gloria Ca y Rocío Flores, juntas hasta para tatuarse</strong>
									La hija de Rocío Jurado y José Ortega Cano y su sobrina, Rocío Flores, acudieron junto al novio d...</div>
								</a>
								<br class="clear" />
							</li>
																											</ul>
		</div>
				<div class="filaCuatroItems bloqueFinal">
			<div class="titulolink"><em class="bloque">fueron <b>noticia</b></em><a href="/noticias-famosos/(all)">Ver todo</a></div>
							<ul class="listaNews">
																													<li>
																											<a href="/noticias-famosos/rosa-benito-y-chayo-reporteras-graficas-de-una-comunion">
											
    
        
    
                                                                                                                            		
                <img id="238932" src="/var/qmd/storage/images/noticias-famosos/rosa-benito-y-chayo-reporteras-graficas-de-una-comunion/2279345-1-esl-ES/rosa-benito-y-chayo-reporteras-graficas-de-una-comunion_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Rosa Benito y Chayo Mohedano" title="Rosa Benito y Chayo Mohedano" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/rosa-benito-y-chayo-reporteras-graficas-de-una-comunion">Rosa Benito y Chayo, reporteras gráficas de una comunión</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/aly-y-antonio-reencuentro-en-madrid">
											
    
        
    
                                                                                                                            		
                <img id="238918" src="/var/qmd/storage/images/noticias-famosos/aly-y-antonio-reencuentro-en-madrid/2279229-1-esl-ES/aly-y-antonio-reencuentro-en-madrid_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Alyson Eckmann y Antonio Rafaski" title="Alyson Eckmann y Antonio Rafaski" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/aly-y-antonio-reencuentro-en-madrid">Aly y Antonio, reencuentro en Madrid</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/benzema-casado-y-con-nuevo-hijo">
											
    
        
    
                                                                                                                            		
                <img id="238911" src="/var/qmd/storage/images/noticias-famosos/benzema-casado-y-con-nuevo-hijo/2279171-1-esl-ES/benzema-!casado-y-con-nuevo-hijo_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Benzema" title="Benzema" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/benzema-casado-y-con-nuevo-hijo">Benzema, ¡casado y con nuevo hijo!</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/los-hijos-de-los-jugadores-del-barca-asaltan-el-campo">
											
    
        
    
                                                                                                                            		
                <img id="238895" src="/var/qmd/storage/images/noticias-famosos/los-hijos-de-los-jugadores-del-barca-asaltan-el-campo/2279068-1-esl-ES/los-hijos-de-los-jugadores-del-barca-asaltan-el-campo_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Gerard Piqué" title="Gerard Piqué" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/los-hijos-de-los-jugadores-del-barca-asaltan-el-campo">Los hijos de los jugadores del Barça asaltan el campo</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/noticias-famosos/belen-y-tono-se-quedan-sin-jueza">
											
    
        
    
                                                                                                                            		
                <img id="238888" src="/var/qmd/storage/images/noticias-famosos/belen-y-tono-se-quedan-sin-jueza/2279010-1-esl-ES/belen-esteban-y-tono-sanchis-!se-quedan-sin-jueza_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Toño Sanchís" title="Toño Sanchís" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/belen-y-tono-se-quedan-sin-jueza">Belén Esteban y Toño Sanchís... ¡se quedan sin jueza!</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/maria-teresa-campos-vuelve-al-hospital">
											
    
        
    
                                                                                                                            		
                <img id="238871" src="/var/qmd/storage/images/noticias-famosos/maria-teresa-campos-vuelve-al-hospital/2278884-1-esl-ES/maria-teresa-campos-vuelve-al-hospital_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="María Teresa Campos vuelve al hospital" title="María Teresa Campos vuelve al hospital" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/maria-teresa-campos-vuelve-al-hospital">María Teresa Campos vuelve al hospital</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/el-gesto-mas-noble-de-ariana-grande">
											
    
        
    
                                                                                                                            		
                <img id="238869" src="/var/qmd/storage/images/noticias-famosos/el-gesto-mas-noble-de-ariana-grande/2278857-1-esl-ES/el-gesto-mas-noble-de-ariana-grande_bloqueCuatroApaisadaAplastada.png" width="142" height="79" alt="El gesto más noble de Ariana Grande" title="El gesto más noble de Ariana Grande" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/el-gesto-mas-noble-de-ariana-grande">El gesto más noble de Ariana Grande</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/clara-lago-y-dani-rovira-sucesores-de-penelope-cruz-y-javier-bardem">
											
    
        
    
                                                                                                                            		
                <img id="238857" src="/var/qmd/storage/images/noticias-famosos/clara-lago-y-dani-rovira-sucesores-de-penelope-cruz-y-javier-bardem/2278775-1-esl-ES/clara-lago-y-dani-rovira-sucesores-de-penelope-cruz-y-javier-bardem_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Clara Lago" title="Clara Lago" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/clara-lago-y-dani-rovira-sucesores-de-penelope-cruz-y-javier-bardem">Clara Lago y Dani Rovira, sucesores de Penélope Cruz y Javier Bardem</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/noticias-famosos/ivonne-reyes-pasa-por-el-quirofano-con-el-apoyo-de-sergio-ayala">
											
    
        
    
                                                                                                                            		
                <img id="238851" src="/var/qmd/storage/images/noticias-famosos/ivonne-reyes-pasa-por-el-quirofano-con-el-apoyo-de-sergio-ayala/2278722-1-esl-ES/ivonne-reyes-pasa-por-el-quirofano-con-el-apoyo-de-sergio-ayala_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Ivonne Reyes y Sergio Ayala" title="Ivonne Reyes y Sergio Ayala" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/ivonne-reyes-pasa-por-el-quirofano-con-el-apoyo-de-sergio-ayala">Ivonne Reyes, arropada por Sergio Ayala, pasa por el quirófano</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/estrellas-de-la-musica-y-el-cine-acuden-al-funeral-de-chris-cornell">
											
    
        
    
                                                                                                                            		
                <img id="238827" src="/var/qmd/storage/images/noticias-famosos/estrellas-de-la-musica-y-el-cine-acuden-al-funeral-de-chris-cornell/2278556-1-esl-ES/estrellas-de-la-musica-y-el-cine-acuden-al-funeral-de-chris-cornell_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Brad Pitt" title="Brad Pitt" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/estrellas-de-la-musica-y-el-cine-acuden-al-funeral-de-chris-cornell">Estrellas de la música y el cine acuden al funeral de Chris Cornell</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/cristina-pedroche-sale-en-defensa-de-paula-echevarria">
											
    
        
    
                                                                                                                            		
                <img id="238825" src="/var/qmd/storage/images/noticias-famosos/cristina-pedroche-sale-en-defensa-de-paula-echevarria/2278528-1-esl-ES/cristina-pedroche-sale-en-defensa-de-paula-echevarria_bloqueCuatroApaisadaAplastada.jpg" width="142" height="71" alt="Cristina Pedroche sale en defensa de Paula Echevarría" title="Cristina Pedroche sale en defensa de Paula Echevarría" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/cristina-pedroche-sale-en-defensa-de-paula-echevarria">Cristina Pedroche sale en defensa de Paula Echevarría</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/por-que-se-llevan-mal-katy-perry-y-taylor-swift">
											
    
        
    
                                                                                                                            		
                <img id="238801" src="/var/qmd/storage/images/noticias-famosos/por-que-se-llevan-mal-katy-perry-y-taylor-swift/2278363-1-esl-ES/por-que-se-llevan-mal-katy-perry-y-taylor-swift_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Katy Perry y Taylor Swift" title="Katy Perry y Taylor Swift" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/por-que-se-llevan-mal-katy-perry-y-taylor-swift">¿Por qué se llevan mal Katy Perry y Taylor Swift?</a></h2>
															</li>
															</ul><br class="clear" /></div>
																																										<!-- PAN Combo Ads 630x110 begin -->
<div id="PAN_DiezMinutos630x110"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',{
            widgetId: '0',
            insertBeforeElementId: 'PAN_DiezMinutos630x110',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_630x110_APP.html',
            numItems: 2,
            numCols: 2,
            tagIds: "9724575,9724576",
            width: '100%', height: 0,
            adpositions: "1,2" // <-- only if Widget ID
        }]);

    </script>
<!-- PAN Combo Ads 630x110 end -->
<script type="text/javascript">
$(document).ready(function(){

//Track Read Content Time 30s
var readContent = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'read content time' 
    });
}
setTimeout(readContent,30000);

var articulo = $('.articulo').first();
if(articulo.length > 0){
    var registrado = false;
    var article_bottom = articulo.offset().top + articulo.innerHeight();
    var bottom = $(window).height() + $(window).scrollTop();

    $(window).scroll(function() {
        bottom = $(window).height() + $(window).scrollTop();
        if(bottom >= article_bottom && !registrado){
            registrado = true;
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'read content scroll'
            });
        }
    });
}

});
</script>
		</div>
		<div id="rightColumn">																			<div id="BuscSearch" class="sidebarBox">
	<form id="searchForm" method="get" action="/content/search">
		<label>Buscar</label>
		<input id="searchtext" class="buscador_text" name="SearchText" type="text" onclick="this.value='';" value="Buscar en QuéMeDices!" size="12" />
		<input id="searchbutton" class="btnSearch" type="button"  onclick="javascript:checkSearch('#searchForm','#searchtext');" alt="Envíar" />
	</form>
</div>										<div class="lomasloultimo sidebarBox">
			<em class="bloque msg_head"><strong> Plus</strong>  Qué me dices!</em>			<div class="pestanas">
				<div class="coverpestanas">
																																<a href="javascript:void(0);" class="select">Revista Digital</a>
																																																					<a href="javascript:void(0);">Alertas móvil</a>
																																																					<a href="javascript:void(0);">RSS</a>
																														</div>
			</div>
			<div class="contenPestanas"><ul>																											
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93807" src="/var/qmd/storage/images/auxiliar/right/revista-digital/849278-2-esl-ES/revista-digital.jpg" width="150" height="146" alt="revista-digital " title="revista-digital " />
            
    
    
    																				<p>
																							<p>Descárgate nuestro <b><a href="http://quemedices.diezminutos.es/publireportajes/quiosco-digital" target="_blank">Quiosco Digital</a></b> y podrás disfrutar de tu revista QMD en tu Ipad, estés donde estés.</p>
																					</p>
									</li>
								
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93809" src="/var/qmd/storage/images/auxiliar/right/alertas_movil/849302-1-esl-ES/alertas_movil.jpg" width="118" height="155" alt="Alertas móvil" title="Alertas móvil" />
            
    
    
    																				<p>
																							<p>
Envía un mensaje a:<br />
<b>Movistar:</b> ALTA espacio QMD al 797404<br />
<b>Vodafone:</b> ALTA espacio QMD al 795543<br />Precios (IVA incluido): MOVIESTAR 0,41€/MMS. VODAFONE: 1,16/semana</p>
																					</p>
									</li>
								
									<li>
										<a href="/listado_rss" target="_self">											
    
        
    
                                                                                                                            		
                <img id="93810" src="/var/qmd/storage/images/auxiliar/right/rss/849314-1-esl-ES/rss.png" width="106" height="109" alt="Rss" title="Rss" />
            
    
    
    										</a>										<p>
											<a href="/listado_rss" target="_self">												<p>¿Quieres estar al tanto de las últimas noticias de QMD sin navegar la web? Date de alta en nuestras RSS.</p>
											</a>										</p>
									</li>
								</ul></div>
		</div>
										<div id="publiRight" class="pub">	
	<script type='text/javascript'>
			
						if($(window).width() >= 768 || tipo_contenido == "channel"){
									googletag.cmd.push(function(){googletag.display("publiRight");});
								}
						
			
			
	</script>
	
	</div>																			<div class="bloqueImagen">
				<a href="http://www.fotogramas.es/Moda-cine/Actrices-con-maquillaje-vs-sin-maquillaje-tanto-cambian/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/fotogramas-con-o-sin-maquillaje/762101-135-esl-ES/fotogramas-con-o-sin-maquillaje.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.elle.es/star-style/noticias/news/g793843/parejas-famosos-horoscopo/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/elle-parejas-horoscopo/761975-97-esl-ES/elle-parejas-horoscopo.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.harpersbazaar.es/cultura/ocio/padres-e-hijos-de-tal-palo-tal-astilla/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/harper-de-tal-palo-tal-astilla/761999-146-esl-ES/harper-de-tal-palo-tal-astilla.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.harpersbazaar.es/famosas/el-estilo-de/gigi-hadid-modelo-top-model-22-anos-cumpleanos/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/harpers-estilo-gigi-hadid/762059-208-esl-ES/harpers-estilo-gigi-hadid.png" alt=""/>
				</a>
			</div>
													<div id="PAN_DiezMinuros300x350"></div>
	<script type="text/javascript">
          if($(window).width() >= 768){
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_DiezMinuros300x350',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_300x350_APP.html',
		   	numItems: 3,
			numCols: 1,
			tagIds: "9724577,9724578,9724579",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);
           }
	</script>
										</div>
		<br class="clear"/>	</div>
	<div id="publiLayerBottom"></div>
	<div id="footer"><div class="subFooter">
																																														<div class="redesSociales"> S&iacute;guenos en  <a href="http://www.facebook.com/revistaQMD" target="_blank" class="facebook"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook2.png" alt="Facebook" /></a> <a href="http://twitter.com/#!/revistaQMD" target="_blank" class="twitter"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter2.png" alt="Twitter" /></a> <a href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank" class="youtube"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube2.png" alt="Youtube" /></a> </div>															<ul>
			<li><a rel="nofollow" href="http://www.ar-revista.com/" target="_blank">AR</a></li><li><a rel="nofollow" href="http://www.caranddriver.es" target="_blank">Car and Driver</a></li><li><a rel="nofollow" href="http://casadiez.micasarevista.com/" target="_blank">Casa Diez</a></li><li><a rel="nofollow" href="http://www.cosmopolitan.es/" target="_blank">Cosmopolitan</a></li><li><a rel="nofollow" href="http://www.crecerfeliz.es/" target="_blank">Crecer Feliz</a></li><li><a rel="nofollow" href="http://www.elle.es/deviajes" target="_blank">DeViajes</a></li><li><a rel="nofollow" href="http://www.diezminutos.es" target="_blank">Diez Minutos</a></li><li><a rel="nofollow" href="http://www.egorevista.es/" target="_blank">Ego</a></li><li><a rel="nofollow" href="http://www.elle.es" target="_blank">ELLE</a></li><li><a rel="nofollow" href="http://www.emprendedores.es/" target="_blank">Emprendedores</a></li><li><a rel="nofollow" href="http://www.fotogramas.es" target="_blank">Fotogramas</a></li><li><a rel="nofollow" href="http://www.harpersbazaar.es/" target="_blank">Harper's Bazaar</a></li><li><a rel="nofollow" href="http://www.micasarevista.com/" target="_blank">Micasa</a></li><li><a rel="nofollow" href="http://nuevo-estilo.micasarevista.com/" target="_blank">Nuevo Estilo</a></li><li><a rel="nofollow" href="http://www.quo.es/" target="_blank">Quo</a></li><li><a rel="nofollow" href="http://teleprograma.diezminutos.es" target="_blank">Teleprograma</a></li>		</ul>
					<p>Copyright © 2016 Hearst Magazines S.L. - <a href="/informacion/aviso-legal" title="Aviso legal" target="_self">Aviso Legal</a> - <a href="/informacion/proteccion-de-datos" title="Protección de datos" target="_self">Protección de datos</a> - <a href="http://publicidad.hearst.es" target="_blank">Publicidad</a> - <a href="http://especiales.hearst.es/aviso_cookies/cookies.html" target="_blank">Política de Cookies</a></p>
																			<br class="clear"/>
</div></div>
	<div id="promoBottom"></div>
</div><div id="cX-root" style="display:none"></div>
<script type="text/javascript">
//Callback function for G+ button
var trackGooglePlus = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'google+'
    });
}
//Track Facebook Like
var trackLike = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'facebook'
    });

};
//Track Facebook Comment
var trackComment = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'comment content'
    });
};

$('.fb-sharer a').click(function(){
    trackLike();
});

//Window load event
$(window).bind("load",function(){
    //Check its a page with FB buttons
    if(typeof(FB)!="undefined"){
        //Like action
        FB.Event.subscribe('edge.create', trackLike);
        //Commment action
        FB.Event.subscribe('comment.create', trackComment);
    }

});

//Track Send to a Friend action
$(".enviar a").click(function(event){
    event.preventDefault();
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'email'
    });
    var url = $(this).attr('href');
    setTimeout(function(){
        document.location = url;
    }, 2000);
});

//Track Print action
$(".imprimir a").click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'print content'
    });
});

$('.facebook, .twitter, .youtube, .instagram, .pinterest, .googleplus', '.socialLinks, .redesSociales').click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'social media follow',
        'socialMediaNetwork': $(this).attr('class')
    });
});

$('.rss', '#rss_gtm').click(function(event){
    var rss_name = $(this).attr('data-rss_name');
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'rss subscription',
        'rssName': rss_name
    });
});

//Tracking Newsletter Suscription
var trackingNewsletterSus = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'newsletter subscription',
        'newsletterName': 'Site'
    });
};
</script>

<script type="text/javascript">

$(window).load(function(){

    var publi_top = $("#publiTop, #publiTop iframe");
    var publi_right = $("#publiRight, #publiRight iframe");
    var publi_enlaces = $("#enlaceTop, #enlaceIzq, #enlaceDer");

    try{
        publi_top.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'top',
                'adName': dataLayer[0].googleTop
            });
        });
    }catch(err){};
    try{
        publi_right.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'right',
                'adName': dataLayer[0].googleRight
            });
        });
    }catch(err){};
    try{
        publi_enlaces.click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'takeover',
                'adLocation': dataLayer[0].pageName,
                'adName': dataLayer[0].googleLayer
            });
        });
    }catch(err){};

});

</script>
</body></html>