<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />                    
                        					
<title>Danielle Sánchez comparte su 'Diario secreto de Bárbara Rey' - QuéMeDices!</title>
<meta name="description" content="El programa 'Sálvame Deluxe' ha desvelado esta noche más secretos entrevistando a la que fuera mujer del periodista Santiago Arriazu​, que hizo de intermediario entre Bárbara Rey y el CNI." />
<meta name="keywords" content="danielle arriazu, danielle sanchez, barbara rey, juan carlos," />

<meta name="author" content="QMD!" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="206455" />
<meta name="cXenseParse:recs:publishtime" content="2017-01-27T23:17:22+01:00" />    <meta property="og:channel" content="noticias-famosos" />

<meta property="og:article:published_time" content="2017-01-27 23:17:22" />

<meta property="og:contentId" content="206455" />
<meta property="og:author" content="QueMeDices.es" />
                        <meta property="og:pageName" content="noticias-famosos.diario-secreto-de-barbara-rey-danielle-sanchez" />
                                                            
            <meta property="og:siteHeir" content="noticias-famosos" />
                	<meta name="robots" content="all"/><meta property="fb:app_id" content="132994840118208"/>
<meta property="og:site_name" content="QuéMeDices.es"/>
<meta property="og:url" content="http://quemedices.diezminutos.es/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez"/>
<meta property="og:title" content="Danielle Sánchez comparte su 'Diario secreto de Bárbara Rey'"/>
<meta property="og:description" content="El programa 'Sálvame Deluxe' ha desvelado esta noche más secretos entrevistando a la que fuera mujer del periodista Santiago Arriazu​, que hizo de intermediario entre Bárbara Rey y el CNI."/>
<meta property="og:image" content="http://quemedices.diezminutos.es/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/2170374-1-esl-ES/danielle-sanchez-comparte-su-diario-secreto-de-barbara-rey_reference.jpg" />
<meta property="og:type" content="article"/>
<meta property="og:country-name" content="Spain"/>
<meta name="google-site-verification" content="idColLZeXtmcG6yC02ifN5RHf98idFTbcMtvvzTcVRo" />
<meta http-equiv="Content-Language" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="ICBM" content="40.292879, -3.411636"/>
<meta name="revisit" content="1 day"/>
<link rel="alternate" title="RSS Estilo Estrella" href="http://www.quemedices.es/rss/feed/moda_belleza" type="application/rss+xml"/>
<link rel="alternate" title="RSS Famosos" href="http://www.quemedices.es/rss/feed/famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Foros" href="http://www.quemedices.es/rss/feed/foros" type="application/rss+xml"/>
<link rel="alternate" title="RSS Noticias" href="http://www.quemedices.es/rss/feed/noticias_famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Revista QMD" href="http://www.quemedices.es/rss/feed/revista_qmd" type="application/rss+xml"/>
<link rel="alternate" title="RSS ¡Qué me dices! Site" href="http://www.quemedices.es/rss/feed/site" type="application/rss+xml"/>



<script type="text/javascript">
var metaData = metaData || {};
metaData.site = {
    ICX: {id: "1965"},
    ComsCore: {
        c2: "11398592",
        ns_site: "quemedices",
        name_for_comscore: "noticias-famosos.diario-secreto-de-barbara-rey-danielle-sanchez",
        ns_search_term: false,
        ns_search_result: false
    },
    gaq: {
        accountId: "UA-4388078-1"/*,
        domainName: "diezminutos.es"*/
    },
    cX: {
        AccountId: "9222270286501376128",
        SiteId: "9222274428011572888"
    },
};
</script>



    
                                                    
                
    
    
    
            
            

            

<script type="text/javascript">
dataLayer = [{
      'siteHier': "noticias-famosos"
    , 'pageName': "/gallery/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez"
    , 'pageType': "gallery"
    , 'propertyName': "quemedices:spain:website:desktop"
    , 'gaAccount': "UA-4388078-1"
    , 'gaDomain': "diezminutos.es"
    , 'channel': "noticias-famosos"
    , 'contentId': 206455
    , 'articleTitle': "Danielle Sánchez comparte su 'Diario secreto de Bárbara Rey'"
    , 'articleAuthor': "QMD!"
    , 'publishDate': "2017-01-27 23:17:22"
    , 'gallerySize': 7
    }];
</script>






<script type="text/javascript">
if (document.cookie.indexOf("nsghtn=dev") > -1) {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es-dev/Bootstrap.js?v=20112014'></scr"+"ipt>");
} else {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es/Bootstrap.js?v=20112014'></scr"+"ipt>");
}
</script>




<script type="text/javascript" language="JavaScript">
//name: Hearst ES DIRECT Integration 
//created: 07/28/2015 02:56
var cb = new Date().getTime();
var asiPqTag = false;
try { 
document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=A2rYM5,XmDnce,yA9c8N,utDdi9,1D1IxB,1N38XH&cb=" + cb + "'></sc" + "ript>"); 
} catch(err) { } 
</script>
<script type="text/javascript" language="JavaScript">
   if (typeof asiPlacements != "undefined") { for(var p in asiPlacements) {
      window["ASPQ_"+p]=""; for(var key in asiPlacements[p].data) {
         window["ASPQ_"+p] += "PQ_"+p+"_"+key;
      }
   }
} 
</script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/style.css?v=02062015" /><link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/carruseles_merge.css?v=01092014_1" /><script type="text/javascript" src="/design/qmd_2011/javascript/jquery-1.4.2.min.js?v=01092014_2" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/effects.core.js?v=01092014_3" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/jquery.jcarousel.min.js?v=01092014_4" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/lateral_merge.js?v=01092014_5" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/comun_merge.js?v=01092014_6" charset="utf-8"></script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery.lightbox-0.5.css?v=23052012" />
<script type="text/javascript" src="/design/qmd_2011/javascript/galerias.js?v=02122015-1" charset="utf-8"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery.lightbox-0.5.min.js?v=28112014" charset="utf-8"></script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript" src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!--[if (lt IE 9) | (!IE) ]><link rel="icon" href="/favicon.ico" type="image/x-icon" /><![endif]-->
<!-- PINNED SITE -->
<!--[if gte IE 9 ]>
<script type="text/javascript" src="/design/qmd_2011/javascript/pinable/jquery.pinable.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/javascript/pinable/css/jquery.pinable.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/discoverability/ie9.discoverability.js"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery-ui-1.8.17.custom.min.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery-ui-1.8.17.custom.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/ie9_anclado.js"></script>
<![endif]-->

<script type="text/javascript">
var adUnit = 'hmies-diezminutos/qmd/news/seccion';
</script>
<script type="text/javascript" charset="utf-8" src="/design/qmd_2011/javascript/publicidad.js?v=24072014"></script>
<script type='text/javascript'>
var tipo_contenido = dataLayer[0].pageType || HRST.dataLayer.pageType || "_default"; 
var gptAdSlots = [];

googletag.cmd.push(function() {

var availWidth = $(window).width();
if(availWidth >= 768){
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[980, 90],[970, 250],[970, 90],[728, 90],[980, 250]], 'publiTop').addService(googletag.pubads().setTargeting('gwd_XmDnce', [ASPQ_XmDnce]).setTargeting('gwd_utDdi9',[ASPQ_utDdi9]));
} else{
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [320, 50], 'publiTop').addService(googletag.pubads().setTargeting('gwd_yA9c8N', [ASPQ_yA9c8N]));
}
if(availWidth < 768 && tipo_contenido == "homepage"){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRightCenter").addService(googletag.pubads().setTargeting('gwd_1D1IxB', [ASPQ_1D1IxB]));
}else if(availWidth < 768){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRight").addService(googletag.pubads().setTargeting('gwd_1D1IxB', [ASPQ_1D1IxB]));
}else{
    gptAdSlots[1] = googletag.defineSlot('/36117602/'+adUnit, [[300, 250], [300, 600]], 'publiRight').addService(googletag.pubads().setTargeting('gwd_A2rYM5', [ASPQ_A2rYM5]).setTargeting('gwd_1N38XH',[ASPQ_1N38XH]));
}
gptAdSlots[2] = googletag.defineOutOfPageSlot('/36117602/'+adUnit, 'publiLayer').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
//googletag.pubads().enableSyncRendering();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(!event.isEmpty){
        if (event.slot === gptAdSlots[0]) {
            dataLayer[0].googleTop = event.creativeId;
        } else if (event.slot === gptAdSlots[1]) {
            dataLayer[0].googleRight = event.creativeId;
        } else if (event.slot === gptAdSlots[2]) {
            dataLayer[0].googleLayer = event.creativeId;
        }
    }
});

googletag.enableServices();
});

// Button action which refreshes the second slot
var refreshpubliRight = function() {
  googletag.cmd.push(function() {
	 googletag.pubads().clear([gptAdSlots[1]]);
    gptAdSlots[1].clearTargeting();
    googletag.pubads().refresh([gptAdSlots[1]]);
  });
};
</script>

<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/media-queries.css?v=21052015-2" />
<script type="text/javascript" src="/design/qmd_2011/javascript/media-queries.js" charset="utf-8"></script></head>
<body><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQ3R8K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
(function(w,d,s,l,i){  w[l]=w[l]||[];
  w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
  j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
  f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQ3R8K');
</script>
<!-- End Google Tag Manager -->
<div id="publiLayer"><script type='text/javascript'>googletag.display('publiLayer');</script></div>
<div id="cabecera">
	<div id="publiTop"><div id="contenpubliTop">
	<script type='text/javascript'>
				googletag.display('publiTop');
	</script>
</div></div>
	<div id="superheader">
<div class="loginLinks">
	<a href="/content/view/sitemap">Sitemap</a>
	| <a href="/informacion/staff">Staff</a>
	| <a href="/listado_rss">RSS</a>
</div>
<div class="socialLinks">
	<span>Síguenos en: </span>
	<a class="facebook" href="http://www.facebook.com/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook.png" alt="Logotipo de Facebook" width="16" height="19"/></a>
	<a class="twitter" href="http://twitter.com/#!/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter.png" alt="Logotipo de Twitter" width="16" height="19"/></a>
	<a class="youtube" href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube.png" alt="Logotipo de Youtube" width="16" height="19"/></a>
</div></div>
	<div id="header"><a href="http://www.diezminutos.es" class="logo" title="Ir a la página principal" target="_blank"><img src="/design/qmd_2011/images/logo_Header.png" width="157" height="96" alt="Logotipo de DiezMinutos"/></a>
<div class="headerContenido">																<div class="headerContenido">
							<a href="http://quemedices.diezminutos.es/revista-que-me-dices/portadas-que-me-dices/2017" title="Ya a la venta" target="_self">
					
    
        
    
                                                                                                                            		
                <img id="93812" src="/var/qmd/storage/images/auxiliar/top/promocion-de-suscripcion/849343-399-esl-ES/promocion-de-suscripcion.png" width="535" height="150" alt="Portada ¡Qué me dices! Número 1037" title="Portada ¡Qué me dices! Número 1037" />
            
    
    
    				</a>
			</div>												</div>
</div>
	<div id="menu">															<ul id="topmenu"><li class="normal"><a href="/" target="_self">Inicio</a></li><li class="normal"><a href="/noticias-famosos" target="_self" class="select">News!</a></li><li class="normal"><a href="/moda-belleza-famosos" target="_self">Estilo</a></li><li class="normal"><a href="/reportajes-famosos" target="_self">Reportajes</a></li><li class="normal"><a href="/realities" target="_self">Gente TV</a></li><li class="normal"><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a></li><li class="normal"><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a></li><li class="normal"><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a></li></ul>																																								

	
	
	</div>
    <div id="menuMovil"><a href="/" id="logoMovil" title=""><img src="/design/qmd_2011/images/LogoMovil.png" /></a>
<div class="opcionesMovil">                                                            <a href="/" target="_self">Inicio</a><a href="/noticias-famosos" target="_self" class="select">News!</a><a href="/moda-belleza-famosos" target="_self">Estilo</a><a href="/reportajes-famosos" target="_self">Reportajes</a><a href="/realities" target="_self">Gente TV</a><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a>                                                                                                                                                                </div>
</div>
</div>
<div id="container">
	<div id="wrapper">
		<div id="mainContent">
			<div id="contenidoQMD"></div>					<h2 class="subtitulo"><strong>Habla la exmujer de Santi Arriazu</strong></h2>
<h1 class="titulo">Danielle comparte su 'Diario secreto de Bárbara Rey'</h1>
	<div class="entradilla">
<p>El programa 'Sálvame Deluxe' ha desvelado esta noche más secretos entrevistando a la que fuera mujer del periodista Santiago Arriazu​, que hizo de intermediario entre Bárbara Rey y el CESID.</p></div>	<p class="firma"><strong>
QMD!</strong>27/01/2017</p>
	<script type="text/javascript">
//Twitter Event Subscription
try{
    twttr.ready(function (twttr) {
        twttr.events.bind('click', function(event) {
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'share content',
                'shareName': 'twitter'
            });
        });
    });
}catch(err){}
</script><div class="utilidades">
	<ul class="bloque1">
		<li class="imprimir"><a onclick="javascript:window.print()" href="#">IMPRIMIR</a></li>
		
	</ul>
	<ul class="compartir">
		<li><g:plusone size="medium" callback="trackGooglePlus"></g:plusone></li>
        <li><div class="fb-like" data-href="http://quemedices.diezminutos.es/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez" data-width="100" data-height="25" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
		<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="revistaqmd" data-lang="es">Tweet</a></li>
	</ul>
	<br class="clear">
</div>
	<div class="galeria">
			<div class="opcionsSuperioresGaleria utilidadesFotos">
			<ul class="bloque1">
			<li class="play"><a href="javascript:initSlide()" id="textoSlideShow">Play</a></li>			<li class="mosaico"><a href="#" id="mostrarMiniaturas">Ver miniaturas</a></li>		</ul>
		<ul class="bloque2">
		<li class="previous"><a class="trackpageview" href="javascript:antImagen();"><span class="text">Anterior</span></a></li>
		<li><span class="numeroImagen" id="current_imagen">1</span>/8</li>
		<li class="next"><a class="trackpageview" href="javascript:sigImagen();"><span class="text">Siguiente</span></a></li>
	</ul><br class="clear"/>
</div>					<div class="bloque_mosaico" style="display:none">
	<a href="javascript:toggleMiniaturas($(this).event);" class="cierre"></a>
	<ul id="mosaico_carrousel" class="jcarousel-skin-tango listado_one_mosaico">
						<li><ul class="caja_one_mosaico">
						<li><a class="trackpageview" onclick="cambiaImagen(0, true, event);" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga01">
    
        
    
                                                                                                                            		
                <img id="224207" src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga01/2170407-1-esl-ES/amiga01_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="amiga01" title="amiga01" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(1, true, event);" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga02">
    
        
    
                                                                                                                            		
                <img id="224211" src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga02/2170427-1-esl-ES/amiga02_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="amiga02" title="amiga02" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(2, true, event);" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga06">
    
        
    
                                                                                                                            		
                <img id="224210" src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga06/2170422-1-esl-ES/amiga06_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="amiga06" title="amiga06" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(3, true, event);" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga08">
    
        
    
                                                                                                                            		
                <img id="224213" src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga08/2170437-1-esl-ES/amiga08_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="amiga08" title="amiga08" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(4, true, event);" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga09">
    
        
    
                                                                                                                            		
                <img id="224209" src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga09/2170417-1-esl-ES/amiga09_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="amiga09" title="amiga09" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(5, true, event);" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga10">
    
        
    
                                                                                                                            		
                <img id="224205" src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga10/2170397-1-esl-ES/amiga10_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="amiga10" title="amiga10" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(6, true, event);" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga11">
    
        
    
                                                                                                                            		
                <img id="224208" src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga11/2170412-1-esl-ES/amiga11_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="amiga11" title="amiga11" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(7, true, event);" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga12">
    
        
    
                                                                                                                            		
                <img id="224206" src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga12/2170402-1-esl-ES/amiga12_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="amiga12" title="amiga12" />
            
    
    
    </a></li>
		</ul></li>
	</ul>
</div>
<script type="text/javascript" charset="utf-8">var bloques=0;$(".bloque_mosaico .caja_one_mosaico").each(function (i) {bloques+=1;vnavega="navega"+parseInt(i+1);vbgWidth="bgMosaicoWidth"+parseInt(i+1);$(this).append('<li class="lastGaleria '+vnavega+'">&nbsp;</li>');});$(".bloque_mosaico .caja_one_mosaico .lastGaleria").addClass(vbgWidth);</script>				<div id="gallery">
			<ul id="imagenesGrandes">
				                    																				                        					
					<li data-objectid="224207">
						<div class="imagenGaleria apaisada">
                            <img src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga01/2170407-1-esl-ES/amiga01_galeria_landscape.jpg" width="550" height="324" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga01/2170407-1-esl-ES/amiga01_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga12" onclick="cambiaImagen(7, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga02" onclick="cambiaImagen(1, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>La que fuera mujer de Arriazu cuenta todo lo que sabe</h3>
						
																					<p>Una semana después de entrevistar a una examiga íntima de la artista, el programa 'Sálvame Deluxe' desvela el 'Diario secreto de Bárbara Rey'.<b>&nbsp;La entrevista de Antonio Montero a Danielle Sánchez, exmujer de Santiago Arriazu, parece que tampoco dejará indiferente a nadie</b>, tampoco a la propia protagonista del momento, pues aseguran que ha estado viendo Telecinco en casa de su hija, Sofía Cristo.</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="224211">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga02/2170427-1-esl-ES/amiga02_galeria_landscape.jpg" width="550" height="324" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga02/2170427-1-esl-ES/amiga02_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga01" onclick="cambiaImagen(0, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga06" onclick="cambiaImagen(2, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>''Mi exmarido hizo de intermediario entre Bárbara y el Rey''</h3>
						
																					<p>&quot;A principios del año 97 conocí a Bárbara Rey. A diario, entonces, tuve contacto con ella. Hablaba mucho, me pareció muy guapa. Lo cuento ahora porque es interesante y creo que debe saberse.&nbsp;<b>Bárbara se presentó en nuestra casa a mi pedir ayuda a mi marido</b>, le cuenta que llevaba 17 años con el Rey y lo hace de forma casi inmediata, hablaba mucho. Tenía miedo y decía que se sentía vigilada por alguno de sus vecinos.&nbsp;<b>Quería dinero y trabajo a cambio de su dinero. Mi entonces marido hizo de intermediario entre Bárbara y el CNI</b>&quot;, ha comentado Danielle.</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="224210">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga06/2170422-1-esl-ES/amiga06_galeria_landscape.jpg" width="550" height="324" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga06/2170422-1-esl-ES/amiga06_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga02" onclick="cambiaImagen(1, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga08" onclick="cambiaImagen(3, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>La versión de Chelo García Cortés</h3>
						
																					<p>Chelo García Cortés, en el programa, <b>asegura que es el hijo de Santi Arriazu el que, antes de ser detenido en Nueva York, contacta con Bárbara</b>: &quot;Fui yo la que abría la puerta ese día&quot;.</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="224213">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga08/2170437-1-esl-ES/amiga08_galeria_landscape.jpg" width="550" height="324" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga08/2170437-1-esl-ES/amiga08_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga06" onclick="cambiaImagen(2, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga09" onclick="cambiaImagen(4, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>''La Reina recibía a Bárbara porque sabía que hacía feliz al Rey''</h3>
						
																					<p>La entrevistada sigue contando que &quot;<b>decidí apuntarlo todo en un diario.</b>&nbsp;Bárbara decía que todo era un cuento de hadas y que hasta&nbsp;<b>la Reina la recibía con educación porque sabía que hacía feliz a su marido. Esto ocurría durante la onomástica del Re</b><b>y</b>&quot;, algo que han puesto en duda algunos colaboradores del programa, presentado de nuevo este viernes por Jorge Javier Vázquez. &quot;Del Rey me dijo que era muy tacaño, que casi ninguna vez le hizo un regalo. Ella, por el contrario, tuvo con él muchos detalles&quot;, continúa.</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="224209">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga09/2170417-1-esl-ES/amiga09_galeria_landscape.jpg" width="550" height="324" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga09/2170417-1-esl-ES/amiga09_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga08" onclick="cambiaImagen(3, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga10" onclick="cambiaImagen(5, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>¿Pagó Mario Conde por las imágenes?</h3>
						
																					<p>&quot;<b>Bárbara lo grabó todo porque su modisto le aconsejó que se guardara las espaldas</b>&quot;, ha dicho también. Esta modista, Hortensia, explican en plató, fue quién pone en contacto a Bárbara con Mario Conde, que al aprecer vio el material que tenía pero no pagó por ellos. Después, el CNI entiende la gravedad del asunto y decido intervenir. Entonces sería cuando se produce el robo en su casa.</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="224205">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga10/2170397-1-esl-ES/amiga10_galeria_landscape.jpg" width="550" height="324" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga10/2170397-1-esl-ES/amiga10_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga09" onclick="cambiaImagen(4, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga11" onclick="cambiaImagen(6, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>''Quería ADN del Rey para demostrar que Sofía Cristo es su hija''</h3>
						
																					<p>Además, explica que &quot;me dijo que en la víspera del 23-F, el Rey le dijo que no saliera a la calle. No puedo saber si me mintió o no&quot;. No es lo más sorprendente, porque luego cuenta que &quot;<b>quería pelo del Rey para tener su ADN y demostrar que su hija Sofía es hija suya</b>, igual me contó todo esto para darse importancia, yo era muy inocente&quot;.</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="224208">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga11/2170412-1-esl-ES/amiga11_galeria_landscape.jpg" width="550" height="324" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga11/2170412-1-esl-ES/amiga11_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga10" onclick="cambiaImagen(5, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga12" onclick="cambiaImagen(7, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>''Yo he visto las imágenes que Bárbara tiene con el Rey''</h3>
						
																					<p>Para acallar las dudas, la exmujer de Arriazu ha dicho que &quot;<b>yo he visto las imágenes que Bárbara tiene con el Rey y también el vídeo que se grabó con el monarca</b>. Eran muchas cintas, era aburrido... Recuerdo que el Rey decía &quot;quiero verte en minifalda y sin bragas&quot;. Era poco elegante, también hablaban de la infanta Elena&quot;.</p><p>&nbsp;</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="224206">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga12/2170402-1-esl-ES/amiga12_galeria_landscape.jpg" width="550" height="324" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga12/2170402-1-esl-ES/amiga12_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga11" onclick="cambiaImagen(6, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga01" onclick="cambiaImagen(0, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>''Dieron a Bárbara 50 millones de pesetas''</h3>
						
																					<p>Continúa relatando: &quot;<b>Entran dos personas en escena, dos personas del CEDIS con un aparato para borrar las cintas, pero no pueden. Mi esposo las llevó a la barbacoa para quemarlas, entonces aparece un helicóptero y las dos personas de antes se marchan, no sin antes darle a Bárbara una bolsa de deporte, estaba llena de dinero mugriento, eran billetes negros... Yo no quise tocarlo, daba asco. Había 50 millones de pesetas</b>. Un 20% del dinero se lo dio a mi exesposo. Cada mes le dijeron que recibiría la cantidad de 5 millones&quot;.</p>
													
						
					</li>

												</ul><br class="clear" />
		</div>
	</div>
        <script type="text/javascript">
        dataLayer.push({            'event': 'gtm.click',
            'interaction': 'view photo',
            'photoId': 224207,
            'photoLocation': 1,
            'photoNonInteraction': 'true'
        });
        </script>
			<div class="carruselDiezItems contentBox">
<ul id="mycarousel" class="jcarousel-skin-tango listado_blogs">
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(0, true, event);" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga01">
					
    
        
    
                                                                                                                            		
                <img id="224207" src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga01/2170407-1-esl-ES/amiga01_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="amiga01" title="amiga01" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(1, true, event);" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga02">
					
    
        
    
                                                                                                                            		
                <img id="224211" src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga02/2170427-1-esl-ES/amiga02_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="amiga02" title="amiga02" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(2, true, event);" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga06">
					
    
        
    
                                                                                                                            		
                <img id="224210" src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga06/2170422-1-esl-ES/amiga06_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="amiga06" title="amiga06" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(3, true, event);" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga08">
					
    
        
    
                                                                                                                            		
                <img id="224213" src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga08/2170437-1-esl-ES/amiga08_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="amiga08" title="amiga08" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(4, true, event);" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga09">
					
    
        
    
                                                                                                                            		
                <img id="224209" src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga09/2170417-1-esl-ES/amiga09_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="amiga09" title="amiga09" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(5, true, event);" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga10">
					
    
        
    
                                                                                                                            		
                <img id="224205" src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga10/2170397-1-esl-ES/amiga10_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="amiga10" title="amiga10" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(6, true, event);" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga11">
					
    
        
    
                                                                                                                            		
                <img id="224208" src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga11/2170412-1-esl-ES/amiga11_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="amiga11" title="amiga11" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(7, true, event);" href="/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga12">
					
    
        
    
                                                                                                                            		
                <img id="224206" src="/var/qmd/storage/images/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez/amiga12/2170402-1-esl-ES/amiga12_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="amiga12" title="amiga12" />
            
    
    
    				</a>
			</div>
		</li>
	</ul>
</div>	    	<div id="fb-root"></div>
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({
		appId: '132994840118208',
		channelUrl: '//quemedices.diezminutos.es/design/qmd_2011/javascript/channel.html',
		oauth: true,
		xfbml: true,
		version: 'v2.7'
		});
	};
	(function(d){
		var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
		js = d.createElement('script'); js.id = id; js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>	<div class="contenComent">
		<h3>COMENTARIOS</h3>
		<fb:comments href="http://quemedices.diezminutos.es/noticias-famosos/diario-secreto-de-barbara-rey-danielle-sanchez" num_posts="5" width="600"></fb:comments>
	</div>    			<div id="palabraKeywords">
			<em class="bloque"><b>Te puede</b> interesar</em>
			<ul>
																												<li>
								<a href="/noticias-famosos/bea-gh-17-estalla-con-unas-fotos-adara-rodrigo-tras-bolo">
																			
    
        
    
                                                                                                        		
                <img id="222122" src="/var/qmd/storage/images/noticias-famosos/bea-gh-17-estalla-con-unas-fotos-adara-rodrigo-tras-bolo/2155351-1-esl-ES/bea-gh17-estalla-con-unas-fotos-de-adara-y-rodrigo-tras-un-bolo_tePuedeInteresarApaisada.png" width="70" height="70" alt="Bea (GH17) estalla con unas fotos de Adara y Rodrigo tras un bolo" title="Bea (GH17) estalla con unas fotos de Adara y Rodrigo tras un bolo" />
            
    
    
    																		<div class="txt"><strong>Bea (GH17) estalla con unas fotos de Adara y Rodrigo tras un bolo</strong>
									La ganadora de GH 17 ha terminado explotando por los rumores que lían a Adara con Rodrigo... y po...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/oriana-marzoli-a-punto-de-quedarse-sin-novio">
																			
    
        
    
                                                                                                        		
                <img id="222111" src="/var/qmd/storage/images/noticias-famosos/oriana-marzoli-a-punto-de-quedarse-sin-novio/2155250-1-esl-ES/oriana-marzoli-a-punto-de-quedarse-sin-novio_tePuedeInteresarApaisada.png" width="70" height="70" alt="Oriana Marzoli, ¿a punto de quedarse sin novio?" title="Oriana Marzoli, ¿a punto de quedarse sin novio?" />
            
    
    
    																		<div class="txt"><strong>Oriana Marzoli, ¿a punto de quedarse sin novio?</strong>
									La ex superviviente participará en un reality show similar a GH... peor en el que tres parejas te...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/mark-wahlberg-vacaciones-milagrosas">
																			
    
        
    
                                                                                                        		
                <img id="222105" src="/var/qmd/storage/images/noticias-famosos/mark-wahlberg-vacaciones-milagrosas/2155197-1-esl-ES/mark-wahlberg-unas-vacaciones-!milagrosas_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Mark Wahlberg pierde la tripa ¡con un baño en el mar! " title="Mark Wahlberg pierde la tripa ¡con un baño en el mar! " />
            
    
    
    																		<div class="txt"><strong>Mark Wahlberg pierde la tripa ¡con un baño en el mar! </strong>
									Ni cirugía ni cosmética de lujo: el actor se mete en el agua con tripita y sale sin ella. Impresi...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/julian-contreras-luce-abdominales">
																			
    
        
    
                                                                                                        		
                <img id="222096" src="/var/qmd/storage/images/noticias-famosos/julian-contreras-luce-abdominales/2155129-1-esl-ES/julian-contreras-jr.-vuelve-a-instagram-!luciendo-abdominales_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Julián Contreras Jr. vuelve a Instagram ¡luciendo abdominales!" title="Julián Contreras Jr. vuelve a Instagram ¡luciendo abdominales!" />
            
    
    
    																		<div class="txt"><strong>Julián Contreras Jr. vuelve a Instagram ¡luciendo abdominales!</strong>
									El hijo de Julián Contreras padre y Carmina Ordóñez ha dedicado a sus seguidores un tierno y prof...</div>
								</a>
								<br class="clear" />
							</li>
																											</ul>
		</div>
				<div class="filaCuatroItems bloqueFinal">
			<div class="titulolink"><em class="bloque">fueron <b>noticia</b></em><a href="/noticias-famosos/(all)">Ver todo</a></div>
							<ul class="listaNews">
																													<li>
																											<a href="/noticias-famosos/andres-caparros-reparece-en-television-para-apoyar-a-su-hijo">
											
    
        
    
                                                                                                                            		
                <img id="224193" src="/var/qmd/storage/images/noticias-famosos/andres-caparros-reparece-en-television-para-apoyar-a-su-hijo/2170279-1-esl-ES/andres-caparros-reparece-en-television-para-apoyar-a-su-hijo_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Andrés Caparrós reparece en televisión para apoyar a su hijo" title="Andrés Caparrós reparece en televisión para apoyar a su hijo" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/andres-caparros-reparece-en-television-para-apoyar-a-su-hijo">Andrés Caparrós reparece en televisión para apoyar a su hijo</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/las-exigencias-de-isabel-pantoja-para-su-entrevista-en-el-hormiguero">
											
    
        
    
                                                                                                                            		
                <img id="224180" src="/var/qmd/storage/images/noticias-famosos/las-exigencias-de-isabel-pantoja-para-su-entrevista-en-el-hormiguero/2170191-1-esl-ES/las-exigencias-de-isabel-pantoja-para-su-entrevista-en-el-hormiguero_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Isabel Pantoja" title="Isabel Pantoja" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/las-exigencias-de-isabel-pantoja-para-su-entrevista-en-el-hormiguero">Las exigencias de Isabel Pantoja para su entrevista en 'El Hormiguero'</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/un-rostro-conocido-de-telecinco-podria-estar-en-la-lista-de-amiga-entranables-del-rey">
											
    
        
    
                                                                                                                            		
                <img id="224174" src="/var/qmd/storage/images/noticias-famosos/un-rostro-conocido-de-telecinco-podria-estar-en-la-lista-de-amiga-entranables-del-rey/2170138-1-esl-ES/un-rostro-conocido-de-telecinco-podria-estar-en-la-lista-de-amiga-entranables-del-rey_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Un rostro conocido de Telecinco podría estar en la lista de amiga entrañables del Rey" title="Un rostro conocido de Telecinco podría estar en la lista de amiga entrañables del Rey" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/un-rostro-conocido-de-telecinco-podria-estar-en-la-lista-de-amiga-entranables-del-rey">Un rostro conocido de Telecinco podría estar en la lista de amiga entrañables del Rey</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/david-delfin-rinde-homenaje-a-bimba-bose">
											
    
        
    
                                                                                                                            		
                <img id="224142" src="/var/qmd/storage/images/noticias-famosos/david-delfin-rinde-homenaje-a-bimba-bose/2169932-1-esl-ES/david-delfin-rinde-homenaje-a-bimba-bose_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Bimba Bosé" title="Bimba Bosé" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/david-delfin-rinde-homenaje-a-bimba-bose">David Delfín rinde homenaje a Bimba Bosé</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/noticias-famosos/jessica-bueno-pierde-la-batalla-contra-kiko-rivera">
											
    
        
    
                                                                                                                            		
                <img id="224141" src="/var/qmd/storage/images/noticias-famosos/jessica-bueno-pierde-la-batalla-contra-kiko-rivera/2169904-1-esl-ES/jessica-bueno-pierde-la-batalla-contra-kiko-rivera_bloqueCuatroRetratoAplastada.jpg" width="142" height="79" alt="Jessica Bueno pierde la batalla contra Kiko Rivera" title="Jessica Bueno pierde la batalla contra Kiko Rivera" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/jessica-bueno-pierde-la-batalla-contra-kiko-rivera">Jessica Bueno pierde la batalla contra Kiko Rivera</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/el-gran-cambio-en-cambiame-de-bea-la-legionaria">
											
    
        
    
                                                                                                                            		
                <img id="224133" src="/var/qmd/storage/images/noticias-famosos/el-gran-cambio-en-cambiame-de-bea-la-legionaria/2169841-1-esl-ES/el-gran-cambio-en-cambiame-de-bea-la-legionaria_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Bea 'La Legionaria'" title="Bea 'La Legionaria'" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/el-gran-cambio-en-cambiame-de-bea-la-legionaria">El gran cambio en 'Cámbiame' de Bea 'La Legionaria'</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/mischa-burton-ingresada-por-sus-problemas-mentales">
											
    
        
    
                                                                                                                            		
                <img id="224131" src="/var/qmd/storage/images/noticias-famosos/mischa-burton-ingresada-por-sus-problemas-mentales/2169813-1-esl-ES/mischa-burton-ingresada-por-sus-problemas-mentales_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Mischa Burton, ingresada por sus problemas mentales" title="Mischa Burton, ingresada por sus problemas mentales" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/mischa-burton-ingresada-por-sus-problemas-mentales">Mischa Burton, ingresada por sus problemas mentales</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/tono-sanchis-contra-todos">
											
    
        
    
                                                                                                                            		
                <img id="224122" src="/var/qmd/storage/images/noticias-famosos/tono-sanchis-contra-todos/2169723-1-esl-ES/tono-sanchis-!contra-todos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Toño Sanchís ¡contra todos!" title="Toño Sanchís ¡contra todos!" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/tono-sanchis-contra-todos">Toño Sanchís ¡contra todos!</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/noticias-famosos/asi-es-sergio-ayala-segun-sus-amigos">
											
    
        
    
                                                                                                                            		
                <img id="224085" src="/var/qmd/storage/images/noticias-famosos/asi-es-sergio-ayala-segun-sus-amigos/2169428-1-esl-ES/asi-es-sergio-ayala-!segun-sus-amigos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Así es Sergio Ayala ¡según sus amigos!" title="Así es Sergio Ayala ¡según sus amigos!" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/asi-es-sergio-ayala-segun-sus-amigos">Así es Sergio Ayala ¡según sus amigos!</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/sergi-arola-echo-de-menos-silvia-fominaya">
											
    
        
    
                                                                                                                            		
                <img id="224061" src="/var/qmd/storage/images/noticias-famosos/sergi-arola-echo-de-menos-silvia-fominaya/2169239-1-esl-ES/sergi-arola-echo-mucho-de-menos-a-silvia-fominaya_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Sergi Arola: &quot;Echo mucho de menos a Silvia Fominaya&quot;" title="Sergi Arola: &quot;Echo mucho de menos a Silvia Fominaya&quot;" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/sergi-arola-echo-de-menos-silvia-fominaya">Sergi Arola: "Echo mucho de menos a Silvia Fominaya"</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/chenoa-se-presenta-sin-ropa-interior-en-el-hormiguero">
											
    
        
    
                                                                                                                            		
                <img id="224036" src="/var/qmd/storage/images/noticias-famosos/chenoa-se-presenta-sin-ropa-interior-en-el-hormiguero/2169091-1-esl-ES/chenoa-se-presenta-sin-ropa-interior-en-el-hormiguero_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Chenoa se presenta sin bragas (ni nada) en 'El hormiguero'" title="Chenoa se presenta sin bragas (ni nada) en 'El hormiguero'" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/chenoa-se-presenta-sin-ropa-interior-en-el-hormiguero">Chenoa se presenta sin bragas (ni nada) en 'El hormiguero'</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/manuel-carrasco-y-almudena-navalon-ya-saben-el-sexo-de-su-bebe">
											
    
        
    
                                                                                                                            		
                <img id="224026" src="/var/qmd/storage/images/noticias-famosos/manuel-carrasco-y-almudena-navalon-ya-saben-el-sexo-de-su-bebe/2168995-1-esl-ES/manuel-carrasco-y-almudena-navalon-ya-saben-el-sexo-de-su-bebe_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Manuel Carrasco y Almudena Navalón" title="Manuel Carrasco y Almudena Navalón" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/manuel-carrasco-y-almudena-navalon-ya-saben-el-sexo-de-su-bebe">Manuel Carrasco y Almudena Navalón ya saben el sexo de su bebé</a></h2>
															</li>
															</ul><br class="clear" /></div>
																																										<!-- PAN Combo Ads 630x110 begin -->
<div id="PAN_DiezMinutos630x110"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',{
            widgetId: '0',
            insertBeforeElementId: 'PAN_DiezMinutos630x110',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_630x110_APP.html',
            numItems: 2,
            numCols: 2,
            tagIds: "9724575,9724576",
            width: '100%', height: 0,
            adpositions: "1,2" // <-- only if Widget ID
        }]);

    </script>
<!-- PAN Combo Ads 630x110 end -->		</div>
		<div id="rightColumn">																			<div id="BuscSearch" class="sidebarBox">
	<form id="searchForm" method="get" action="/content/search">
		<label>Buscar</label>
		<input id="searchtext" class="buscador_text" name="SearchText" type="text" onclick="this.value='';" value="Buscar en QuéMeDices!" size="12" />
		<input id="searchbutton" class="btnSearch" type="button"  onclick="javascript:checkSearch('#searchForm','#searchtext');" alt="Envíar" />
	</form>
</div>										<div class="lomasloultimo sidebarBox">
			<em class="bloque msg_head"><strong> Plus</strong>  Qué me dices!</em>			<div class="pestanas">
				<div class="coverpestanas">
																																<a href="javascript:void(0);" class="select">Revista Digital</a>
																																																					<a href="javascript:void(0);">Alertas móvil</a>
																																																					<a href="javascript:void(0);">RSS</a>
																														</div>
			</div>
			<div class="contenPestanas"><ul>																											
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93807" src="/var/qmd/storage/images/auxiliar/right/revista-digital/849278-2-esl-ES/revista-digital.jpg" width="150" height="146" alt="revista-digital " title="revista-digital " />
            
    
    
    																				<p>
																							<p>Descárgate nuestro <b><a href="http://quemedices.diezminutos.es/publireportajes/quiosco-digital" target="_blank">Quiosco Digital</a></b> y podrás disfrutar de tu revista QMD en tu Ipad, estés donde estés.</p>
																					</p>
									</li>
								
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93809" src="/var/qmd/storage/images/auxiliar/right/alertas_movil/849302-1-esl-ES/alertas_movil.jpg" width="118" height="155" alt="Alertas móvil" title="Alertas móvil" />
            
    
    
    																				<p>
																							<p>
Envía un mensaje a:<br />
<b>Movistar:</b> ALTA espacio QMD al 797404<br />
<b>Vodafone:</b> ALTA espacio QMD al 795543<br />Precios (IVA incluido): MOVIESTAR 0,41€/MMS. VODAFONE: 1,16/semana</p>
																					</p>
									</li>
								
									<li>
										<a href="/listado_rss" target="_self">											
    
        
    
                                                                                                                            		
                <img id="93810" src="/var/qmd/storage/images/auxiliar/right/rss/849314-1-esl-ES/rss.png" width="106" height="109" alt="Rss" title="Rss" />
            
    
    
    										</a>										<p>
											<a href="/listado_rss" target="_self">												<p>¿Quieres estar al tanto de las últimas noticias de QMD sin navegar la web? Date de alta en nuestras RSS.</p>
											</a>										</p>
									</li>
								</ul></div>
		</div>
										<div id="publiRight" class="pub">	
	<script type='text/javascript'>
			
						if($(window).width() >= 768 || tipo_contenido == "channel"){
									googletag.cmd.push(function(){googletag.display("publiRight");});
								}
						
			
			
	</script>
	
	</div>																			<div class="bloqueImagen">
				<a href="http://www.womansdayspain.es/salud-y-fitness/nutricion/g376/platos-de-cuchara/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/womans-platos-cuchara/761975-94-esl-ES/womans-platos-cuchara.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.elle.es/star-style/el-estilo-de/news/g792754/abrigos-de-famosas/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/elle-abrigos-de-famosas/761999-142-esl-ES/elle-abrigos-de-famosas.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.womansdayspain.es/salud-y-fitness/en-forma/g384/perfiles-instagram-fitness/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/womans-fitness/762035-160-esl-ES/womans-fitness.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.fotogramas.es/Moda-cine/actores-guapos-personajes-feos/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/fotogramas-actores-guapos-feos/762101-133-esl-ES/fotogramas-actores-guapos-feos.png" alt=""/>
				</a>
			</div>
													<div id="PAN_DiezMinuros300x350"></div>
	<script type="text/javascript">
          if($(window).width() >= 768){
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_DiezMinuros300x350',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_300x350_APP.html',
		   	numItems: 3,
			numCols: 1,
			tagIds: "9724577,9724578,9724579",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);
           }
	</script>
										</div>
		<br class="clear"/>	</div>
	<div id="publiLayerBottom"></div>
	<div id="footer"><div class="subFooter">
																																														<div class="redesSociales"> S&iacute;guenos en  <a href="http://www.facebook.com/revistaQMD" target="_blank" class="facebook"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook2.png" alt="Facebook" /></a> <a href="http://twitter.com/#!/revistaQMD" target="_blank" class="twitter"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter2.png" alt="Twitter" /></a> <a href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank" class="youtube"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube2.png" alt="Youtube" /></a> </div>															<ul>
			<li><a rel="nofollow" href="http://www.ar-revista.com/" target="_blank">AR</a></li><li><a rel="nofollow" href="http://www.caranddriverthef1.com/" target="_blank">Car and Driver</a></li><li><a rel="nofollow" href="http://casadiez.elle.es/" target="_blank">Casa Diez</a></li><li><a rel="nofollow" href="http://www.cosmopolitan.es/" target="_blank">Cosmopolitan</a></li><li><a rel="nofollow" href="http://www.crecerfeliz.es/" target="_blank">Crecer Feliz</a></li><li><a rel="nofollow" href="http://www.elle.es/deviajes" target="_blank">DeViajes</a></li><li><a rel="nofollow" href="http://www.diezminutos.es" target="_blank">Diez Minutos</a></li><li><a rel="nofollow" href="http://www.egorevista.es/" target="_blank">Ego</a></li><li><a rel="nofollow" href="http://www.elle.es" target="_blank">ELLE</a></li><li><a rel="nofollow" href="http://www.emprendedores.es/" target="_blank">Emprendedores</a></li><li><a rel="nofollow" href="http://www.fotogramas.es" target="_blank">Fotogramas</a></li><li><a rel="nofollow" href="http://www.harpersbazaar.es/" target="_blank">Harper's Bazaar</a></li><li><a rel="nofollow" href="http://www.micasarevista.com/" target="_blank">Micasa</a></li><li><a rel="nofollow" href="http://nuevo-estilo.micasarevista.com/" target="_blank">Nuevo Estilo</a></li><li><a rel="nofollow" href="http://www.quo.es/" target="_blank">Quo</a></li><li><a rel="nofollow" href="http://teleprograma.diezminutos.es" target="_blank">Teleprograma</a></li><li><a rel="nofollow" href="http://www.womansdayspain.es/" target="_blank">Womansdayspain</a></li>		</ul>
					<p>Copyright © 2016 Hearst Magazines S.L. - <a href="/informacion/aviso-legal" title="Aviso legal" target="_self">Aviso Legal</a> - <a href="/informacion/proteccion-de-datos" title="Protección de datos" target="_self">Protección de datos</a> - <a href="http://publicidad.hearst.es" target="_blank">Publicidad</a> - <a href="http://especiales.hearst.es/aviso_cookies/cookies.html" target="_blank">Política de Cookies</a></p>
																			<br class="clear"/>
</div></div>
	<div id="promoBottom"></div>
</div><div id="cX-root" style="display:none"></div>
<script type="text/javascript">
//Callback function for G+ button
var trackGooglePlus = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'google+'
    });
}
//Track Facebook Like
var trackLike = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'facebook'
    });

};
//Track Facebook Comment
var trackComment = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'comment content'
    });
};

$('.fb-sharer a').click(function(){
    trackLike();
});

//Window load event
$(window).bind("load",function(){
    //Check its a page with FB buttons
    if(typeof(FB)!="undefined"){
        //Like action
        FB.Event.subscribe('edge.create', trackLike);
        //Commment action
        FB.Event.subscribe('comment.create', trackComment);
    }

});

//Track Send to a Friend action
$(".enviar a").click(function(event){
    event.preventDefault();
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'email'
    });
    var url = $(this).attr('href');
    setTimeout(function(){
        document.location = url;
    }, 2000);
});

//Track Print action
$(".imprimir a").click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'print content'
    });
});

$('.facebook, .twitter, .youtube, .instagram, .pinterest, .googleplus', '.socialLinks, .redesSociales').click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'social media follow',
        'socialMediaNetwork': $(this).attr('class')
    });
});

$('.rss', '#rss_gtm').click(function(event){
    var rss_name = $(this).attr('data-rss_name');
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'rss subscription',
        'rssName': rss_name
    });
});

//Tracking Newsletter Suscription
var trackingNewsletterSus = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'newsletter subscription',
        'newsletterName': 'Site'
    });
};
</script>

<script type="text/javascript">

$(window).load(function(){

    var publi_top = $("#publiTop, #publiTop iframe");
    var publi_right = $("#publiRight, #publiRight iframe");
    var publi_enlaces = $("#enlaceTop, #enlaceIzq, #enlaceDer");

    try{
        publi_top.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'top',
                'adName': dataLayer[0].googleTop
            });
        });
    }catch(err){};
    try{
        publi_right.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'right',
                'adName': dataLayer[0].googleRight
            });
        });
    }catch(err){};
    try{
        publi_enlaces.click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'takeover',
                'adLocation': dataLayer[0].pageName,
                'adName': dataLayer[0].googleLayer
            });
        });
    }catch(err){};

});

</script>
</body></html>