<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />                    
                        					
<title>Famosos con hijos artistas - QuéMeDices!</title>
<meta name="description" content="Estos famosos tienen la saga garantizada con unos hijos que ya apuntan maneras…&amp;nbsp;Algunos despistan con el apellido y evitan fotografiarse con sus padres... pero la mayoría&amp;nbsp;son" />
<meta name="keywords" content="josé coronado, imanol arias, ana duato, blanca romero," />

<meta name="author" content="QMD!" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="217006" />
<meta name="cXenseParse:recs:publishtime" content="2017-04-25T15:00:11+02:00" />    <meta property="og:channel" content="noticias-famosos" />

<meta property="og:article:published_time" content="2017-04-25 12:03:12" />

<meta property="og:contentId" content="217006" />
<meta property="og:author" content="QueMeDices.es" />
                        <meta property="og:pageName" content="noticias-famosos.famosos-hijos-artistas" />
                                                            
            <meta property="og:siteHeir" content="noticias-famosos" />
                	<meta name="robots" content="all"/><meta property="fb:app_id" content="132994840118208"/>
<meta property="og:site_name" content="QuéMeDices.es"/>
<meta property="og:url" content="http://quemedices.diezminutos.es/noticias-famosos/famosos-hijos-artistas"/>
<meta property="og:title" content="Famosos con hijos artistas"/>
<meta property="og:description" content="Estos famosos tienen la saga garantizada con unos hijos que ya apuntan maneras… Algunos despistan con el apellido y evitan fotografiarse con sus padres... pero la mayoría son delatados por sus genes."/>
<meta property="og:image" content="http://quemedices.diezminutos.es/var/qmd/storage/images/noticias-famosos/famosos-hijos-artistas/2248519-1-esl-ES/famosos-con-hijos-artistas_reference.jpg" />
<meta property="og:type" content="article"/>
<meta property="og:country-name" content="Spain"/>
<meta name="google-site-verification" content="idColLZeXtmcG6yC02ifN5RHf98idFTbcMtvvzTcVRo" />
<meta http-equiv="Content-Language" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="ICBM" content="40.292879, -3.411636"/>
<meta name="revisit" content="1 day"/>
<link rel="alternate" title="RSS Estilo Estrella" href="http://www.quemedices.es/rss/feed/moda_belleza" type="application/rss+xml"/>
<link rel="alternate" title="RSS Famosos" href="http://www.quemedices.es/rss/feed/famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Foros" href="http://www.quemedices.es/rss/feed/foros" type="application/rss+xml"/>
<link rel="alternate" title="RSS Noticias" href="http://www.quemedices.es/rss/feed/noticias_famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Revista QMD" href="http://www.quemedices.es/rss/feed/revista_qmd" type="application/rss+xml"/>
<link rel="alternate" title="RSS ¡Qué me dices! Site" href="http://www.quemedices.es/rss/feed/site" type="application/rss+xml"/>



<script type="text/javascript">
var metaData = metaData || {};
metaData.site = {
    ICX: {id: "1965"},
    ComsCore: {
        c2: "11398592",
        ns_site: "quemedices",
        name_for_comscore: "noticias-famosos.famosos-hijos-artistas",
        ns_search_term: false,
        ns_search_result: false
    },
    gaq: {
        accountId: "UA-4388078-1"/*,
        domainName: "diezminutos.es"*/
    },
    cX: {
        AccountId: "9222270286501376128",
        SiteId: "9222274428011572888"
    },
};
</script>



    
                                                    
                
    
    
    
            
            

            

<script type="text/javascript">
dataLayer = [{
      'siteHier': "noticias-famosos"
    , 'pageName': "/gallery/noticias-famosos/famosos-hijos-artistas"
    , 'pageType': "gallery"
    , 'propertyName': "quemedices:spain:website:desktop"
    , 'gaAccount': "UA-4388078-1"
    , 'gaDomain': "diezminutos.es"
    , 'channel': "noticias-famosos"
    , 'contentId': 217006
    , 'articleTitle': "Famosos con hijos artistas"
    , 'articleAuthor': "QMD!"
    , 'publishDate': "2017-04-25 12:03:12"
    , 'gallerySize': 11
    }];
</script>






<script type="text/javascript">
if (document.cookie.indexOf("nsghtn=dev") > -1) {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es-dev/Bootstrap.js?v=20112014'></scr"+"ipt>");
} else {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es/Bootstrap.js?v=20112014'></scr"+"ipt>");
}
</script>




<script type="text/javascript" language="JavaScript">
//name: Hearst ES DIRECT Integration 
//created: 07/28/2015 02:56
var cb = new Date().getTime();
var asiPqTag = false;
try { 
document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=A2rYM5,XmDnce,yA9c8N,utDdi9,1D1IxB,1N38XH&cb=" + cb + "'></sc" + "ript>"); 
} catch(err) { } 
</script>
<script type="text/javascript" language="JavaScript">
   if (typeof asiPlacements != "undefined") { for(var p in asiPlacements) {
      window["ASPQ_"+p]=""; for(var key in asiPlacements[p].data) {
         window["ASPQ_"+p] += "PQ_"+p+"_"+key;
      }
   }
} 
</script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/style.css?v=02062015" /><link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/carruseles_merge.css?v=01092014_1" /><script type="text/javascript" src="/design/qmd_2011/javascript/jquery-1.4.2.min.js?v=01092014_2" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/effects.core.js?v=01092014_3" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/jquery.jcarousel.min.js?v=01092014_4" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/lateral_merge.js?v=01092014_5" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/comun_merge.js?v=01092014_6" charset="utf-8"></script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery.lightbox-0.5.css?v=23052012" />
<script type="text/javascript" src="/design/qmd_2011/javascript/galerias.js?v=02122015-1" charset="utf-8"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery.lightbox-0.5.min.js?v=28112014" charset="utf-8"></script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript" src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!--[if (lt IE 9) | (!IE) ]><link rel="icon" href="/favicon.ico" type="image/x-icon" /><![endif]-->
<!-- PINNED SITE -->
<!--[if gte IE 9 ]>
<script type="text/javascript" src="/design/qmd_2011/javascript/pinable/jquery.pinable.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/javascript/pinable/css/jquery.pinable.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/discoverability/ie9.discoverability.js"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery-ui-1.8.17.custom.min.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery-ui-1.8.17.custom.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/ie9_anclado.js"></script>
<![endif]-->

<script type="text/javascript">
var adUnit = 'hmies-diezminutos/qmd/news/seccion';
</script>
<script type="text/javascript" charset="utf-8" src="/design/qmd_2011/javascript/publicidad.js?v=24072014"></script>
<script type='text/javascript'>
var tipo_contenido = dataLayer[0].pageType || HRST.dataLayer.pageType || "_default"; 
var gptAdSlots = [];

googletag.cmd.push(function() {

var availWidth = $(window).width();
if(availWidth >= 768){
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[980, 90],[970, 250],[970, 90],[728, 90],[980, 250]], 'publiTop').addService(googletag.pubads().setTargeting('gwd_XmDnce', [ASPQ_XmDnce]).setTargeting('gwd_utDdi9',[ASPQ_utDdi9]));
} else{
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [320, 50], 'publiTop').addService(googletag.pubads().setTargeting('gwd_yA9c8N', [ASPQ_yA9c8N]));
}
if(availWidth < 768 && tipo_contenido == "homepage"){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRightCenter").addService(googletag.pubads().setTargeting('gwd_1D1IxB', [ASPQ_1D1IxB]));
}else if(availWidth < 768){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRight").addService(googletag.pubads().setTargeting('gwd_1D1IxB', [ASPQ_1D1IxB]));
}else{
    gptAdSlots[1] = googletag.defineSlot('/36117602/'+adUnit, [[300, 250], [300, 600]], 'publiRight').addService(googletag.pubads().setTargeting('gwd_A2rYM5', [ASPQ_A2rYM5]).setTargeting('gwd_1N38XH',[ASPQ_1N38XH]));
}
gptAdSlots[2] = googletag.defineOutOfPageSlot('/36117602/'+adUnit, 'publiLayer').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
//googletag.pubads().enableSyncRendering();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(!event.isEmpty){
        if (event.slot === gptAdSlots[0]) {
            dataLayer[0].googleTop = event.creativeId;
        } else if (event.slot === gptAdSlots[1]) {
            dataLayer[0].googleRight = event.creativeId;
        } else if (event.slot === gptAdSlots[2]) {
            dataLayer[0].googleLayer = event.creativeId;
        }
    }
});

googletag.enableServices();
});

// Button action which refreshes the second slot
var refreshpubliRight = function() {
  googletag.cmd.push(function() {
	 googletag.pubads().clear([gptAdSlots[1]]);
    gptAdSlots[1].clearTargeting();
    googletag.pubads().refresh([gptAdSlots[1]]);
  });
};
</script>

<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/media-queries.css?v=21052015-2" />
<script type="text/javascript" src="/design/qmd_2011/javascript/media-queries.js" charset="utf-8"></script></head>
<body><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQ3R8K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
(function(w,d,s,l,i){  w[l]=w[l]||[];
  w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
  j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
  f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQ3R8K');
</script>
<!-- End Google Tag Manager -->
<div id="publiLayer"><script type='text/javascript'>googletag.display('publiLayer');</script></div>
<div id="cabecera">
	<div id="publiTop"><div id="contenpubliTop">
	<script type='text/javascript'>
				googletag.display('publiTop');
	</script>
</div></div>
	<div id="superheader">
<div class="loginLinks">
	<a href="/content/view/sitemap">Sitemap</a>
	| <a href="/informacion/staff">Staff</a>
	| <a href="/listado_rss">RSS</a>
</div>
<div class="socialLinks">
	<span>Síguenos en: </span>
	<a class="facebook" href="http://www.facebook.com/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook.png" alt="Logotipo de Facebook" width="16" height="19"/></a>
	<a class="twitter" href="http://twitter.com/#!/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter.png" alt="Logotipo de Twitter" width="16" height="19"/></a>
	<a class="youtube" href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube.png" alt="Logotipo de Youtube" width="16" height="19"/></a>
</div></div>
	<div id="header"><a href="http://www.diezminutos.es" class="logo" title="Ir a la página principal" target="_blank"><img src="/design/qmd_2011/images/logo_Header.png" width="157" height="96" alt="Logotipo de DiezMinutos"/></a>
<div class="headerContenido">																<div class="headerContenido">
							<a href="http://quemedices.diezminutos.es/revista-que-me-dices/portadas-que-me-dices/2017" title="Ya a la venta" target="_self">
					
    
        
    
                                                                                                                            		
                <img id="93812" src="/var/qmd/storage/images/auxiliar/top/promocion-de-suscripcion/849343-419-esl-ES/promocion-de-suscripcion.png" width="535" height="132" alt="Portada ¡Qué me dices! Número 1050" title="Portada ¡Qué me dices! Número 1050" />
            
    
    
    				</a>
			</div>												</div>
</div>
	<div id="menu">															<ul id="topmenu"><li class="normal"><a href="/" target="_self">Inicio</a></li><li class="normal"><a href="/noticias-famosos" target="_self" class="select">News!</a></li><li class="normal"><a href="/moda-belleza-famosos" target="_self">Estilo</a></li><li class="normal"><a href="/reportajes-famosos" target="_self">Reportajes</a></li><li class="normal"><a href="/realities" target="_self">Gente TV</a></li><li class="normal"><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a></li><li class="normal"><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a></li><li class="normal"><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a></li></ul>																																								

	
	
	</div>
    <div id="menuMovil"><a href="/" id="logoMovil" title=""><img src="/design/qmd_2011/images/LogoMovil.png" /></a>
<div class="opcionesMovil">                                                            <a href="/" target="_self">Inicio</a><a href="/noticias-famosos" target="_self" class="select">News!</a><a href="/moda-belleza-famosos" target="_self">Estilo</a><a href="/reportajes-famosos" target="_self">Reportajes</a><a href="/realities" target="_self">Gente TV</a><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a>                                                                                                                                                                </div>
</div>
</div>
<div id="container">
	<div id="wrapper">
		<div id="mainContent">
			<div id="contenidoQMD"></div>					<h2 class="subtitulo"><strong>De tal palo... tal artista</strong></h2>
<h1 class="titulo">Famosos con hijos artistas</h1>
	<div class="entradilla">
<p>Estos famosos tienen la saga garantizada con unos hijos que ya apuntan maneras…&nbsp;Algunos despistan con el apellido y evitan fotografiarse con sus padres... pero la mayoría&nbsp;son delatados por sus genes.</p></div>	<p class="firma"><strong>
QMD!</strong>25/04/2017</p>
	<script type="text/javascript">
//Twitter Event Subscription
try{
    twttr.ready(function (twttr) {
        twttr.events.bind('click', function(event) {
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'share content',
                'shareName': 'twitter'
            });
        });
    });
}catch(err){}
</script><div class="utilidades">
	<ul class="bloque1">
		<li class="imprimir"><a onclick="javascript:window.print()" href="#">IMPRIMIR</a></li>
		
	</ul>
	<ul class="compartir">
		<li><g:plusone size="medium" callback="trackGooglePlus"></g:plusone></li>
        <li><div class="fb-like" data-href="http://quemedices.diezminutos.es/noticias-famosos/famosos-hijos-artistas" data-width="100" data-height="25" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
		<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="revistaqmd" data-lang="es">Tweet</a></li>
	</ul>
	<br class="clear">
</div>
	<div class="galeria">
			<div class="opcionsSuperioresGaleria utilidadesFotos">
			<ul class="bloque1">
			<li class="play"><a href="javascript:initSlide()" id="textoSlideShow">Play</a></li>			<li class="mosaico"><a href="#" id="mostrarMiniaturas">Ver miniaturas</a></li>		</ul>
		<ul class="bloque2">
		<li class="previous"><a class="trackpageview" href="javascript:antImagen();"><span class="text">Anterior</span></a></li>
		<li><span class="numeroImagen" id="current_imagen">1</span>/11</li>
		<li class="next"><a class="trackpageview" href="javascript:sigImagen();"><span class="text">Siguiente</span></a></li>
	</ul><br class="clear"/>
</div>					<div class="bloque_mosaico" style="display:none">
	<a href="javascript:toggleMiniaturas($(this).event);" class="cierre"></a>
	<ul id="mosaico_carrousel" class="jcarousel-skin-tango listado_one_mosaico">
						<li><ul class="caja_one_mosaico">
						<li><a class="trackpageview" onclick="cambiaImagen(0, true, event);" href="/noticias-famosos/famosos-hijos-artistas/imanol-arias-1">
    
        
    
                                                                                                                            		
                <img id="234807" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/imanol-arias-1/2248542-1-esl-ES/imanol-arias-1_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(1, true, event);" href="/noticias-famosos/famosos-hijos-artistas/imanol-arias-2">
    
        
    
                                                                                                                            		
                <img id="234814" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/imanol-arias-2/2248577-1-esl-ES/imanol-arias-2_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(2, true, event);" href="/noticias-famosos/famosos-hijos-artistas/jose-coronado">
    
        
    
                                                                                                                            		
                <img id="234811" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/jose-coronado/2248562-1-esl-ES/jose-coronado_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(3, true, event);" href="/noticias-famosos/famosos-hijos-artistas/ariadna-gil">
    
        
    
                                                                                                                            		
                <img id="234817" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/ariadna-gil/2248592-1-esl-ES/ariadna-gil_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(4, true, event);" href="/noticias-famosos/famosos-hijos-artistas/ana-duato">
    
        
    
                                                                                                                            		
                <img id="234810" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/ana-duato/2248557-1-esl-ES/ana-duato_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(5, true, event);" href="/noticias-famosos/famosos-hijos-artistas/eduard-fernandez">
    
        
    
                                                                                                                            		
                <img id="234809" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/eduard-fernandez/2248552-1-esl-ES/eduard-fernandez_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(6, true, event);" href="/noticias-famosos/famosos-hijos-artistas/lydia-bosch">
    
        
    
                                                                                                                            		
                <img id="234813" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/lydia-bosch/2248572-1-esl-ES/lydia-bosch_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(7, true, event);" href="/noticias-famosos/famosos-hijos-artistas/pepe-viyuela">
    
        
    
                                                                                                                            		
                <img id="234808" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/pepe-viyuela/2248547-1-esl-ES/pepe-viyuela_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(8, true, event);" href="/noticias-famosos/famosos-hijos-artistas/ana-belen">
    
        
    
                                                                                                                            		
                <img id="234816" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/ana-belen/2248587-1-esl-ES/ana-belen_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(9, true, event);" href="/noticias-famosos/famosos-hijos-artistas/veronica-forque">
    
        
    
                                                                                                                            		
                <img id="234812" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/veronica-forque/2248567-1-esl-ES/veronica-forque_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(10, true, event);" href="/noticias-famosos/famosos-hijos-artistas/blanca-romero">
    
        
    
                                                                                                                            		
                <img id="234815" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/blanca-romero/2248582-1-esl-ES/blanca-romero_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    </a></li>
		</ul></li>
	</ul>
</div>
<script type="text/javascript" charset="utf-8">var bloques=0;$(".bloque_mosaico .caja_one_mosaico").each(function (i) {bloques+=1;vnavega="navega"+parseInt(i+1);vbgWidth="bgMosaicoWidth"+parseInt(i+1);$(this).append('<li class="lastGaleria '+vnavega+'">&nbsp;</li>');});$(".bloque_mosaico .caja_one_mosaico .lastGaleria").addClass(vbgWidth);</script>				<div id="gallery">
			<ul id="imagenesGrandes">
				                    																				                        					
					<li data-objectid="234807">
						<div class="imagenGaleria retrato">
                            <img src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/imanol-arias-1/2248542-1-esl-ES/imanol-arias-1_galeria_portrait.jpg" width="423" height="699" alt="Famosos con hijos artistas" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/famosos-hijos/imanol-arias-1/2248542-1-esl-ES/imanol-arias-1_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/famosos-hijos-artistas/blanca-romero" onclick="cambiaImagen(10, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/famosos-hijos-artistas/imanol-arias-2" onclick="cambiaImagen(1, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Jon, & Imanol Arias: el último protagonista</h3>
						
																					<p>Jon, hijo de Imanol y Pastora Vega, de 30 años, <b>protagonizará una serie de TVE, 'Mujeres de Ley',&nbsp;donde hará de abogado.</b></p><p>&nbsp;</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="234814">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/imanol-arias-2/2248577-1-esl-ES/imanol-arias-2_galeria_landscape.jpg" width="550" height="385" alt="Famosos con hijos artistas" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/famosos-hijos/imanol-arias-2/2248577-1-esl-ES/imanol-arias-2_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/famosos-hijos-artistas/imanol-arias-1" onclick="cambiaImagen(0, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/famosos-hijos-artistas/jose-coronado" onclick="cambiaImagen(2, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Daniel & Imanol Arias: agente secreto</h3>
						
																					<p>El hermano pequeño de Jon, Daniel (15), <b>hizo de hijo de Imanol en la película 'Anacleto, agente secreto'.</b></p><p>&nbsp;</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="234811">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/jose-coronado/2248562-1-esl-ES/jose-coronado_galeria_landscape.jpg" width="550" height="354" alt="Famosos con hijos artistas" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/famosos-hijos/jose-coronado/2248562-1-esl-ES/jose-coronado_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/famosos-hijos-artistas/imanol-arias-2" onclick="cambiaImagen(1, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/famosos-hijos-artistas/ariadna-gil" onclick="cambiaImagen(3, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Nicolás & José Coronado: juntos por lo social</h3>
						
																					<p>José sólo ha posado con su hijo mayor para colaborar con la ONG Ayuda en Acción.</p><p><b>Nicolás (29), hijo de Paola Bosé, ha salido en series como 'La sonata del silencio' o 'Tierra de Lobos'.</b></p><p><b>&nbsp;</b></p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="234817">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/ariadna-gil/2248592-1-esl-ES/ariadna-gil_galeria_landscape.jpg" width="550" height="365" alt="Famosos con hijos artistas" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/famosos-hijos/ariadna-gil/2248592-1-esl-ES/ariadna-gil_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/famosos-hijos-artistas/jose-coronado" onclick="cambiaImagen(2, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/famosos-hijos-artistas/ana-duato" onclick="cambiaImagen(4, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Violeta & Ariadna Gil: cambio de apellido</h3>
						
																					<p>La hija mayor (20) de la actriz y del escritor y director David Trueba lleva el apellido Rodríguez, el primero de su padre.</p><p><b>Participa en la película 'Los del túnel', de Arturo Valls. Y debutó en 'Vivir es fácil con los ojos cerrados', de David.</b></p><p><b>&nbsp;</b></p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="234810">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/ana-duato/2248557-1-esl-ES/ana-duato_galeria_landscape.jpg" width="550" height="365" alt="Famosos con hijos artistas" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/famosos-hijos/ana-duato/2248557-1-esl-ES/ana-duato_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/famosos-hijos-artistas/ariadna-gil" onclick="cambiaImagen(3, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/famosos-hijos-artistas/eduard-fernandez" onclick="cambiaImagen(5, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Miguel & Ana Duato: Era por su bien…</h3>
						
																					<p>El hijo mayor (21) de la actriz y del productor Miguel Ángel Bernardeau ha aprendido bien el oficio.</p><p><b>Salió en varios episodios de 'Cuéntame' haciendo de soldado. Y ahora triunfa en 'Es por tu bien', la taquillera comedia.</b></p><p><b>&nbsp;</b></p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="234809">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/eduard-fernandez/2248552-1-esl-ES/eduard-fernandez_galeria_portrait.jpg" width="423" height="638" alt="Famosos con hijos artistas" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/famosos-hijos/eduard-fernandez/2248552-1-esl-ES/eduard-fernandez_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/famosos-hijos-artistas/ana-duato" onclick="cambiaImagen(4, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/famosos-hijos-artistas/lydia-bosch" onclick="cambiaImagen(6, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Greta & Eduard Fernández: ya nominada</h3>
						
																					<p>La hija (22) del actor catalán ha sido nominada en los Gaudí por 'La próxima piel'.</p><p>Ha hecho el vídeo 'Persiguiéndonos', de Tangana, y saldrá en una película de ciencia&nbsp;ficción, 'Embers'. <b>Aparece en la serie 'Sé quién eres'.</b></p><p><b>&nbsp;</b></p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="234813">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/lydia-bosch/2248572-1-esl-ES/lydia-bosch_galeria_landscape.jpg" width="550" height="365" alt="Famosos con hijos artistas" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/famosos-hijos/lydia-bosch/2248572-1-esl-ES/lydia-bosch_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/famosos-hijos-artistas/eduard-fernandez" onclick="cambiaImagen(5, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/famosos-hijos-artistas/pepe-viyuela" onclick="cambiaImagen(7, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Andrea Molina & Lydia Bosch: desde siempre</h3>
						
																					<p>Tiene 22 años y, aunque no se trata con su padre, Miky Molina, usa su apellido. Siempre dijo que sería actriz.</p><p><b>Ha estudiado en la escuela de Juan Carlos Corazza y ha hecho varios cortos.</b></p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="234808">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/pepe-viyuela/2248547-1-esl-ES/pepe-viyuela_galeria_landscape.jpg" width="550" height="365" alt="Famosos con hijos artistas" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/famosos-hijos/pepe-viyuela/2248547-1-esl-ES/pepe-viyuela_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/famosos-hijos-artistas/lydia-bosch" onclick="cambiaImagen(6, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/famosos-hijos-artistas/ana-belen" onclick="cambiaImagen(8, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3> Camila & Pepe Viyuela: una promesa del teatro</h3>
						
																					<p>La hija del guardia civil de Olmos y Robles <b>ha sido nominada este año como Mejor Actriz Revelación de Teatro en los Premios de la Unión de Actores por 'La respiración'.</b></p><p>Camila apunta maneras en las tablas con sus cortos 24 añitos.</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="234816">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/ana-belen/2248587-1-esl-ES/ana-belen_galeria_landscape.jpg" width="550" height="365" alt="Famosos con hijos artistas" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/famosos-hijos/ana-belen/2248587-1-esl-ES/ana-belen_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/famosos-hijos-artistas/pepe-viyuela" onclick="cambiaImagen(7, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/famosos-hijos-artistas/veronica-forque" onclick="cambiaImagen(9, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3> Marina & Ana Belén ya consolidada</h3>
						
																					<p>Les puede el parecido. Madre e hija (33) se admiran, pero evitan salir juntas, ni siquiera en <a target="_blank" href="http://premios-goya.fotogramas.es">los Goya</a> pasados, donde la cantante fue homenajeada.</p><p><b>Marina San José (apellido de su padre, Víctor Manuel) debutó a los 16 años en 'Entre las piernas'. Hace teatro y series, como 'Amar es para siempre'.</b></p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="234812">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/veronica-forque/2248567-1-esl-ES/veronica-forque_galeria_portrait.jpg" width="423" height="647" alt="Famosos con hijos artistas" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/famosos-hijos/veronica-forque/2248567-1-esl-ES/veronica-forque_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/famosos-hijos-artistas/ana-belen" onclick="cambiaImagen(8, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/famosos-hijos-artistas/blanca-romero" onclick="cambiaImagen(10, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>María Iborra & Verónica Forqué: de las artes a los focos</h3>
						
																					<p>Hija también del director de cine Juan Manuel Iborra, María (27) estudió Bellas Artes y ha hecho muchos montajes fotográficos y teatrales muy alternativos.</p><p><b>Ahora estudia Interpretación en EE UU para ser actriz.</b></p><p>&nbsp;</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="234815">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/blanca-romero/2248582-1-esl-ES/blanca-romero_galeria_portrait.jpg" width="423" height="557" alt="Famosos con hijos artistas" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/famosos-hijos/blanca-romero/2248582-1-esl-ES/blanca-romero_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/famosos-hijos-artistas/veronica-forque" onclick="cambiaImagen(9, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/famosos-hijos-artistas/imanol-arias-1" onclick="cambiaImagen(0, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Lucía & Blanca Romero: cine y pasarela</h3>
						
																					<p>La hija de la actriz y de Cayetano Rivera (adoptada por él) hizo a los 9 años su debut en pequeños trabajos cinematográficos, pero <b>a sus 18 dice que su deseo es ser un angelito de Victoria’s Secret.</b></p><p><b>&nbsp;</b></p><p>&nbsp;</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

												</ul><br class="clear" />
		</div>
	</div>
        <script type="text/javascript">
        dataLayer.push({            'event': 'gtm.click',
            'interaction': 'view photo',
            'photoId': 234807,
            'photoLocation': 1,
            'photoNonInteraction': 'true'
        });
        </script>
			<div class="carruselDiezItems contentBox">
<ul id="mycarousel" class="jcarousel-skin-tango listado_blogs">
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(0, true, event);" href="/noticias-famosos/famosos-hijos-artistas/imanol-arias-1">
					
    
        
    
                                                                                                                            		
                <img id="234807" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/imanol-arias-1/2248542-1-esl-ES/imanol-arias-1_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(1, true, event);" href="/noticias-famosos/famosos-hijos-artistas/imanol-arias-2">
					
    
        
    
                                                                                                                            		
                <img id="234814" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/imanol-arias-2/2248577-1-esl-ES/imanol-arias-2_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(2, true, event);" href="/noticias-famosos/famosos-hijos-artistas/jose-coronado">
					
    
        
    
                                                                                                                            		
                <img id="234811" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/jose-coronado/2248562-1-esl-ES/jose-coronado_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(3, true, event);" href="/noticias-famosos/famosos-hijos-artistas/ariadna-gil">
					
    
        
    
                                                                                                                            		
                <img id="234817" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/ariadna-gil/2248592-1-esl-ES/ariadna-gil_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(4, true, event);" href="/noticias-famosos/famosos-hijos-artistas/ana-duato">
					
    
        
    
                                                                                                                            		
                <img id="234810" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/ana-duato/2248557-1-esl-ES/ana-duato_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(5, true, event);" href="/noticias-famosos/famosos-hijos-artistas/eduard-fernandez">
					
    
        
    
                                                                                                                            		
                <img id="234809" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/eduard-fernandez/2248552-1-esl-ES/eduard-fernandez_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(6, true, event);" href="/noticias-famosos/famosos-hijos-artistas/lydia-bosch">
					
    
        
    
                                                                                                                            		
                <img id="234813" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/lydia-bosch/2248572-1-esl-ES/lydia-bosch_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(7, true, event);" href="/noticias-famosos/famosos-hijos-artistas/pepe-viyuela">
					
    
        
    
                                                                                                                            		
                <img id="234808" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/pepe-viyuela/2248547-1-esl-ES/pepe-viyuela_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(8, true, event);" href="/noticias-famosos/famosos-hijos-artistas/ana-belen">
					
    
        
    
                                                                                                                            		
                <img id="234816" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/ana-belen/2248587-1-esl-ES/ana-belen_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(9, true, event);" href="/noticias-famosos/famosos-hijos-artistas/veronica-forque">
					
    
        
    
                                                                                                                            		
                <img id="234812" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/veronica-forque/2248567-1-esl-ES/veronica-forque_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(10, true, event);" href="/noticias-famosos/famosos-hijos-artistas/blanca-romero">
					
    
        
    
                                                                                                                            		
                <img id="234815" src="/var/qmd/storage/images/noticias-famosos/famosos-hijos/blanca-romero/2248582-1-esl-ES/blanca-romero_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Famosos con hijos artistas" title="Famosos con hijos artistas" />
            
    
    
    				</a>
			</div>
		</li>
	</ul>
</div>	    	<div id="fb-root"></div>
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({
		appId: '132994840118208',
		channelUrl: '//quemedices.diezminutos.es/design/qmd_2011/javascript/channel.html',
		oauth: true,
		xfbml: true,
		version: 'v2.7'
		});
	};
	(function(d){
		var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
		js = d.createElement('script'); js.id = id; js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>	<div class="contenComent">
		<h3>COMENTARIOS</h3>
		<fb:comments href="http://quemedices.diezminutos.es/noticias-famosos/famosos-hijos-artistas" num_posts="5" width="600"></fb:comments>
	</div>    			<div id="palabraKeywords">
			<em class="bloque"><b>Te puede</b> interesar</em>
			<ul>
																												<li>
								<a href="/noticias-famosos/marta-torne-de-cambiame-a-hollywood">
																			
    
        
    
                                                                                                        		
                <img id="222149" src="/var/qmd/storage/images/noticias-famosos/marta-torne-de-cambiame-a-hollywood/2155532-3-esl-ES/la-nueva-vida-de-lujo-de-marta-torne-en-hollywood_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="La nueva vida de lujo de Marta Torné en Hollywood" title="La nueva vida de lujo de Marta Torné en Hollywood" />
            
    
    
    																		<div class="txt"><strong>La nueva vida de lujo de Marta Torné en Hollywood</strong>
									Repasamos la increíble evolución de la actriz, que tras triunfar en la pequeña pantalla se lanza...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/reportajes-famosos/famosos-en-las-redes-11-enero-2017">
																			
    
        
    
                                                                                                        		
                <img id="222139" src="/var/qmd/storage/images/reportajes-famosos/famosos-en-las-redes-11-enero-2017/2155459-1-esl-ES/hoy-en-las-redes_tePuedeInteresarRetrato.jpg" width="70" height="70" alt="Hoy en las redes" title="Hoy en las redes: Edurne se baña en batido de fresa" />
            
    
    
    																		<div class="txt"><strong>Hoy en las redes: Edurne se baña en batido de fresa</strong>
									La cantante ha compartido una imagen muy impactante, ¿qué estará planeando? Kiko Rivera e Irene R...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/reportajes-famosos/famosos-en-las-redes-10-enero-2017">
																			
    
        
    
                                                                                                        		
                <img id="222024" src="/var/qmd/storage/images/reportajes-famosos/famosos-en-las-redes-10-enero-2017/2154620-1-esl-ES/hoy-en-las-redes_tePuedeInteresarRetrato.jpg" width="70" height="70" alt="Hoy en las redes" title="Hoy en las redes: Sofía Suescun corta por lo sano" />
            
    
    
    																		<div class="txt"><strong>Hoy en las redes: Sofía Suescun corta por lo sano</strong>
									Sofía Suescun cambia de 'look'. Torito celebra el primer cumple mes de su hijo Nathan. Salma Haye...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/realities/sorpresas-nuevo-capitulo-de-las-campos">
																			
    
        
    
                                                                                                        		
                <img id="222016" src="/var/qmd/storage/images/realities/sorpresas-nuevo-capitulo-de-las-campos/2154557-1-esl-ES/sorpresas-en-el-proximo-capitulo-de-las-campos_tePuedeInteresarRetrato.jpg" width="70" height="70" alt="Sorpresas en el próximo capítulo de 'Las Campos'" title="Sorpresas en el próximo capítulo de 'Las Campos'" />
            
    
    
    																		<div class="txt"><strong>Sorpresas en el próximo capítulo de 'Las Campos'</strong>
									El cuarto capítulo del 'reality' se titula 'Vuelta a los orígenes' y se emite el próximo 13 de en...</div>
								</a>
								<br class="clear" />
							</li>
																											</ul>
		</div>
				<div class="filaCuatroItems bloqueFinal">
			<div class="titulolink"><em class="bloque">fueron <b>noticia</b></em><a href="/noticias-famosos/(all)">Ver todo</a></div>
							<ul class="listaNews">
																		<li>
																											<a href="/noticias-famosos/elton-john-contrae-bacteria-mortal">
											
    
        
    
                                                                                                                            		
                <img id="234843" src="/var/qmd/storage/images/noticias-famosos/elton-john-contrae-bacteria-mortal/2248813-1-esl-ES/elton-john-contrajo-una-bacteria-potencialmente-mortal_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Elton John contrajo una bacteria potencialmente mortal" title="Elton John contrajo una bacteria potencialmente mortal" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/elton-john-contrae-bacteria-mortal">Elton John contrajo una bacteria potencialmente mortal</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/las-confesiones-mas-divertidas-de-jennifer-lopez">
											
    
        
    
                                                                                                                            		
                <img id="234825" src="/var/qmd/storage/images/noticias-famosos/las-confesiones-mas-divertidas-de-jennifer-lopez/2248660-3-esl-ES/las-confesiones-mas-divertidas-de-jennifer-lopez_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Las confesiones más divertidas de Jennifer Lopez" title="Las confesiones más divertidas de Jennifer Lopez" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/las-confesiones-mas-divertidas-de-jennifer-lopez">Las confesiones más divertidas de Jennifer Lopez</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/carlos-carrillo-no-ve-superivivientes-no-apoya-a-alba-carrillo-lucia-pariente">
											
    
        
    
                                                                                                                            		
                <img id="234818" src="/var/qmd/storage/images/noticias-famosos/carlos-carrillo-no-ve-superivivientes-no-apoya-a-alba-carrillo-lucia-pariente/2248602-1-esl-ES/el-padre-de-alba-carrillo-!pasa-de-apoyar-a-su-hija-y-su-mujer-en-supervivientes_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El padre de Alba Carrillo ¡pasa definitivamente de su hija y su mujer en Supervivientes!" title="El padre de Alba Carrillo ¡pasa definitivamente de su hija y su mujer en Supervivientes!" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/carlos-carrillo-no-ve-superivivientes-no-apoya-a-alba-carrillo-lucia-pariente">El padre de Alba Carrillo ¡pasa definitivamente de su hija y su mujer en Supervivientes!</a></h2>
															</li>
																																										<li>
																											<a href="/noticias-famosos/concha-azuara-rota-palomo-linares-despedida">
											
    
        
    
                                                                                                                            		
                <img id="234789" src="/var/qmd/storage/images/noticias-famosos/concha-azuara-rota-palomo-linares-despedida/2248411-1-esl-ES/concha-azuara-pareja-de-palomo-linares-rota-en-su-despedida-al-torero_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Concha Azuara, pareja de Palomo Linares, rota en su despedida al torero" title="Concha Azuara, pareja de Palomo Linares, rota en su despedida al torero" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/concha-azuara-rota-palomo-linares-despedida">Concha Azuara, pareja de Palomo Linares, rota en su despedida al torero</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/noticias-famosos/famosos-despiden-palomo-linares">
											
    
        
    
                                                                                                                            		
                <img id="234766" src="/var/qmd/storage/images/noticias-famosos/famosos-despiden-palomo-linares/2248227-1-esl-ES/el-ultimo-adios-de-los-famosos-a-palomo-linares_bloqueCuatroApaisadaAplastada.jpg" width="142" height="71" alt="El último adiós de los famosos a Palomo Linares" title="El último adiós de los famosos a Palomo Linares" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/famosos-despiden-palomo-linares">El último adiós de los famosos a Palomo Linares</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/mila-ximenez-responde-a-mercerdes-mila-sabado-deluxe">
											
    
        
    
                                                                                                                            		
                <img id="234753" src="/var/qmd/storage/images/noticias-famosos/mila-ximenez-responde-a-mercerdes-mila-sabado-deluxe/2248116-1-esl-ES/mila-ximenez-continua-la-guerra-con-mercedes-mila-es-la-mejor-para-meter-mierda_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Mila Ximénez continúa la guerra con Mercedes Milá: &quot;Es la mejor para meter mierda&quot;" title="Mila Ximénez continúa la guerra con Mercedes Milá: &quot;Es la mejor para meter mierda&quot;" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/mila-ximenez-responde-a-mercerdes-mila-sabado-deluxe">Mila Ximénez continúa la guerra con Mercedes Milá: "Es la mejor para meter mierda"</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/chiqui-cambiame">
											
    
        
    
                                                                                                                            		
                <img id="234744" src="/var/qmd/storage/images/noticias-famosos/chiqui-cambiame/2248048-1-esl-ES/el-impresionante-cambio-de-look-de-chiqui-en-cambiame_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El impresionante cambio de look de Chiqui en 'Cámbiame'" title="El impresionante cambio de look de Chiqui en 'Cámbiame'" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/chiqui-cambiame">El impresionante cambio de look de Chiqui en 'Cámbiame'</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/carme-chaparro-libro-no-soy-un-monstruo">
											
    
        
    
                                                                                                                            		
                <img id="234729" src="/var/qmd/storage/images/noticias-famosos/carme-chaparro-libro-no-soy-un-monstruo/2247927-1-esl-ES/carme-chaparro-debuta-como-escritora-de-novela-negra_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Carme Chaparro debuta como escritora de novela negra" title="Carme Chaparro debuta como escritora de novela negra" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/carme-chaparro-libro-no-soy-un-monstruo">Carme Chaparro debuta como escritora de novela negra</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/noticias-famosos/palomo-linares-muerte">
											
    
        
    
                                                                                                                            		
                <img id="234720" src="/var/qmd/storage/images/noticias-famosos/palomo-linares-muerte/2247859-1-esl-ES/fallece-palomo-linares-tras-una-grave-operacion_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Fallece Palomo Linares tras una grave operación" title="Fallece Palomo Linares tras una grave operación" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/palomo-linares-muerte">Fallece Palomo Linares tras una grave operación</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/palomo-linares-operacion">
											
    
        
    
                                                                                                                            		
                <img id="234697" src="/var/qmd/storage/images/noticias-famosos/palomo-linares-operacion/2247669-1-esl-ES/palomo-linares-abandonado-por-sus-hijos-en-su-peor-momento_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Palomo Linares, &quot;abandonado&quot; por sus hijos en su peor momento" title="Palomo Linares, &quot;abandonado&quot; por sus hijos en su peor momento" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/palomo-linares-operacion">Palomo Linares, "abandonado" por sus hijos en su peor momento</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/julio-benitez-novia">
											
    
        
    
                                                                                                                            		
                <img id="234678" src="/var/qmd/storage/images/noticias-famosos/julio-benitez-novia/2247551-1-esl-ES/julio-benitez-y-su-chica-pasion-en-marbella_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Julio Benítez novia" title="Julio Benítez novia" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/julio-benitez-novia">Julio Benítez y su chica, pasión en Marbella</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/ronaldo-novia-georgina">
											
    
        
    
                                                                                                                            		
                <img id="234662" src="/var/qmd/storage/images/noticias-famosos/ronaldo-novia-georgina/2247425-1-esl-ES/ronaldo-y-georgina-paseo-en-familia_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Ronaldo" title="Ronaldo" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/ronaldo-novia-georgina">Ronaldo y Georgina, paseo en familia</a></h2>
															</li>
															</ul><br class="clear" /></div>
																																										<!-- PAN Combo Ads 630x110 begin -->
<div id="PAN_DiezMinutos630x110"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',{
            widgetId: '0',
            insertBeforeElementId: 'PAN_DiezMinutos630x110',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_630x110_APP.html',
            numItems: 2,
            numCols: 2,
            tagIds: "9724575,9724576",
            width: '100%', height: 0,
            adpositions: "1,2" // <-- only if Widget ID
        }]);

    </script>
<!-- PAN Combo Ads 630x110 end -->		</div>
		<div id="rightColumn">																			<div id="BuscSearch" class="sidebarBox">
	<form id="searchForm" method="get" action="/content/search">
		<label>Buscar</label>
		<input id="searchtext" class="buscador_text" name="SearchText" type="text" onclick="this.value='';" value="Buscar en QuéMeDices!" size="12" />
		<input id="searchbutton" class="btnSearch" type="button"  onclick="javascript:checkSearch('#searchForm','#searchtext');" alt="Envíar" />
	</form>
</div>										<div class="lomasloultimo sidebarBox">
			<em class="bloque msg_head"><strong> Plus</strong>  Qué me dices!</em>			<div class="pestanas">
				<div class="coverpestanas">
																																<a href="javascript:void(0);" class="select">Revista Digital</a>
																																																					<a href="javascript:void(0);">Alertas móvil</a>
																																																					<a href="javascript:void(0);">RSS</a>
																														</div>
			</div>
			<div class="contenPestanas"><ul>																											
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93807" src="/var/qmd/storage/images/auxiliar/right/revista-digital/849278-2-esl-ES/revista-digital.jpg" width="150" height="146" alt="revista-digital " title="revista-digital " />
            
    
    
    																				<p>
																							<p>Descárgate nuestro <b><a href="http://quemedices.diezminutos.es/publireportajes/quiosco-digital" target="_blank">Quiosco Digital</a></b> y podrás disfrutar de tu revista QMD en tu Ipad, estés donde estés.</p>
																					</p>
									</li>
								
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93809" src="/var/qmd/storage/images/auxiliar/right/alertas_movil/849302-1-esl-ES/alertas_movil.jpg" width="118" height="155" alt="Alertas móvil" title="Alertas móvil" />
            
    
    
    																				<p>
																							<p>
Envía un mensaje a:<br />
<b>Movistar:</b> ALTA espacio QMD al 797404<br />
<b>Vodafone:</b> ALTA espacio QMD al 795543<br />Precios (IVA incluido): MOVIESTAR 0,41€/MMS. VODAFONE: 1,16/semana</p>
																					</p>
									</li>
								
									<li>
										<a href="/listado_rss" target="_self">											
    
        
    
                                                                                                                            		
                <img id="93810" src="/var/qmd/storage/images/auxiliar/right/rss/849314-1-esl-ES/rss.png" width="106" height="109" alt="Rss" title="Rss" />
            
    
    
    										</a>										<p>
											<a href="/listado_rss" target="_self">												<p>¿Quieres estar al tanto de las últimas noticias de QMD sin navegar la web? Date de alta en nuestras RSS.</p>
											</a>										</p>
									</li>
								</ul></div>
		</div>
										<div id="publiRight" class="pub">	
	<script type='text/javascript'>
			
						if($(window).width() >= 768 || tipo_contenido == "channel"){
									googletag.cmd.push(function(){googletag.display("publiRight");});
								}
						
			
			
	</script>
	
	</div>										<script type="text/javascript">

document.write('<div class="bloqueImagen"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=363152362&iu=/36117602/hmies-harpersbazaar"  target="_blank">');
document.write('<img src="/var/qmd/storage/fckeditor/Image/publicidad/bt-QMD-pantene0417.png" alt="" title="" />');    
document.write('</a></div>');

//PIXEL CONTROL

$("body").append('<img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=20749560&PluID=0&ord='+L_ord+'&rtu=-1" width="1" height="1" border="0">');
var _pch = _pch || [];
_pch.push(['<img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=20749560&PluID=0&ord=%n&rtu=-1" width="1" height="1" border="0">']);

 </script>																				<div class="bloqueImagen">
				<a href="http://casadiez.elle.es/decoracion-casas/decorar-casa/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/casadiez-casas-lectores/762011-111-esl-ES/casadiez-casas-lectores.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.harpersbazaar.es/famosas/el-estilo-de/penelope-cruz-monica-cruz-el-estilo-y-los-looks-de-dos-hermanas-actrices-sobre-la-alfombra-roja/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/harpers-estilo-hermanas-cruz/762059-207-esl-ES/harpers-estilo-hermanas-cruz.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.fotogramas.es/Cinefilia/Actores-irreconocibles-en-sus-papeles/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/fotogramas-actores-irreconocibles/762101-134-esl-ES/fotogramas-actores-irreconocibles.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.ar-revista.com/moda/news/g3727/las-30-gafas-de-sol-que-querras-lucir-esta-primavera/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/ar-gafas-sol/762023-140-esl-ES/ar-gafas-sol.png" alt=""/>
				</a>
			</div>
													<div id="PAN_DiezMinuros300x350"></div>
	<script type="text/javascript">
          if($(window).width() >= 768){
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_DiezMinuros300x350',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_300x350_APP.html',
		   	numItems: 3,
			numCols: 1,
			tagIds: "9724577,9724578,9724579",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);
           }
	</script>
										</div>
		<br class="clear"/>	</div>
	<div id="publiLayerBottom"></div>
	<div id="footer"><div class="subFooter">
																																														<div class="redesSociales"> S&iacute;guenos en  <a href="http://www.facebook.com/revistaQMD" target="_blank" class="facebook"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook2.png" alt="Facebook" /></a> <a href="http://twitter.com/#!/revistaQMD" target="_blank" class="twitter"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter2.png" alt="Twitter" /></a> <a href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank" class="youtube"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube2.png" alt="Youtube" /></a> </div>															<ul>
			<li><a rel="nofollow" href="http://www.ar-revista.com/" target="_blank">AR</a></li><li><a rel="nofollow" href="http://www.caranddriver.es" target="_blank">Car and Driver</a></li><li><a rel="nofollow" href="http://casadiez.micasarevista.com/" target="_blank">Casa Diez</a></li><li><a rel="nofollow" href="http://www.cosmopolitan.es/" target="_blank">Cosmopolitan</a></li><li><a rel="nofollow" href="http://www.crecerfeliz.es/" target="_blank">Crecer Feliz</a></li><li><a rel="nofollow" href="http://www.elle.es/deviajes" target="_blank">DeViajes</a></li><li><a rel="nofollow" href="http://www.diezminutos.es" target="_blank">Diez Minutos</a></li><li><a rel="nofollow" href="http://www.egorevista.es/" target="_blank">Ego</a></li><li><a rel="nofollow" href="http://www.elle.es" target="_blank">ELLE</a></li><li><a rel="nofollow" href="http://www.emprendedores.es/" target="_blank">Emprendedores</a></li><li><a rel="nofollow" href="http://www.fotogramas.es" target="_blank">Fotogramas</a></li><li><a rel="nofollow" href="http://www.harpersbazaar.es/" target="_blank">Harper's Bazaar</a></li><li><a rel="nofollow" href="http://www.micasarevista.com/" target="_blank">Micasa</a></li><li><a rel="nofollow" href="http://nuevo-estilo.micasarevista.com/" target="_blank">Nuevo Estilo</a></li><li><a rel="nofollow" href="http://www.quo.es/" target="_blank">Quo</a></li><li><a rel="nofollow" href="http://teleprograma.diezminutos.es" target="_blank">Teleprograma</a></li>		</ul>
					<p>Copyright © 2016 Hearst Magazines S.L. - <a href="/informacion/aviso-legal" title="Aviso legal" target="_self">Aviso Legal</a> - <a href="/informacion/proteccion-de-datos" title="Protección de datos" target="_self">Protección de datos</a> - <a href="http://publicidad.hearst.es" target="_blank">Publicidad</a> - <a href="http://especiales.hearst.es/aviso_cookies/cookies.html" target="_blank">Política de Cookies</a></p>
																			<br class="clear"/>
</div></div>
	<div id="promoBottom"></div>
</div><div id="cX-root" style="display:none"></div>
<script type="text/javascript">
//Callback function for G+ button
var trackGooglePlus = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'google+'
    });
}
//Track Facebook Like
var trackLike = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'facebook'
    });

};
//Track Facebook Comment
var trackComment = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'comment content'
    });
};

$('.fb-sharer a').click(function(){
    trackLike();
});

//Window load event
$(window).bind("load",function(){
    //Check its a page with FB buttons
    if(typeof(FB)!="undefined"){
        //Like action
        FB.Event.subscribe('edge.create', trackLike);
        //Commment action
        FB.Event.subscribe('comment.create', trackComment);
    }

});

//Track Send to a Friend action
$(".enviar a").click(function(event){
    event.preventDefault();
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'email'
    });
    var url = $(this).attr('href');
    setTimeout(function(){
        document.location = url;
    }, 2000);
});

//Track Print action
$(".imprimir a").click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'print content'
    });
});

$('.facebook, .twitter, .youtube, .instagram, .pinterest, .googleplus', '.socialLinks, .redesSociales').click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'social media follow',
        'socialMediaNetwork': $(this).attr('class')
    });
});

$('.rss', '#rss_gtm').click(function(event){
    var rss_name = $(this).attr('data-rss_name');
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'rss subscription',
        'rssName': rss_name
    });
});

//Tracking Newsletter Suscription
var trackingNewsletterSus = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'newsletter subscription',
        'newsletterName': 'Site'
    });
};
</script>

<script type="text/javascript">

$(window).load(function(){

    var publi_top = $("#publiTop, #publiTop iframe");
    var publi_right = $("#publiRight, #publiRight iframe");
    var publi_enlaces = $("#enlaceTop, #enlaceIzq, #enlaceDer");

    try{
        publi_top.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'top',
                'adName': dataLayer[0].googleTop
            });
        });
    }catch(err){};
    try{
        publi_right.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'right',
                'adName': dataLayer[0].googleRight
            });
        });
    }catch(err){};
    try{
        publi_enlaces.click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'takeover',
                'adLocation': dataLayer[0].pageName,
                'adName': dataLayer[0].googleLayer
            });
        });
    }catch(err){};

});

</script>
</body></html>