<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />                    
                        					
<title>Laura Sánchez y David Ascanio, amor y negocios en Marbella - QuéMeDices!</title>
<meta name="description" content="La modelo y el cantante disfrutan del verano promocionando su firma de bañadores." />
<meta name="keywords" content="Laura Sánchez, David Ascanio," />

<meta name="author" content="QMD!" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="227397" />
<meta name="cXenseParse:recs:publishtime" content="2017-07-18T09:46:05+02:00" />    <meta property="og:channel" content="noticias-famosos" />

<meta property="og:article:published_time" content="2017-07-17 16:08:54" />

<meta property="og:contentId" content="227397" />
<meta property="og:author" content="QueMeDices.es" />
                        <meta property="og:pageName" content="noticias-famosos.laura-sanchez-promociona-sus-banadores" />
                                                            
            <meta property="og:siteHeir" content="noticias-famosos" />
                	<meta name="robots" content="all"/><meta property="fb:app_id" content="132994840118208"/>
<meta property="og:site_name" content="QuéMeDices.es"/>
<meta property="og:url" content="http://quemedices.diezminutos.es/noticias-famosos/laura-sanchez-promociona-sus-banadores"/>
<meta property="og:title" content="Laura Sánchez y David Ascanio, amor y negocios en Marbella"/>
<meta property="og:description" content="La modelo y el cantante disfrutan del verano promocionando su firma de bañadores."/>
<meta property="og:image" content="http://quemedices.diezminutos.es/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/2327283-1-esl-ES/laura-sanchez-y-david-ascanio-amor-y-negocios-en-marbella_reference.jpg" />
<meta property="og:type" content="article"/>
<meta property="og:country-name" content="Spain"/>
<meta name="google-site-verification" content="idColLZeXtmcG6yC02ifN5RHf98idFTbcMtvvzTcVRo" />
<meta http-equiv="Content-Language" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="ICBM" content="40.292879, -3.411636"/>
<meta name="revisit" content="1 day"/>
<link rel="alternate" title="RSS Estilo Estrella" href="http://www.quemedices.es/rss/feed/moda_belleza" type="application/rss+xml"/>
<link rel="alternate" title="RSS Famosos" href="http://www.quemedices.es/rss/feed/famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Foros" href="http://www.quemedices.es/rss/feed/foros" type="application/rss+xml"/>
<link rel="alternate" title="RSS Noticias" href="http://www.quemedices.es/rss/feed/noticias_famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Revista QMD" href="http://www.quemedices.es/rss/feed/revista_qmd" type="application/rss+xml"/>
<link rel="alternate" title="RSS ¡Qué me dices! Site" href="http://www.quemedices.es/rss/feed/site" type="application/rss+xml"/>



<script type="text/javascript">
var metaData = metaData || {};
metaData.site = {
    ICX: {id: "1965"},
    ComsCore: {
        c2: "11398592",
        ns_site: "quemedices",
        name_for_comscore: "noticias-famosos.laura-sanchez-promociona-sus-banadores",
        ns_search_term: false,
        ns_search_result: false
    },
    gaq: {
        accountId: "UA-4388078-1"/*,
        domainName: "diezminutos.es"*/
    },
    cX: {
        AccountId: "9222270286501376128",
        SiteId: "9222274428011572888"
    },
};
</script>



    
                                                    
                
    
    
    
            
            

            

<script type="text/javascript">
dataLayer = [{
      'siteHier': "noticias-famosos"
    , 'pageName': "/gallery/noticias-famosos/laura-sanchez-promociona-sus-banadores"
    , 'pageType': "gallery"
    , 'propertyName': "quemedices:spain:website:desktop"
    , 'gaAccount': "UA-4388078-1"
    , 'gaDomain': "diezminutos.es"
    , 'channel': "noticias-famosos"
    , 'contentId': 227397
    , 'articleTitle': "Laura Sánchez y David Ascanio, amor y negocios en Marbella"
    , 'articleAuthor': "QMD!"
    , 'publishDate': "2017-07-17 16:08:54"
    , 'gallerySize': 6
    }];
</script>






<script type="text/javascript">
if (document.cookie.indexOf("nsghtn=dev") > -1) {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es-dev/Bootstrap.js?v=20112014'></scr"+"ipt>");
} else {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es/Bootstrap.js?v=20112014'></scr"+"ipt>");
}
</script>





<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/style.css?v=260420171" /><link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/carruseles_merge.css?v=01092014_1" /><script type="text/javascript" src="/design/qmd_2011/javascript/jquery-1.4.2.min.js?v=01092014_2" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/effects.core.js?v=01092014_3" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/jquery.jcarousel.min.js?v=01092014_4" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/lateral_merge.js?v=01092014_5" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/comun_merge.js?v=01092014_6" charset="utf-8"></script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery.lightbox-0.5.css?v=23052012" />
<script type="text/javascript" src="/design/qmd_2011/javascript/galerias.js?v=02122015-1" charset="utf-8"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery.lightbox-0.5.min.js?v=28112014" charset="utf-8"></script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript" src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!--[if (lt IE 9) | (!IE) ]><link rel="icon" href="/favicon.ico" type="image/x-icon" /><![endif]-->
<!-- PINNED SITE -->
<!--[if gte IE 9 ]>
<script type="text/javascript" src="/design/qmd_2011/javascript/pinable/jquery.pinable.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/javascript/pinable/css/jquery.pinable.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/discoverability/ie9.discoverability.js"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery-ui-1.8.17.custom.min.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery-ui-1.8.17.custom.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/ie9_anclado.js"></script>
<![endif]-->

<script type="text/javascript">
var adUnit = 'hmies-diezminutos/qmd/news/seccion';
</script>
<script type="text/javascript" charset="utf-8" src="/design/qmd_2011/javascript/publicidad.js?v=24072014"></script>
<script type='text/javascript'>
var tipo_contenido = dataLayer[0].pageType || HRST.dataLayer.pageType || "_default"; 
var gptAdSlots = [];

googletag.cmd.push(function() {

var availWidth = $(window).width();
if(availWidth >= 768){
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[1,2],[980, 90],[970, 250],[970, 90],[728, 90],[980, 250]], 'publiTop').addService(googletag.pubads()).setTargeting('pos', 1);
} else{
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[1,2],[300, 250]], 'publiTop').addService(googletag.pubads()).setTargeting('pos', 1);
}
if(availWidth < 768 && tipo_contenido == "homepage"){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRightCenter").addService(googletag.pubads()).setTargeting('pos', 2);
}else if(availWidth < 768){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRight").addService(googletag.pubads()).setTargeting('pos', 2);
}else{
    gptAdSlots[1] = googletag.defineSlot('/36117602/'+adUnit, [[300, 250], [300, 600]], 'publiRight').addService(googletag.pubads()).setTargeting('pos', 2);
}
gptAdSlots[2] = googletag.defineOutOfPageSlot('/36117602/'+adUnit, 'publiLayer').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
//googletag.pubads().enableSyncRendering();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(!event.isEmpty){
        if (event.slot === gptAdSlots[0]) {
            dataLayer[0].googleTop = event.creativeId;
        } else if (event.slot === gptAdSlots[1]) {
            dataLayer[0].googleRight = event.creativeId;
        } else if (event.slot === gptAdSlots[2]) {
            dataLayer[0].googleLayer = event.creativeId;
        }
    }
});

googletag.enableServices();
});

// Button action which refreshes the second slot
var refreshpubliRight = function() {
  googletag.cmd.push(function() {
	 googletag.pubads().clear([gptAdSlots[1]]);
    gptAdSlots[1].clearTargeting();
    googletag.pubads().refresh([gptAdSlots[1]]);
  });
};
</script>

<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/media-queries.css?v=26042017-1" />
<script type="text/javascript" src="/design/qmd_2011/javascript/media-queries.js" charset="utf-8"></script></head>
<body><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQ3R8K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
(function(w,d,s,l,i){  w[l]=w[l]||[];
  w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
  j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
  f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQ3R8K');
</script>
<!-- End Google Tag Manager -->
<div id="publiLayer"><script type='text/javascript'>googletag.display('publiLayer');</script></div>
<div id="cabecera">
	<div id="superheader">
<div class="loginLinks">
	<a href="/content/view/sitemap">Sitemap</a>
	| <a href="/informacion/staff">Staff</a>
	| <a href="/listado_rss">RSS</a>
</div>
<div class="socialLinks">
	<span>Síguenos en: </span>
	<a class="facebook" href="http://www.facebook.com/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook.png" alt="Logotipo de Facebook" width="16" height="19"/></a>
	<a class="twitter" href="http://twitter.com/#!/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter.png" alt="Logotipo de Twitter" width="16" height="19"/></a>
	<a class="youtube" href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube.png" alt="Logotipo de Youtube" width="16" height="19"/></a>
</div></div>
	<div id="header"><a href="http://www.diezminutos.es" class="logo" title="Ir a la página principal" target="_blank"><img src="/design/qmd_2011/images/logo_Header.png" width="157" height="96" alt="Logotipo de DiezMinutos"/></a>
<div class="headerContenido">																<div class="headerContenido">
							<a href="http://quemedices.diezminutos.es/revista-que-me-dices/portadas-que-me-dices/portadas-qmd-2017" title="Ya a la venta" target="_self">
					
    
        
    
                                                                                                                            		
                <img id="93812" src="/var/qmd/storage/images/auxiliar/top/promocion-de-suscripcion/849343-449-esl-ES/promocion-de-suscripcion.png" width="511" height="136" alt="Portada ¡Qué me dices! Número 1062" title="Portada ¡Qué me dices! Número 1062" />
            
    
    
    				</a>
			</div>												</div>
</div>
	<div id="menu">															<ul id="topmenu"><li class="normal"><a href="/" target="_self">Inicio</a></li><li class="normal"><a href="/noticias-famosos" target="_self" class="select">News!</a></li><li class="normal"><a href="/moda-belleza-famosos" target="_self">Estilo</a></li><li class="normal"><a href="/reportajes-famosos" target="_self">Reportajes</a></li><li class="normal"><a href="/realities" target="_self">Gente TV</a></li><li class="normal"><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a></li><li class="normal"><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a></li><li class="normal"><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a></li></ul>																																								

	
	
	</div>
    <div id="menuMovil"><a href="/" id="logoMovil" title=""><img src="/design/qmd_2011/images/LogoMovil.png" /></a>
<div class="opcionesMovil">                                                            <a href="/" target="_self">Inicio</a><a href="/noticias-famosos" target="_self" class="select">News!</a><a href="/moda-belleza-famosos" target="_self">Estilo</a><a href="/reportajes-famosos" target="_self">Reportajes</a><a href="/realities" target="_self">Gente TV</a><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a>                                                                                                                                                                </div>
</div>
</div>

<div id="publiTop"><div id="contenpubliTop">
	<script type='text/javascript'>
				googletag.display('publiTop');
	</script>
</div></div>
<div id="container">
	<div id="wrapper">
		<div id="mainContent">
			<div id="contenidoQMD"></div>					<h2 class="subtitulo"><strong>Trabajar juntos les ha unido más</strong></h2>
<h1 class="titulo">Laura Sánchez y David Ascanio, amor y negocios en Marbella</h1>
	<div class="entradilla">
<p>La modelo y el cantante disfrutan del verano promocionando su firma de bañadores.</p></div>	<p class="firma"><strong>
QMD!</strong>17/07/2017</p>
	<script type="text/javascript">
//Twitter Event Subscription
try{
    twttr.ready(function (twttr) {
        twttr.events.bind('click', function(event) {
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'share content',
                'shareName': 'twitter'
            });
        });
    });
}catch(err){}
</script><div class="utilidades">
	<ul class="bloque1">
		<li class="imprimir"><a onclick="javascript:window.print()" href="#">IMPRIMIR</a></li>
		
	</ul>
	<ul class="compartir">
		<li><g:plusone size="medium" callback="trackGooglePlus"></g:plusone></li>
        <li><div class="fb-like" data-href="http://quemedices.diezminutos.es/noticias-famosos/laura-sanchez-promociona-sus-banadores" data-width="100" data-height="25" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
		<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="revistaqmd" data-lang="es">Tweet</a></li>
	</ul>
	<br class="clear">
</div>
	<div class="galeria">
			<div class="opcionsSuperioresGaleria utilidadesFotos">
			<ul class="bloque1">
			<li class="play"><a href="javascript:initSlide()" id="textoSlideShow">Play</a></li>			<li class="mosaico"><a href="#" id="mostrarMiniaturas">Ver miniaturas</a></li>		</ul>
		<ul class="bloque2">
		<li class="previous"><a class="trackpageview" href="javascript:antImagen();"><span class="text">Anterior</span></a></li>
		<li><span class="numeroImagen" id="current_imagen">1</span>/6</li>
		<li class="next"><a class="trackpageview" href="javascript:sigImagen();"><span class="text">Siguiente</span></a></li>
	</ul><br class="clear"/>
</div>					<div class="bloque_mosaico" style="display:none">
	<a href="javascript:toggleMiniaturas($(this).event);" class="cierre"></a>
	<ul id="mosaico_carrousel" class="jcarousel-skin-tango listado_one_mosaico">
						<li><ul class="caja_one_mosaico">
						<li><a class="trackpageview" onclick="cambiaImagen(0, true, event);" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/01laura">
    
        
    
                                                                                                                            		
                <img id="245262" src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/01laura/2327321-1-esl-ES/01laura_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="La modelo Laura Sánchez y su novio David Ascanio" title="La modelo Laura Sánchez y su novio David Ascanio" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(1, true, event);" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/02laura">
    
        
    
                                                                                                                            		
                <img id="245263" src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/02laura/2327326-1-esl-ES/02laura_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="La modelo Laura Sánchez" title="La modelo Laura Sánchez" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(2, true, event);" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/03laura">
    
        
    
                                                                                                                            		
                <img id="245261" src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/03laura/2327316-1-esl-ES/03laura_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="La modelo Laura Sánchez" title="La modelo Laura Sánchez" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(3, true, event);" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/04laura">
    
        
    
                                                                                                                            		
                <img id="245259" src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/04laura/2327306-1-esl-ES/04laura_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="La modelo Laura Sánchez" title="La modelo Laura Sánchez" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(4, true, event);" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/05laura">
    
        
    
                                                                                                                            		
                <img id="245264" src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/05laura/2327331-1-esl-ES/05laura_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="La modelo Laura Sánchez" title="La modelo Laura Sánchez" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(5, true, event);" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/06laura">
    
        
    
                                                                                                                            		
                <img id="245260" src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/06laura/2327311-1-esl-ES/06laura_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="La modelo Laura Sánchez" title="La modelo Laura Sánchez" />
            
    
    
    </a></li>
		</ul></li>
	</ul>
</div>
<script type="text/javascript" charset="utf-8">var bloques=0;$(".bloque_mosaico .caja_one_mosaico").each(function (i) {bloques+=1;vnavega="navega"+parseInt(i+1);vbgWidth="bgMosaicoWidth"+parseInt(i+1);$(this).append('<li class="lastGaleria '+vnavega+'">&nbsp;</li>');});$(".bloque_mosaico .caja_one_mosaico .lastGaleria").addClass(vbgWidth);</script>				<div id="gallery">
			<ul id="imagenesGrandes">
				                    																				                        					
					<li data-objectid="245262">
						<div class="imagenGaleria apaisada">
                            <img src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/01laura/2327321-1-esl-ES/01laura_galeria_landscape.jpg" width="550" height="413" alt="La modelo Laura Sánchez y su novio David Ascanio" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/01laura/2327321-1-esl-ES/01laura_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/06laura" onclick="cambiaImagen(5, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/02laura" onclick="cambiaImagen(1, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Orgullosos de su trabajo</h3>
						
																					<p>Cuando <a target="_self" href="/content/search?SearchText=%22laura+s%C3%A1nchez%22">Laura Sánchez</a> y <a target="_self" href="/content/search?SearchText=%22david+ascanio%22">David Ascanio</a> crearon la marca Bloomers &amp; Bikini hace unos años no sabían que iban a tener tanto éxito<b>. Sus sonrisas dejan claro lo felices que están</b> con los resultados y lo bien que se lo pasan promocionando sus diseños por las playas españolas</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="245263">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/02laura/2327326-1-esl-ES/02laura_galeria_portrait.jpg" width="423" height="564" alt="La modelo Laura Sánchez" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/02laura/2327326-1-esl-ES/02laura_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/01laura" onclick="cambiaImagen(0, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/03laura" onclick="cambiaImagen(2, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Recorriendo la costa española</h3>
						
																					<p>Además de Marbella, <b>han estado en Castelldefels, Jávea, y Punta Umbría</b>. No es de extrañar que no tengan planes de matrimonio con tanto lío. Eso sí, no descartan tener un bebé.</p><p>&nbsp;</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="245261">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/03laura/2327316-1-esl-ES/03laura_galeria_portrait.jpg" width="423" height="564" alt="La modelo Laura Sánchez" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/03laura/2327316-1-esl-ES/03laura_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/02laura" onclick="cambiaImagen(1, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/04laura" onclick="cambiaImagen(3, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Lo practica todo</h3>
						
																					<p>Sonriente y contagiando la energía positiva que siempre desprende, la modelo onubense y David se sumaron a actividades como<b> yoga, pilates y&nbsp;padelsurf</b>, que practicaron a la orilla del mar junto a un gran número de personas.</p><p>Eso sí, dudaba su escoger hacerlo con un sombrero u otro.</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="245259">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/04laura/2327306-1-esl-ES/04laura_galeria_portrait.jpg" width="423" height="564" alt="La modelo Laura Sánchez" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/04laura/2327306-1-esl-ES/04laura_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/03laura" onclick="cambiaImagen(2, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/05laura" onclick="cambiaImagen(4, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>La mejor imagen de su firma</h3>
						
																					<p>Laura, que está centrada en sus facetas&nbsp;de&nbsp;actriz y empresaria, es la mejor imagen de su firma. Durante estas jornadas playeras,<b>&nbsp;lució uno de los coloridos&nbsp;bikinis de su colección</b>.&nbsp;</p><p>&nbsp;</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="245264">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/05laura/2327331-1-esl-ES/05laura_galeria_portrait.jpg" width="423" height="564" alt="La modelo Laura Sánchez" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/05laura/2327331-1-esl-ES/05laura_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/04laura" onclick="cambiaImagen(3, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/06laura" onclick="cambiaImagen(5, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>No piensa en boda</h3>
						
																					<p>Hace unos días confesaba que sería menos descabellado que ella y David tengan un hijo que a que pasen por el altar. <b>Ella ya tiene una hija, Naia, fruto de su matrimonio con el futbolista Aitor Ocio</b>.&nbsp;</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="245260">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/06laura/2327311-1-esl-ES/06laura_galeria_landscape.jpg" width="550" height="413" alt="La modelo Laura Sánchez" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/06laura/2327311-1-esl-ES/06laura_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/05laura" onclick="cambiaImagen(4, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/01laura" onclick="cambiaImagen(0, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Los pilares de su vida</h3>
						
																					<p>El fin de crear estas jornadas es&nbsp;transmitir sus ideas para una vida sana. Para Laura, los pilares fundamentales son una&nbsp;alimentación sana, ejercicio diario y&nbsp;descanso. Además <b>reconoce que existen métodos maravillosos como masajes, drenajes linfáticos y&nbsp;buena hidratación antes de recurrir al quirófano</b>.</p><p><a target="_self" href="/content/search?SearchText=%22laura+s%C3%A1nchez%22">Laura Sánchez</a> y <a target="_self" href="/content/search?SearchText=%22david+ascanio%22">David Ascanio</a>, además de diseñar bikinis, han ampliado el negocio y también hacen camisetas, bolsos, pantalones y gafas.</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

												</ul><br class="clear" />
		</div>
	</div>
        <script type="text/javascript">
        dataLayer.push({            'event': 'gtm.click',
            'interaction': 'view photo',
            'photoId': 245262,
            'photoLocation': 1,
            'photoNonInteraction': 'true'
        });
        </script>
			<div class="carruselDiezItems contentBox">
<ul id="mycarousel" class="jcarousel-skin-tango listado_blogs">
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(0, true, event);" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/01laura">
					
    
        
    
                                                                                                                            		
                <img id="245262" src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/01laura/2327321-1-esl-ES/01laura_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="La modelo Laura Sánchez y su novio David Ascanio" title="La modelo Laura Sánchez y su novio David Ascanio" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(1, true, event);" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/02laura">
					
    
        
    
                                                                                                                            		
                <img id="245263" src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/02laura/2327326-1-esl-ES/02laura_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="La modelo Laura Sánchez" title="La modelo Laura Sánchez" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(2, true, event);" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/03laura">
					
    
        
    
                                                                                                                            		
                <img id="245261" src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/03laura/2327316-1-esl-ES/03laura_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="La modelo Laura Sánchez" title="La modelo Laura Sánchez" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(3, true, event);" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/04laura">
					
    
        
    
                                                                                                                            		
                <img id="245259" src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/04laura/2327306-1-esl-ES/04laura_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="La modelo Laura Sánchez" title="La modelo Laura Sánchez" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(4, true, event);" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/05laura">
					
    
        
    
                                                                                                                            		
                <img id="245264" src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/05laura/2327331-1-esl-ES/05laura_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="La modelo Laura Sánchez" title="La modelo Laura Sánchez" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(5, true, event);" href="/noticias-famosos/laura-sanchez-promociona-sus-banadores/06laura">
					
    
        
    
                                                                                                                            		
                <img id="245260" src="/var/qmd/storage/images/noticias-famosos/laura-sanchez-promociona-sus-banadores/06laura/2327311-1-esl-ES/06laura_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="La modelo Laura Sánchez" title="La modelo Laura Sánchez" />
            
    
    
    				</a>
			</div>
		</li>
	</ul>
</div>	    	<div id="fb-root"></div>
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({
		appId: '132994840118208',
		channelUrl: '//quemedices.diezminutos.es/design/qmd_2011/javascript/channel.html',
		oauth: true,
		xfbml: true,
		version: 'v2.7'
		});
	};
	(function(d){
		var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
		js = d.createElement('script'); js.id = id; js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>	<div class="contenComent">
		<h3>COMENTARIOS</h3>
		<fb:comments href="http://quemedices.diezminutos.es/noticias-famosos/laura-sanchez-promociona-sus-banadores" num_posts="5" width="600"></fb:comments>
	</div>    			<div id="palabraKeywords">
			<em class="bloque"><b>Te puede</b> interesar</em>
			<ul>
																												<li>
								<a href="/noticias-famosos/corredera-pide-carino-a-sus-companeros-de-cambiame">
																			
    
        
    
                                                                                                        		
                <img id="221930" src="/var/qmd/storage/images/noticias-famosos/corredera-pide-carino-a-sus-companeros-de-cambiame/2153880-4-esl-ES/pelayo-y-natalia-gelidos-en-el-debut-de-corredera_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Pelayo y Natalia, gélidos en el debut de Corredera " title="Pelayo y Natalia, gélidos en el debut de Corredera " />
            
    
    
    																		<div class="txt"><strong>Pelayo y Natalia, gélidos en el debut de Corredera </strong>
									Natalia, Pelayo y Cristina recibieron a la presentadora con una bienvenida marcada por las caras...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/mila-ximenez-contra-laura-fa">
																			
    
        
    
                                                                                                        		
                <img id="221909" src="/var/qmd/storage/images/noticias-famosos/mila-ximenez-contra-laura-fa/2153729-4-esl-ES/mila-ximenez-a-laura-fa-tu-eres-tonta_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Mila Ximénez a Laura Fa: &quot;¿Tú eres tonta?&quot;" title="Mila Ximénez a Laura Fa: &quot;¿Tú eres tonta?&quot;" />
            
    
    
    																		<div class="txt"><strong>Mila Ximénez a Laura Fa: "¿Tú eres tonta?"</strong>
									Parece que el paso de Laura Fa por 'Sálvame' va a ser movidito... La nueva colaboradora va hacien...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/laura-matamoros-me-gustaria-casarme-ser-madre">
																			
    
        
    
                                                                                                        		
                <img id="221852" src="/var/qmd/storage/images/noticias-famosos/laura-matamoros-me-gustaria-casarme-ser-madre/2153306-1-esl-ES/laura-matamoros-me-gustaria-ser-madre-y-casarme_tePuedeInteresarApaisada.png" width="70" height="70" alt="Laura Matamoros: &quot;Me gustaría ser madre y casarme&quot;" title="Laura M.: &quot;Me gustaría ser madre y casarme&quot;" />
            
    
    
    																		<div class="txt"><strong>Laura M.: "Me gustaría ser madre y casarme"</strong>
									La ganadora de GH VIP 4 apareció por primera vez en el plató de QTTF de la mano de María Teresa C...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/belen-esteban-agobiada">
																			
    
        
    
                                                                                                        		
                <img id="221798" src="/var/qmd/storage/images/noticias-famosos/belen-esteban-agobiada/2152921-1-esl-ES/belen-esteban-agobiada-el-drama-se-cierne-sobre-ella_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Belén Esteban, agobiada: el drama se cierne sobre ella" title="Belén Esteban, agobiada: el drama se cierne sobre ella" />
            
    
    
    																		<div class="txt"><strong>Belén Esteban, agobiada: el drama se cierne sobre ella</strong>
									La de Paracuellos tiene muchos frentes abiertos en este 2017. Juicio con Toño, nuevos azotes tele...</div>
								</a>
								<br class="clear" />
							</li>
																											</ul>
		</div>
				<div class="filaCuatroItems bloqueFinal">
			<div class="titulolink"><em class="bloque">fueron <b>noticia</b></em><a href="/noticias-famosos/(all)">Ver todo</a></div>
							<ul class="listaNews">
																		<li>
																											<a href="/noticias-famosos/jorge-javier-vazquez-vacaciones-final-supervivientes">
											
    
        
    
                                                                                                                            		
                <img id="245325" src="/var/qmd/storage/images/noticias-famosos/jorge-javier-vazquez-vacaciones-final-supervivientes/2327779-1-esl-ES/jorge-javier-vazquez-apura-sus-vacaciones-ante-la-final-de-supervivientes_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Jorge Javier Vázquez apura sus vacaciones ante la final de Supervivientes" title="Jorge Javier Vázquez apura sus vacaciones ante la final de Supervivientes" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/jorge-javier-vazquez-vacaciones-final-supervivientes">Jorge Javier Vázquez apura sus vacaciones ante la final de Supervivientes</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/lolita-fotos">
											
    
        
    
                                                                                                                            		
                <img id="245309" src="/var/qmd/storage/images/noticias-famosos/lolita-fotos/2327653-1-esl-ES/lolita-esta-para-echarle-flores_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Antes y después: Lolita, igual a los 30 ¡que a los 60!" title="Antes y después: Lolita, igual a los 30 ¡que a los 60!" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/lolita-fotos">Antes y después: Lolita, igual a los 30 ¡que a los 60!</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/andres-caparros-hijo-primeras-declaraciones-tras-entrevista-hermano-y-padre-sabado-deluxe">
											
    
        
    
                                                                                                                            		
                <img id="245272" src="/var/qmd/storage/images/andres-caparros-hijo-primeras-declaraciones-tras-entrevista-hermano-y-padre-sabado-deluxe/2327399-1-esl-ES/andres-caparros-jr.-habla-sobre-la-polemica-entrevista-de-su-hermano-y-su-padre_bloqueCuatroApaisadaAplastada.png" width="142" height="79" alt="Andrés Caparrós Jr. habla sobre la polémica entrevista de su hermano y su padre" title="Andrés Caparrós Jr. habla sobre la polémica entrevista de su hermano y su padre" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/andres-caparros-hijo-primeras-declaraciones-tras-entrevista-hermano-y-padre-sabado-deluxe">Andrés Caparrós Jr. habla sobre la polémica entrevista de su hermano y su padre</a></h2>
															</li>
																																										<li>
																											<a href="/noticias-famosos/por-que-rosa-benito-no-fue-ultimo-debate-supervivientes">
											
    
        
    
                                                                                                                            		
                <img id="245251" src="/var/qmd/storage/images/noticias-famosos/por-que-rosa-benito-no-fue-ultimo-debate-supervivientes/2327225-1-esl-ES/sabemos-por-que-rosa-benito-no-fue-al-ultimo-debate-de-supervivientes_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Sabemos por qué Rosa Benito no fue al último debate de Supervivientes" title="Sabemos por qué Rosa Benito no fue al último debate de Supervivientes" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/por-que-rosa-benito-no-fue-ultimo-debate-supervivientes">Sabemos por qué Rosa Benito no fue al último debate de Supervivientes</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/noticias-famosos/antonio-david-rocio-carrasco-custodia">
											
    
        
    
                                                                                                                            		
                <img id="245240" src="/var/qmd/storage/images/noticias-famosos/antonio-david-rocio-carrasco-custodia/2327147-1-esl-ES/antonio-david-tras-verse-en-los-juzgados-se-me-ha-roto-el-alma-al-ver-que-rocio-no-ha-saludado-a-su-hijo_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Antonio David, tras verse en los juzgados: &quot;Se me ha roto el alma al ver que Rocío no ha saludado a su hijo&quot;" title="Antonio David, tras verse en los juzgados: &quot;Se me ha roto el alma al ver que Rocío no ha saludado a su hijo&quot;" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/antonio-david-rocio-carrasco-custodia">Antonio David, tras verse en los juzgados: "Se me ha roto el alma al ver que Rocío no ha saludado a su hijo"</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/alexa-chung-novio-robado-alexander-skarsgard">
											
    
        
    
                                                                                                                            		
                <img id="245227" src="/var/qmd/storage/images/noticias-famosos/alexa-chung-novio-robado-alexander-skarsgard/2327059-1-esl-ES/quien-le-ha-robado-el-novio-a-alexa-chung_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="¿Quién le ha robado el novio a Alexa Chung?" title="¿Quién le ha robado el novio a Alexa Chung?" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/alexa-chung-novio-robado-alexander-skarsgard">¿Quién le ha robado el novio a Alexa Chung?</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/elisabetta-gregoraci-en-monaco">
											
    
        
    
                                                                                                                            		
                <img id="245226" src="/var/qmd/storage/images/noticias-famosos/elisabetta-gregoraci-en-monaco/2327031-1-esl-ES/elisabetta-gregoraci-en-monaco-con-briatore-y-el-pequeno-nathan_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Elisabetta Gregoraci luce tipazo (y pezón) en Mónaco" title="Elisabetta Gregoraci luce tipazo (y pezón) en Mónaco" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/elisabetta-gregoraci-en-monaco">Elisabetta Gregoraci luce tipazo (y pezón) en Mónaco</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/tamara-gorro-escribe-libro">
											
    
        
    
                                                                                                                            		
                <img id="245198" src="/var/qmd/storage/images/noticias-famosos/tamara-gorro-escribe-libro/2326845-1-esl-ES/tamara-gorro-hace-lo-que-no-esperas_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Tamara Gorro hace lo que no esperas" title="Tamara Gorro hace lo que no esperas" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/tamara-gorro-escribe-libro">Tamara Gorro hace lo que no esperas</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/noticias-famosos/alba-carrillo-feliciano-lopez-dos-anos-despues-de-su-boda">
											
    
        
    
                                                                                                                            		
                <img id="245197" src="/var/qmd/storage/images/noticias-famosos/alba-carrillo-feliciano-lopez-dos-anos-despues-de-su-boda/2326817-1-esl-ES/alba-carrillo-y-feliciano-lopez-dos-anos-despues-de-su-boda_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Feliciano López y Alba Carrillo " title="Feliciano López y Alba Carrillo " />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/alba-carrillo-feliciano-lopez-dos-anos-despues-de-su-boda">Alba Carrillo y Feliciano López, dos años después de su boda</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/eva-longoria-global-gift">
											
    
        
    
                                                                                                                            		
                <img id="245159" src="/var/qmd/storage/images/noticias-famosos/eva-longoria-global-gift/2326558-1-esl-ES/eva-longoria-ensena-las-bragas_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Eva Longoria enseña las bragas " title="Eva Longoria enseña las bragas " />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/eva-longoria-global-gift">Eva Longoria enseña las bragas </a></h2>
															</li>
																															<li>
																<h2><a href="/noticias-famosos/palomo-spain-explica-como-se-sintio-al-ver-a-beyonce">Palomo Spain explica cómo se sintió al ver a Beyoncé</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/carlos-sobera-sobre-el-beso-con-elsa-pataky-fue-una-mierda">
											
    
        
    
                                                                                                                            		
                <img id="245106" src="/var/qmd/storage/images/noticias-famosos/carlos-sobera-sobre-el-beso-con-elsa-pataky-fue-una-mierda/2326138-3-esl-ES/carlos-sobera-recuerda-su-beso-con-elsa-pataky-fue-una-mierda_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Carlos Sobera" title="Carlos Sobera" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/carlos-sobera-sobre-el-beso-con-elsa-pataky-fue-una-mierda">Carlos Sobera recuerda su beso con Elsa Pataky: ''Fue una mierda''</a></h2>
															</li>
															</ul><br class="clear" /></div>
																																										<!-- PAN Combo Ads 630x110 begin -->
<div id="PAN_DiezMinutos630x110"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',{
            widgetId: '0',
            insertBeforeElementId: 'PAN_DiezMinutos630x110',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_630x110_APP.html',
            numItems: 2,
            numCols: 2,
            tagIds: "9724575,9724576",
            width: '100%', height: 0,
            adpositions: "1,2" // <-- only if Widget ID
        }]);

    </script>
<!-- PAN Combo Ads 630x110 end -->		</div>
		<div id="rightColumn">																			<div id="BuscSearch" class="sidebarBox">
	<form id="searchForm" method="get" action="/content/search">
		<label>Buscar</label>
		<input id="searchtext" class="buscador_text" name="SearchText" type="text" onclick="this.value='';" value="Buscar en QuéMeDices!" size="12" />
		<input id="searchbutton" class="btnSearch" type="button"  onclick="javascript:checkSearch('#searchForm','#searchtext');" alt="Envíar" />
	</form>
</div>										<div class="lomasloultimo sidebarBox">
			<em class="bloque msg_head"><strong> Plus</strong>  Qué me dices!</em>			<div class="pestanas">
				<div class="coverpestanas">
																																<a href="javascript:void(0);" class="select">Revista Digital</a>
																																																					<a href="javascript:void(0);">Alertas móvil</a>
																																																					<a href="javascript:void(0);">RSS</a>
																														</div>
			</div>
			<div class="contenPestanas"><ul>																											
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93807" src="/var/qmd/storage/images/auxiliar/right/revista-digital/849278-2-esl-ES/revista-digital.jpg" width="150" height="146" alt="revista-digital " title="revista-digital " />
            
    
    
    																				<p>
																							<p>Descárgate nuestro <b><a href="http://quemedices.diezminutos.es/publireportajes/quiosco-digital" target="_blank">Quiosco Digital</a></b> y podrás disfrutar de tu revista QMD en tu Ipad, estés donde estés.</p>
																					</p>
									</li>
								
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93809" src="/var/qmd/storage/images/auxiliar/right/alertas_movil/849302-1-esl-ES/alertas_movil.jpg" width="118" height="155" alt="Alertas móvil" title="Alertas móvil" />
            
    
    
    																				<p>
																							<p>
Envía un mensaje a:<br />
<b>Movistar:</b> ALTA espacio QMD al 797404<br />
<b>Vodafone:</b> ALTA espacio QMD al 795543<br />Precios (IVA incluido): MOVIESTAR 0,41€/MMS. VODAFONE: 1,16/semana</p>
																					</p>
									</li>
								
									<li>
										<a href="/listado_rss" target="_self">											
    
        
    
                                                                                                                            		
                <img id="93810" src="/var/qmd/storage/images/auxiliar/right/rss/849314-1-esl-ES/rss.png" width="106" height="109" alt="Rss" title="Rss" />
            
    
    
    										</a>										<p>
											<a href="/listado_rss" target="_self">												<p>¿Quieres estar al tanto de las últimas noticias de QMD sin navegar la web? Date de alta en nuestras RSS.</p>
											</a>										</p>
									</li>
								</ul></div>
		</div>
										<div id="publiRight" class="pub">	
	<script type='text/javascript'>
			
						if($(window).width() >= 768 || tipo_contenido == "channel"){
									googletag.cmd.push(function(){googletag.display("publiRight");});
								}
						
			
			
	</script>
	
	</div>																			<div class="bloqueImagen">
				<a href="http://www.cosmopolitan.es/famosos/noticias-famosos/esto-es-lo-que-come-rihanna/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/cosmo-rihanna/762035-166-esl-ES/cosmo-rihanna.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.ar-revista.com/belleza/news/g3853/40-cortes-de-pelo-para-el-verano-de-2017/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/ar-cortes-de-pelo-famosas/762023-142-esl-ES/ar-cortes-de-pelo-famosas.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://casadiez.micasarevista.com/decoracion-casas/decorar-casa/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/casadiez-casas-lectores/762011-112-esl-ES/casadiez-casas-lectores.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.harpersbazaar.es/cultura/ocio/padres-e-hijos-de-tal-palo-tal-astilla/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/harper-de-tal-palo-tal-astilla/761999-146-esl-ES/harper-de-tal-palo-tal-astilla.png" alt=""/>
				</a>
			</div>
													<div id="PAN_DiezMinuros300x350"></div>
	<script type="text/javascript">
          if($(window).width() >= 768){
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_DiezMinuros300x350',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_300x350_APP.html',
		   	numItems: 3,
			numCols: 1,
			tagIds: "9724577,9724578,9724579",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);
           }
	</script>
										</div>
		<br class="clear"/>	</div>
	<div id="publiLayerBottom"></div>
	<div id="footer"><div class="subFooter">
																																														<div class="redesSociales"> S&iacute;guenos en  <a href="http://www.facebook.com/revistaQMD" target="_blank" class="facebook"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook2.png" alt="Facebook" /></a> <a href="http://twitter.com/#!/revistaQMD" target="_blank" class="twitter"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter2.png" alt="Twitter" /></a> <a href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank" class="youtube"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube2.png" alt="Youtube" /></a> </div>															<ul>
			<li><a rel="nofollow" href="http://www.ar-revista.com/" target="_blank">AR</a></li><li><a rel="nofollow" href="http://www.caranddriver.es" target="_blank">Car and Driver</a></li><li><a rel="nofollow" href="http://casadiez.micasarevista.com/" target="_blank">Casa Diez</a></li><li><a rel="nofollow" href="http://www.cosmopolitan.es/" target="_blank">Cosmopolitan</a></li><li><a rel="nofollow" href="http://www.crecerfeliz.es/" target="_blank">Crecer Feliz</a></li><li><a rel="nofollow" href="http://www.elle.es/deviajes" target="_blank">DeViajes</a></li><li><a rel="nofollow" href="http://www.diezminutos.es" target="_blank">Diez Minutos</a></li><li><a rel="nofollow" href="http://www.egorevista.es/" target="_blank">Ego</a></li><li><a rel="nofollow" href="http://www.elle.es" target="_blank">ELLE</a></li><li><a rel="nofollow" href="http://www.emprendedores.es/" target="_blank">Emprendedores</a></li><li><a rel="nofollow" href="http://www.fotogramas.es" target="_blank">Fotogramas</a></li><li><a rel="nofollow" href="http://www.harpersbazaar.es/" target="_blank">Harper's Bazaar</a></li><li><a rel="nofollow" href="http://www.micasarevista.com/" target="_blank">Micasa</a></li><li><a rel="nofollow" href="http://nuevo-estilo.micasarevista.com/" target="_blank">Nuevo Estilo</a></li><li><a rel="nofollow" href="http://www.quo.es/" target="_blank">Quo</a></li><li><a rel="nofollow" href="http://teleprograma.diezminutos.es" target="_blank">Teleprograma</a></li>		</ul>
					<p>Copyright © 2016 Hearst Magazines S.L. - <a href="/informacion/aviso-legal" title="Aviso legal" target="_self">Aviso Legal</a> - <a href="/informacion/proteccion-de-datos" title="Protección de datos" target="_self">Protección de datos</a> - <a href="http://publicidad.hearst.es" target="_blank">Publicidad</a> - <a href="http://especiales.hearst.es/aviso_cookies/cookies.html" target="_blank">Política de Cookies</a></p>
																			<br class="clear"/>
</div></div>
	<div id="promoBottom"></div>
</div><div id="cX-root" style="display:none"></div>
<script type="text/javascript">
//Callback function for G+ button
var trackGooglePlus = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'google+'
    });
}
//Track Facebook Like
var trackLike = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'facebook'
    });

};
//Track Facebook Comment
var trackComment = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'comment content'
    });
};

$('.fb-sharer a').click(function(){
    trackLike();
});

//Window load event
$(window).bind("load",function(){
    //Check its a page with FB buttons
    if(typeof(FB)!="undefined"){
        //Like action
        FB.Event.subscribe('edge.create', trackLike);
        //Commment action
        FB.Event.subscribe('comment.create', trackComment);
    }

});

//Track Send to a Friend action
$(".enviar a").click(function(event){
    event.preventDefault();
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'email'
    });
    var url = $(this).attr('href');
    setTimeout(function(){
        document.location = url;
    }, 2000);
});

//Track Print action
$(".imprimir a").click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'print content'
    });
});

$('.facebook, .twitter, .youtube, .instagram, .pinterest, .googleplus', '.socialLinks, .redesSociales').click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'social media follow',
        'socialMediaNetwork': $(this).attr('class')
    });
});

$('.rss', '#rss_gtm').click(function(event){
    var rss_name = $(this).attr('data-rss_name');
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'rss subscription',
        'rssName': rss_name
    });
});

//Tracking Newsletter Suscription
var trackingNewsletterSus = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'newsletter subscription',
        'newsletterName': 'Site'
    });
};
</script>

<script type="text/javascript">

$(window).load(function(){

    var publi_top = $("#publiTop, #publiTop iframe");
    var publi_right = $("#publiRight, #publiRight iframe");
    var publi_enlaces = $("#enlaceTop, #enlaceIzq, #enlaceDer");

    try{
        publi_top.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'top',
                'adName': dataLayer[0].googleTop
            });
        });
    }catch(err){};
    try{
        publi_right.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'right',
                'adName': dataLayer[0].googleRight
            });
        });
    }catch(err){};
    try{
        publi_enlaces.click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'takeover',
                'adLocation': dataLayer[0].pageName,
                'adName': dataLayer[0].googleLayer
            });
        });
    }catch(err){};

});

</script>
</body></html>