<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />                    
                        					
<title>Tatiana Delgado se somete al gran cambio de 'Cámbiame' - QuéMeDices!</title>
<meta name="description" content="La concursante de 'Supervivientes' ha aparecido en el programa deseosa de someterse a un cambio y lamentándose de los quebraderos de cabeza que le han traído las operaciones de cirugía estética." />
<meta name="keywords" content="Tatiana-Delgado, Cámbiame-VIP," />

<meta name="author" content="QMD!" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="211295" />
<meta name="cXenseParse:recs:publishtime" content="2017-03-10T16:27:00+01:00" />    <meta property="og:channel" content="noticias-famosos" />

<meta property="og:article:published_time" content="2017-03-10 16:25:23" />

<meta property="og:contentId" content="211295" />
<meta property="og:author" content="QueMeDices.es" />
                        <meta property="og:pageName" content="noticias-famosos.tatiana-delgado-se-somete-al-gran-cambio-de-cambiame" />
                                                            
            <meta property="og:siteHeir" content="noticias-famosos" />
                	<meta name="robots" content="all"/><meta property="fb:app_id" content="132994840118208"/>
<meta property="og:site_name" content="QuéMeDices.es"/>
<meta property="og:url" content="http://quemedices.diezminutos.es/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame"/>
<meta property="og:title" content="Tatiana Delgado se somete al gran cambio de 'Cámbiame'"/>
<meta property="og:description" content="La concursante de 'Supervivientes' ha aparecido en el programa deseosa de someterse a un cambio y lamentándose de los quebraderos de cabeza que le han traído las operaciones de cirugía estética."/>
<meta property="og:image" content="http://quemedices.diezminutos.es/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/2206364-1-esl-ES/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame_reference.jpg" />
<meta property="og:type" content="article"/>
<meta property="og:country-name" content="Spain"/>
<meta name="google-site-verification" content="idColLZeXtmcG6yC02ifN5RHf98idFTbcMtvvzTcVRo" />
<meta http-equiv="Content-Language" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="ICBM" content="40.292879, -3.411636"/>
<meta name="revisit" content="1 day"/>
<link rel="alternate" title="RSS Estilo Estrella" href="http://www.quemedices.es/rss/feed/moda_belleza" type="application/rss+xml"/>
<link rel="alternate" title="RSS Famosos" href="http://www.quemedices.es/rss/feed/famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Foros" href="http://www.quemedices.es/rss/feed/foros" type="application/rss+xml"/>
<link rel="alternate" title="RSS Noticias" href="http://www.quemedices.es/rss/feed/noticias_famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Revista QMD" href="http://www.quemedices.es/rss/feed/revista_qmd" type="application/rss+xml"/>
<link rel="alternate" title="RSS ¡Qué me dices! Site" href="http://www.quemedices.es/rss/feed/site" type="application/rss+xml"/>



<script type="text/javascript">
var metaData = metaData || {};
metaData.site = {
    ICX: {id: "1965"},
    ComsCore: {
        c2: "11398592",
        ns_site: "quemedices",
        name_for_comscore: "noticias-famosos.tatiana-delgado-se-somete-al-gran-cambio-de-cambiame",
        ns_search_term: false,
        ns_search_result: false
    },
    gaq: {
        accountId: "UA-4388078-1"/*,
        domainName: "diezminutos.es"*/
    },
    cX: {
        AccountId: "9222270286501376128",
        SiteId: "9222274428011572888"
    },
};
</script>



    
                                                    
                
    
    
    
            
            

            

<script type="text/javascript">
dataLayer = [{
      'siteHier': "noticias-famosos"
    , 'pageName': "/gallery/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame"
    , 'pageType': "gallery"
    , 'propertyName': "quemedices:spain:website:desktop"
    , 'gaAccount': "UA-4388078-1"
    , 'gaDomain': "diezminutos.es"
    , 'channel': "noticias-famosos"
    , 'contentId': 211295
    , 'articleTitle': "Tatiana Delgado se somete al gran cambio de 'Cámbiame'"
    , 'articleAuthor': "QMD!"
    , 'publishDate': "2017-03-10 16:25:23"
    , 'gallerySize': 7
    }];
</script>






<script type="text/javascript">
if (document.cookie.indexOf("nsghtn=dev") > -1) {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es-dev/Bootstrap.js?v=20112014'></scr"+"ipt>");
} else {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es/Bootstrap.js?v=20112014'></scr"+"ipt>");
}
</script>




<script type="text/javascript" language="JavaScript">
//name: Hearst ES DIRECT Integration 
//created: 07/28/2015 02:56
var cb = new Date().getTime();
var asiPqTag = false;
try { 
document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=A2rYM5,XmDnce,yA9c8N,utDdi9,1D1IxB,1N38XH&cb=" + cb + "'></sc" + "ript>"); 
} catch(err) { } 
</script>
<script type="text/javascript" language="JavaScript">
   if (typeof asiPlacements != "undefined") { for(var p in asiPlacements) {
      window["ASPQ_"+p]=""; for(var key in asiPlacements[p].data) {
         window["ASPQ_"+p] += "PQ_"+p+"_"+key;
      }
   }
} 
</script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/style.css?v=02062015" /><link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/carruseles_merge.css?v=01092014_1" /><script type="text/javascript" src="/design/qmd_2011/javascript/jquery-1.4.2.min.js?v=01092014_2" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/effects.core.js?v=01092014_3" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/jquery.jcarousel.min.js?v=01092014_4" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/lateral_merge.js?v=01092014_5" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/comun_merge.js?v=01092014_6" charset="utf-8"></script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery.lightbox-0.5.css?v=23052012" />
<script type="text/javascript" src="/design/qmd_2011/javascript/galerias.js?v=02122015-1" charset="utf-8"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery.lightbox-0.5.min.js?v=28112014" charset="utf-8"></script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript" src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!--[if (lt IE 9) | (!IE) ]><link rel="icon" href="/favicon.ico" type="image/x-icon" /><![endif]-->
<!-- PINNED SITE -->
<!--[if gte IE 9 ]>
<script type="text/javascript" src="/design/qmd_2011/javascript/pinable/jquery.pinable.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/javascript/pinable/css/jquery.pinable.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/discoverability/ie9.discoverability.js"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery-ui-1.8.17.custom.min.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery-ui-1.8.17.custom.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/ie9_anclado.js"></script>
<![endif]-->

<script type="text/javascript">
var adUnit = 'hmies-diezminutos/qmd/news/seccion';
</script>
<script type="text/javascript" charset="utf-8" src="/design/qmd_2011/javascript/publicidad.js?v=24072014"></script>
<script type='text/javascript'>
var tipo_contenido = dataLayer[0].pageType || HRST.dataLayer.pageType || "_default"; 
var gptAdSlots = [];

googletag.cmd.push(function() {

var availWidth = $(window).width();
if(availWidth >= 768){
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[980, 90],[970, 250],[970, 90],[728, 90],[980, 250]], 'publiTop').addService(googletag.pubads().setTargeting('gwd_XmDnce', [ASPQ_XmDnce]).setTargeting('gwd_utDdi9',[ASPQ_utDdi9]));
} else{
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [320, 50], 'publiTop').addService(googletag.pubads().setTargeting('gwd_yA9c8N', [ASPQ_yA9c8N]));
}
if(availWidth < 768 && tipo_contenido == "homepage"){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRightCenter").addService(googletag.pubads().setTargeting('gwd_1D1IxB', [ASPQ_1D1IxB]));
}else if(availWidth < 768){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRight").addService(googletag.pubads().setTargeting('gwd_1D1IxB', [ASPQ_1D1IxB]));
}else{
    gptAdSlots[1] = googletag.defineSlot('/36117602/'+adUnit, [[300, 250], [300, 600]], 'publiRight').addService(googletag.pubads().setTargeting('gwd_A2rYM5', [ASPQ_A2rYM5]).setTargeting('gwd_1N38XH',[ASPQ_1N38XH]));
}
gptAdSlots[2] = googletag.defineOutOfPageSlot('/36117602/'+adUnit, 'publiLayer').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
//googletag.pubads().enableSyncRendering();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(!event.isEmpty){
        if (event.slot === gptAdSlots[0]) {
            dataLayer[0].googleTop = event.creativeId;
        } else if (event.slot === gptAdSlots[1]) {
            dataLayer[0].googleRight = event.creativeId;
        } else if (event.slot === gptAdSlots[2]) {
            dataLayer[0].googleLayer = event.creativeId;
        }
    }
});

googletag.enableServices();
});

// Button action which refreshes the second slot
var refreshpubliRight = function() {
  googletag.cmd.push(function() {
	 googletag.pubads().clear([gptAdSlots[1]]);
    gptAdSlots[1].clearTargeting();
    googletag.pubads().refresh([gptAdSlots[1]]);
  });
};
</script>

<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/media-queries.css?v=21052015-2" />
<script type="text/javascript" src="/design/qmd_2011/javascript/media-queries.js" charset="utf-8"></script></head>
<body><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQ3R8K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
(function(w,d,s,l,i){  w[l]=w[l]||[];
  w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
  j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
  f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQ3R8K');
</script>
<!-- End Google Tag Manager -->
<div id="publiLayer"><script type='text/javascript'>googletag.display('publiLayer');</script></div>
<div id="cabecera">
	<div id="publiTop"><div id="contenpubliTop">
	<script type='text/javascript'>
				googletag.display('publiTop');
	</script>
</div></div>
	<div id="superheader">
<div class="loginLinks">
	<a href="/content/view/sitemap">Sitemap</a>
	| <a href="/informacion/staff">Staff</a>
	| <a href="/listado_rss">RSS</a>
</div>
<div class="socialLinks">
	<span>Síguenos en: </span>
	<a class="facebook" href="http://www.facebook.com/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook.png" alt="Logotipo de Facebook" width="16" height="19"/></a>
	<a class="twitter" href="http://twitter.com/#!/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter.png" alt="Logotipo de Twitter" width="16" height="19"/></a>
	<a class="youtube" href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube.png" alt="Logotipo de Youtube" width="16" height="19"/></a>
</div></div>
	<div id="header"><a href="http://www.diezminutos.es" class="logo" title="Ir a la página principal" target="_blank"><img src="/design/qmd_2011/images/logo_Header.png" width="157" height="96" alt="Logotipo de DiezMinutos"/></a>
<div class="headerContenido">																<div class="headerContenido">
							<a href="http://quemedices.diezminutos.es/revista-que-me-dices/portadas-que-me-dices/2017" title="Ya a la venta" target="_self">
					
    
        
    
                                                                                                                            		
                <img id="93812" src="/var/qmd/storage/images/auxiliar/top/promocion-de-suscripcion/849343-409-esl-ES/promocion-de-suscripcion.png" width="535" height="132" alt="Portada ¡Qué me dices! Número 1043" title="Portada ¡Qué me dices! Número 1043" />
            
    
    
    				</a>
			</div>												</div>
</div>
	<div id="menu">															<ul id="topmenu"><li class="normal"><a href="/" target="_self">Inicio</a></li><li class="normal"><a href="/noticias-famosos" target="_self" class="select">News!</a></li><li class="normal"><a href="/moda-belleza-famosos" target="_self">Estilo</a></li><li class="normal"><a href="/reportajes-famosos" target="_self">Reportajes</a></li><li class="normal"><a href="/realities" target="_self">Gente TV</a></li><li class="normal"><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a></li><li class="normal"><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a></li><li class="normal"><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a></li></ul>																																								

	
	
	</div>
    <div id="menuMovil"><a href="/" id="logoMovil" title=""><img src="/design/qmd_2011/images/LogoMovil.png" /></a>
<div class="opcionesMovil">                                                            <a href="/" target="_self">Inicio</a><a href="/noticias-famosos" target="_self" class="select">News!</a><a href="/moda-belleza-famosos" target="_self">Estilo</a><a href="/reportajes-famosos" target="_self">Reportajes</a><a href="/realities" target="_self">Gente TV</a><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a>                                                                                                                                                                </div>
</div>
</div>
<div id="container">
	<div id="wrapper">
		<div id="mainContent">
			<div id="contenidoQMD"></div>					<h2 class="subtitulo"><strong>Cámbiame VIP</strong></h2>
<h1 class="titulo">Tatiana Delgado se somete al gran cambio de 'Cámbiame'</h1>
	<div class="entradilla">
<p>La concursante de 'Supervivientes' ha aparecido en el programa deseosa de someterse a un cambio y lamentándose de los quebraderos de cabeza que le han traído las operaciones de cirugía estética.</p></div>	<p class="firma"><strong>
QMD!</strong>10/03/2017</p>
	<script type="text/javascript">
//Twitter Event Subscription
try{
    twttr.ready(function (twttr) {
        twttr.events.bind('click', function(event) {
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'share content',
                'shareName': 'twitter'
            });
        });
    });
}catch(err){}
</script><div class="utilidades">
	<ul class="bloque1">
		<li class="imprimir"><a onclick="javascript:window.print()" href="#">IMPRIMIR</a></li>
		
	</ul>
	<ul class="compartir">
		<li><g:plusone size="medium" callback="trackGooglePlus"></g:plusone></li>
        <li><div class="fb-like" data-href="http://quemedices.diezminutos.es/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame" data-width="100" data-height="25" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
		<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="revistaqmd" data-lang="es">Tweet</a></li>
	</ul>
	<br class="clear">
</div>
	<div class="galeria">
			<div class="opcionsSuperioresGaleria utilidadesFotos">
			<ul class="bloque1">
			<li class="play"><a href="javascript:initSlide()" id="textoSlideShow">Play</a></li>			<li class="mosaico"><a href="#" id="mostrarMiniaturas">Ver miniaturas</a></li>		</ul>
		<ul class="bloque2">
		<li class="previous"><a class="trackpageview" href="javascript:antImagen();"><span class="text">Anterior</span></a></li>
		<li><span class="numeroImagen" id="current_imagen">1</span>/7</li>
		<li class="next"><a class="trackpageview" href="javascript:sigImagen();"><span class="text">Siguiente</span></a></li>
	</ul><br class="clear"/>
</div>					<div class="bloque_mosaico" style="display:none">
	<a href="javascript:toggleMiniaturas($(this).event);" class="cierre"></a>
	<ul id="mosaico_carrousel" class="jcarousel-skin-tango listado_one_mosaico">
						<li><ul class="caja_one_mosaico">
						<li><a class="trackpageview" onclick="cambiaImagen(0, true, event);" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-3">
    
        
    
                                                                                                                            		
                <img id="229075" src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-3/2206387-1-esl-ES/cambiame-vip-3_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="'Supervivientes'" title="'Supervivientes'" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(1, true, event);" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-1">
    
        
    
                                                                                                                            		
                <img id="229076" src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-1/2206392-1-esl-ES/cambiame-vip-1_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="'Cámbiame VIP'" title="'Cámbiame VIP'" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(2, true, event);" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-4">
    
        
    
                                                                                                                            		
                <img id="229077" src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-4/2206397-1-esl-ES/cambiame-vip-4_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="'Cámbiame VIP'" title="'Cámbiame VIP'" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(3, true, event);" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-6">
    
        
    
                                                                                                                            		
                <img id="229080" src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-6/2206412-1-esl-ES/cambiame-vip-6_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="'Cámbiame VIP'" title="'Cámbiame VIP'" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(4, true, event);" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-5">
    
        
    
                                                                                                                            		
                <img id="229081" src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-5/2206417-1-esl-ES/cambiame-vip-5_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="'Cámbiame VIP'" title="'Cámbiame VIP'" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(5, true, event);" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-7">
    
        
    
                                                                                                                            		
                <img id="229078" src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-7/2206402-1-esl-ES/cambiame-vip-7_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="'Cámbiame VIP'" title="'Cámbiame VIP'" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(6, true, event);" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-2">
    
        
    
                                                                                                                            		
                <img id="229079" src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-2/2206407-1-esl-ES/cambiame-vip-2_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="'Sálvame Deluxe'" title="'Sálvame Deluxe'" />
            
    
    
    </a></li>
		</ul></li>
	</ul>
</div>
<script type="text/javascript" charset="utf-8">var bloques=0;$(".bloque_mosaico .caja_one_mosaico").each(function (i) {bloques+=1;vnavega="navega"+parseInt(i+1);vbgWidth="bgMosaicoWidth"+parseInt(i+1);$(this).append('<li class="lastGaleria '+vnavega+'">&nbsp;</li>');});$(".bloque_mosaico .caja_one_mosaico .lastGaleria").addClass(vbgWidth);</script>				<div id="gallery">
			<ul id="imagenesGrandes">
				                    																				                        					
					<li data-objectid="229075">
						<div class="imagenGaleria apaisada">
                            <img src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-3/2206387-1-esl-ES/cambiame-vip-3_galeria_landscape.jpg" width="550" height="413" alt="'Supervivientes'" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-3/2206387-1-esl-ES/cambiame-vip-3_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-2" onclick="cambiaImagen(6, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-1" onclick="cambiaImagen(1, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>'El Dioni' se queda a las puertas</h3>
						
																					<p><b>‘Cámbiame’</b> ha vuelto a abrir un viernes más sus puertas para recibir a nuevas ‘celebrities’ dispuestas a cambiar de look y someterse al tercer grado de los estilistas. Antes de que Natalia escogiera a Tatiana Delgado, <b>el popular ‘Dioni’</b> ha atravesado la pasarela para asegurar que su fealdad no se arreglaba ni con un milagro de Lourdes.</p><p>Los estilistas del programa no estaban de acuerdo y le han recordado que, para sus casi 70 años, es un hombre que no está nada mal. Y es que el popular ladrón de coches blindados <b>ha pasado por el quirófano para hacerse unos pequeños retoquitos y quitarse “su mirada perdida”</b>.</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="229076">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-1/2206392-1-esl-ES/cambiame-vip-1_galeria_landscape.jpg" width="550" height="413" alt="'Cámbiame VIP'" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-1/2206392-1-esl-ES/cambiame-vip-1_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-3" onclick="cambiaImagen(0, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-4" onclick="cambiaImagen(2, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>La cara oculta de las operaciones estéticas</h3>
						
																					<p>Tatiana Delgado ha aparecido en el programa para pedir un cambio de imagen tras el<b> calvario que ha atravesado debido a sus constantes operaciones de cirugía estética.</b></p><p>La bailarina y concursante de ‘Supervivientes’ ha asegurado que está dispuesta a acabar con su rompedor look, pues afirma que&nbsp;<b>ser tan exuberante le ha traído más dolores de cabeza que alegrías, cerrándosele muchas puertas en el ámbito laboral.</b> ¿Tan dura es la vida de una´tía buena’?</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="229077">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-4/2206397-1-esl-ES/cambiame-vip-4_galeria_landscape.jpg" width="550" height="413" alt="'Cámbiame VIP'" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-4/2206397-1-esl-ES/cambiame-vip-4_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-1" onclick="cambiaImagen(1, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-6" onclick="cambiaImagen(3, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Arrepentida de su paso por el quirófano</h3>
						
																					<p>Natalia Ferviú ha sido la encargada de cambiar a Tatiana, interesándose en el ‘coaching’ por las<b> operaciones estéticas a las que se ha sometido.</b> La bailarina ha ido relatando una a una todas las que se ha hecho a lo largo de su vida, desde que se operó por primera vez el pecho a los 21 años. <b>&quot;Me operé tres veces seguidas en un año&quot;</b>, ha dicho sobre sus primeros pasos en el mundo de la cirugía.</p><p>Luego llegaron los labios, una operación que califica de “horrible”, pero lo peor vino cuando se le ocurrió operarse el culo tras su paso por el programa de supervivencia de Telecinco. <b>&quot;Cuando salí de 'Supervivientes' me quedé muy delgada, perdí 15 kilos… Una persona empezó a machacarme, me dijo que estaba mal, que estoy fea, y pido consejo a alguien que no debía&quot;</b>, ha señalado.</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="229080">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-6/2206412-1-esl-ES/cambiame-vip-6_galeria_landscape.jpg" width="550" height="413" alt="'Cámbiame VIP'" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-6/2206412-1-esl-ES/cambiame-vip-6_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-4" onclick="cambiaImagen(2, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-5" onclick="cambiaImagen(4, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>El novio de Tatiana, encantado con su culo</h3>
						
																					<p>Tatiana también ha nombrado al que fuera su representante, <b>Toño Sanchís, asegurando que jamás se preocupó por llevar bien su carrera y que tan solo le interesaba el dinero.</b> Dedicada al mundo de la noche y con sueños de convertirse en el futuro en esteticista de uñas, Tatiana Delgado ha sido apoyada en plató por su actual novio, Víctor.</p><p>El bailarín, más joven que Tatiana, ha <b>defendido que la parte que más le gusta del cuerpo de su novia es el culo. ¡Con lo poco que le gusta a ella!&nbsp;</b></p><p>Eso sí, tras el revuelo inicial, ha asegurado que jamás dejará que Tatiana vuelva a pasar por el quirófano para retocar cualquier parte de su cuerpo. Esta afirmación, lejos de contentar a Natalia, la ha hecho aparecer del backstage para recordarle que <b>&quot;A mí lo que me chirria es cuando has dicho: 'yo no voy a dejar que se haga nada más'. Cuidadito, si ella se quiere hacer más cosas...&quot;.</b></p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="229081">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-5/2206417-1-esl-ES/cambiame-vip-5_galeria_landscape.jpg" width="550" height="413" alt="'Cámbiame VIP'" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-5/2206417-1-esl-ES/cambiame-vip-5_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-6" onclick="cambiaImagen(3, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-7" onclick="cambiaImagen(5, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Carlota Corredera hace números</h3>
						
																					<p>Antes de desvelarse el gran cambio de Tatiana, Carlota Corredera ha querido hacer un recuento generalizado del coste que han tenido todas las operaciones de la bailarina. Rinoplastia y labios, 4.700 euros; pecho, 25.000 euros; trasero y zona íntima, 30.000 euros,… <b>¡En total se ha gastado la friolera de casi 60.000 euros en modificar su cuerpo!</b></p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="229078">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-7/2206402-1-esl-ES/cambiame-vip-7_galeria_landscape.jpg" width="550" height="413" alt="'Cámbiame VIP'" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-7/2206402-1-esl-ES/cambiame-vip-7_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-5" onclick="cambiaImagen(4, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-2" onclick="cambiaImagen(6, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Nuevo color de pelo</h3>
						
																					<p>Dejando atrás sus inseguridades, la nueva Tatiana Delgado ha pisado con fuerza el plató de ‘Cámbiame’ para descubrir su nueva imagen. Natalia se ha decantado por un look mucho más discreto pero muy juvenil,<b> combinando una falda de estampado floral con una camisa azul de de lunares y una chaqueta de corte circense.</b></p><p>Como colofón, ha transformado el <b>color de pelo de Tatiana mediante un decolorado anaranjado</b>. &quot;Eres extraordinaria y que nunca nadie te haga creer ni sentir lo contrario&quot;, le ha recordado Ferviú a su conocida concursante.</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="229079">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-2/2206407-1-esl-ES/cambiame-vip-2_galeria_landscape.jpg" width="550" height="413" alt="'Sálvame Deluxe'" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-2/2206407-1-esl-ES/cambiame-vip-2_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-7" onclick="cambiaImagen(5, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-3" onclick="cambiaImagen(0, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Descontenta con el cambio</h3>
						
																					<p>Pese a que no ha querido decir nada delante de las cámaras, parece que<b> Tatiana no ha quedado muy satisfecha con el trabajo de Natalia</b>. La bailarina ha confesado al portal ‘cotilleos’ que prefería su imagen anterior. “<b>Natalia Ferviú me ha hecho un cambio de look muy fuerte, aunque yo prefería quedarme como estaba</b>”, ha asegurado.</p><p>Eso sí, solo tiene buenas palabras para la que fuera su estilista y agradece su entrega y dedicación. “Natalia es súper maja. <b>Es un amor de persona y trabajar con ella me ha encantado, la verdad</b>”, ha señalado.</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p></div>
						
					</li>

												</ul><br class="clear" />
		</div>
	</div>
        <script type="text/javascript">
        dataLayer.push({            'event': 'gtm.click',
            'interaction': 'view photo',
            'photoId': 229075,
            'photoLocation': 1,
            'photoNonInteraction': 'true'
        });
        </script>
			<div class="carruselDiezItems contentBox">
<ul id="mycarousel" class="jcarousel-skin-tango listado_blogs">
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(0, true, event);" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-3">
					
    
        
    
                                                                                                                            		
                <img id="229075" src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-3/2206387-1-esl-ES/cambiame-vip-3_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="'Supervivientes'" title="'Supervivientes'" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(1, true, event);" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-1">
					
    
        
    
                                                                                                                            		
                <img id="229076" src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-1/2206392-1-esl-ES/cambiame-vip-1_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="'Cámbiame VIP'" title="'Cámbiame VIP'" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(2, true, event);" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-4">
					
    
        
    
                                                                                                                            		
                <img id="229077" src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-4/2206397-1-esl-ES/cambiame-vip-4_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="'Cámbiame VIP'" title="'Cámbiame VIP'" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(3, true, event);" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-6">
					
    
        
    
                                                                                                                            		
                <img id="229080" src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-6/2206412-1-esl-ES/cambiame-vip-6_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="'Cámbiame VIP'" title="'Cámbiame VIP'" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(4, true, event);" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-5">
					
    
        
    
                                                                                                                            		
                <img id="229081" src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-5/2206417-1-esl-ES/cambiame-vip-5_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="'Cámbiame VIP'" title="'Cámbiame VIP'" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(5, true, event);" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-7">
					
    
        
    
                                                                                                                            		
                <img id="229078" src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-7/2206402-1-esl-ES/cambiame-vip-7_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="'Cámbiame VIP'" title="'Cámbiame VIP'" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(6, true, event);" href="/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-2">
					
    
        
    
                                                                                                                            		
                <img id="229079" src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame/cambiame-vip-2/2206407-1-esl-ES/cambiame-vip-2_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="'Sálvame Deluxe'" title="'Sálvame Deluxe'" />
            
    
    
    				</a>
			</div>
		</li>
	</ul>
</div>	    	<div id="fb-root"></div>
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({
		appId: '132994840118208',
		channelUrl: '//quemedices.diezminutos.es/design/qmd_2011/javascript/channel.html',
		oauth: true,
		xfbml: true,
		version: 'v2.7'
		});
	};
	(function(d){
		var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
		js = d.createElement('script'); js.id = id; js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>	<div class="contenComent">
		<h3>COMENTARIOS</h3>
		<fb:comments href="http://quemedices.diezminutos.es/noticias-famosos/tatiana-delgado-se-somete-al-gran-cambio-de-cambiame" num_posts="5" width="600"></fb:comments>
	</div>    			<div id="palabraKeywords">
			<em class="bloque"><b>Te puede</b> interesar</em>
			<ul>
																												<li>
								<a href="/noticias-famosos/cambiame-vip-famosos">
																			
    
        
    
                                                                                                        		
                <img id="221391" src="/var/qmd/storage/images/noticias-famosos/cambiame-vip-famosos/2149745-1-esl-ES/llega-cambiame-vip-!para-cambiar-a-los-famosos_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Llega 'Cámbiame VIP' ¡para cambiar a los famosos!" title="Llega 'Cámbiame VIP' ¡para cambiar a los famosos!" />
            
    
    
    																		<div class="txt"><strong>Llega 'Cámbiame VIP' ¡para cambiar a los famosos!</strong>
									Pelayo, Natalia y Cristina se enfrentan a la ardua tarea de cambiar el estilismo de los famosos c...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/tatiana-delgado-se-opera-el-culo">
																			
    
        
    
                                                                                                        		
                <img id="207617" src="/var/qmd/storage/images/noticias-famosos/tatiana-delgado-se-opera-el-culo/2048137-2-esl-ES/tatiana-delgado-!se-queda-sin-culo_tePuedeInteresarRetrato.jpg" width="70" height="70" alt="tatiana" title="Tatiana Delgado, ¡se queda sin culo!" />
            
    
    
    																		<div class="txt"><strong>Tatiana Delgado, ¡se queda sin culo!</strong>
									La ex concursante de 'Supervivientes' ha pasado por quirófano, otra vez, pero la cosa no ha salid...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/famosas-que-presumen-de-culo">
																			
    
        
    
                                                                                                        		
                <img id="196503" src="/var/qmd/storage/images/noticias-famosos/famosas-que-presumen-de-culo/1967052-1-esl-ES/culo-veo-culo-quiero_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Kim Kardashian, Jennifer López y Beyoncé" title="Culo veo culo quiero" />
            
    
    
    																		<div class="txt"><strong>Culo veo culo quiero</strong>
									Elegante o no, enseñar la retaguardia es de lo más cool cuando se pisa la alfombra roja. Pasen y...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/realities/fiesta-de-supervivientes">
																			
    
        
    
                                                                                                        		
                <img id="91439" src="/var/qmd/storage/images/realities/fiesta_de_supervivientes/744253-6-esl-ES/desmadre_total_en_el_superfieston_de_supervivientes_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Supervivientes" title="Desmadre total en el Superfiestón de Supervivientes" />
            
    
    
    																		<div class="txt"><strong>Desmadre total en el Superfiestón de Supervivientes</strong>
									Desde Toni Genial a Tatiana Delgado, todos los participantes en el concurso demostraron de lo que...</div>
								</a>
								<br class="clear" />
							</li>
																											</ul>
		</div>
				<div class="filaCuatroItems bloqueFinal">
			<div class="titulolink"><em class="bloque">fueron <b>noticia</b></em><a href="/noticias-famosos/(all)">Ver todo</a></div>
							<ul class="listaNews">
																													<li>
																											<a href="/noticias-famosos/martine-stowssel-se-marca-miley-cyrus">
											
    
        
    
                                                                                                                            		
                <img id="229029" src="/var/qmd/storage/images/noticias-famosos/martine-stowssel-se-marca-miley-cyrus/2206047-1-esl-ES/martina-stoessel-violetta-se-marca-un-miley-cyrus_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Martina Stoessel ('Violetta') se marca un Miley Cyrus" title="Martina Stoessel ('Violetta') se marca un Miley Cyrus" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/martine-stowssel-se-marca-miley-cyrus">Martina Stoessel ('Violetta') se marca un Miley Cyrus</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/marta-torne-cumple-39-anos">
											
    
        
    
                                                                                                                            		
                <img id="228969" src="/var/qmd/storage/images/noticias-famosos/marta-torne-cumple-39-anos/2205645-1-esl-ES/marta-torne-cumple-39-anos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Marta Torné, en su mejor momento a los 39 años" title="Marta Torné, en su mejor momento a los 39 años" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/marta-torne-cumple-39-anos">Marta Torné, en su mejor momento a los 39 años</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/jennifer-lopez-romance-alex-rodriguez">
											
    
        
    
                                                                                                                            		
                <img id="228956" src="/var/qmd/storage/images/noticias-famosos/jennifer-lopez-romance-alex-rodriguez/2205557-4-esl-ES/quien-es-el-hombre-que-ha-robado-el-corazon-a-jlo_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="¿Quién es el hombre que ha robado el corazón a JLo?" title="¿Quién es el hombre que ha robado el corazón a JLo?" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/jennifer-lopez-romance-alex-rodriguez">¿Quién es el hombre que ha robado el corazón a JLo?</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/kiko-rivera-declara-por-conducir-sin-carne">
											
    
        
    
                                                                                                                            		
                <img id="228949" src="/var/qmd/storage/images/noticias-famosos/kiko-rivera-declara-por-conducir-sin-carne/2205499-1-esl-ES/kiko-rivera-ante-la-ley-por-conducir-sin-carne_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Kiko Rivera, ante la ley por conducir sin carné" title="Kiko Rivera, ante la ley por conducir sin carné" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/kiko-rivera-declara-por-conducir-sin-carne">Kiko Rivera, ante la ley por conducir sin carné</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/noticias-famosos/jaime-cantizano-declaraciones-acosadora">
											
    
        
    
                                                                                                                            		
                <img id="228931" src="/var/qmd/storage/images/noticias-famosos/jaime-cantizano-declaraciones-acosadora/2205363-1-esl-ES/jaime-cantizano-habla-sobre-su-acosadora_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Jaime Cantizano habla sobre su acosadora" title="Jaime Cantizano habla sobre su acosadora" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/jaime-cantizano-declaraciones-acosadora">Jaime Cantizano habla sobre su acosadora</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/maria-patino-carga-contra-risto-por-jorge-javier-vazquez">
											
    
        
    
                                                                                                                            		
                <img id="228910" src="/var/qmd/storage/images/noticias-famosos/maria-patino-carga-contra-risto-por-jorge-javier-vazquez/2205212-2-esl-ES/maria-patino-saca-las-garras-contra-risto-por-jorge-javier-vazquez_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="María Patiño saca las garras contra Risto por Jorge Javier Vázquez" title="María Patiño saca las garras contra Risto por Jorge Javier Vázquez" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/maria-patino-carga-contra-risto-por-jorge-javier-vazquez">María Patiño saca las garras contra Risto por Jorge Javier Vázquez</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/makoke-vestido-transparencias-vilipendiada-redes">
											
    
        
    
                                                                                                                            		
                <img id="228864" src="/var/qmd/storage/images/noticias-famosos/makoke-vestido-transparencias-vilipendiada-redes/2204919-1-esl-ES/makoke-vilipendiada-por-su-vestido-de-transparencias_bloqueCuatroApaisadaAplastada.png" width="142" height="79" alt="Makoke, vilipendiada por su vestido de transparencias" title="Makoke, vilipendiada por su vestido de transparencias" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/makoke-vestido-transparencias-vilipendiada-redes">Makoke, vilipendiada por su vestido de transparencias</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/noah-ha-nacido-otra-estrella-en-el-clan-cyrus">
											
    
        
    
                                                                                                                            		
                <img id="228863" src="/var/qmd/storage/images/noticias-famosos/noah-ha-nacido-otra-estrella-en-el-clan-cyrus/2204891-1-esl-ES/noah-ha-nacido-otra-estrella-en-el-clan-cyrus_bloqueCuatroRetratoAplastada.jpg" width="142" height="79" alt="Noah, ha nacido otra estrella en el clan Cyrus" title="Noah, ha nacido otra estrella en el clan Cyrus" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/noah-ha-nacido-otra-estrella-en-el-clan-cyrus">Noah, ha nacido otra estrella en el clan Cyrus</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/noticias-famosos/vanesa-kelin-estalla-eurovision-indignada-querian-que-ganase-manel">
											
    
        
    
                                                                                                                            		
                <img id="228837" src="/var/qmd/storage/images/noticias-famosos/vanesa-kelin-estalla-eurovision-indignada-querian-que-ganase-manel/2204715-1-esl-ES/vanesa-klein-destapa-las-irregularidades-de-objetivo-eurovision-estoy-indignada.-querian-que-ganase-manel_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Vanesa Klein destapa las irregularidades de 'Objetivo Eurovisión': &quot;Estoy indignada. Querían que ganase Manel&quot;" title="Vanesa Klein destapa las irregularidades de 'Objetivo Eurovisión': &quot;Estoy indignada. Querían que ganase Manel&quot;" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/vanesa-kelin-estalla-eurovision-indignada-querian-que-ganase-manel">Vanesa Klein destapa las irregularidades de 'Objetivo Eurovisión': "Estoy indignada. Querían que ganase Manel"</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/maria-teresa-campos-reaparece-con-edmundo-guarda-silencio">
											
    
        
    
                                                                                                                            		
                <img id="228822" src="/var/qmd/storage/images/noticias-famosos/maria-teresa-campos-reaparece-con-edmundo-guarda-silencio/2204617-1-esl-ES/maria-teresa-campos-reaparece-con-edmundo-pero-guarda-silencio-sobre-la-polemica_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="María Teresa Campos reaparece con Edmundo... pero guarda silencio sobre la polémica" title="María Teresa Campos reaparece con Edmundo... pero guarda silencio sobre la polémica" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/maria-teresa-campos-reaparece-con-edmundo-guarda-silencio">María Teresa Campos reaparece con Edmundo... pero guarda silencio sobre la polémica</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/bertin-osborne-pasa-miedo-iker-jimenez-mi-casa-es-la-tuya">
											
    
        
    
                                                                                                                            		
                <img id="228799" src="/var/qmd/storage/images/noticias-famosos/bertin-osborne-pasa-miedo-iker-jimenez-mi-casa-es-la-tuya/2204456-1-esl-ES/bertin-osborne-acongojado-por-iker-jimenez-y-su-mujer_bloqueCuatroApaisadaAplastada.jpg" width="142" height="77" alt="Bertín Osborne, acongojado por Íker Jiménez y su mujer en 'Mi casa es la tuya'" title="Bertín Osborne, acongojado por Íker Jiménez y su mujer en 'Mi casa es la tuya'" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/bertin-osborne-pasa-miedo-iker-jimenez-mi-casa-es-la-tuya">Bertín Osborne, acongojado por Íker Jiménez y su mujer en 'Mi casa es la tuya'</a></h2>
															</li>
																															<li>
																											<a href="/noticias-famosos/justin-bieber-motero">
											
    
        
    
                                                                                                                            		
                <img id="228774" src="/var/qmd/storage/images/noticias-famosos/justin-bieber-motero/2204285-1-esl-ES/justin-bieber-saca-su-lado-mas-salvaje_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Justin Bieber saca su lado más salvaje" title="Justin Bieber saca su lado más salvaje" />
            
    
    
    										</a>
																									<h2><a href="/noticias-famosos/justin-bieber-motero">Justin Bieber saca su lado más salvaje</a></h2>
															</li>
															</ul><br class="clear" /></div>
																																										<!-- PAN Combo Ads 630x110 begin -->
<div id="PAN_DiezMinutos630x110"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',{
            widgetId: '0',
            insertBeforeElementId: 'PAN_DiezMinutos630x110',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_630x110_APP.html',
            numItems: 2,
            numCols: 2,
            tagIds: "9724575,9724576",
            width: '100%', height: 0,
            adpositions: "1,2" // <-- only if Widget ID
        }]);

    </script>
<!-- PAN Combo Ads 630x110 end -->		</div>
		<div id="rightColumn">																			<div id="BuscSearch" class="sidebarBox">
	<form id="searchForm" method="get" action="/content/search">
		<label>Buscar</label>
		<input id="searchtext" class="buscador_text" name="SearchText" type="text" onclick="this.value='';" value="Buscar en QuéMeDices!" size="12" />
		<input id="searchbutton" class="btnSearch" type="button"  onclick="javascript:checkSearch('#searchForm','#searchtext');" alt="Envíar" />
	</form>
</div>										<div class="lomasloultimo sidebarBox">
			<em class="bloque msg_head"><strong> Plus</strong>  Qué me dices!</em>			<div class="pestanas">
				<div class="coverpestanas">
																																<a href="javascript:void(0);" class="select">Revista Digital</a>
																																																					<a href="javascript:void(0);">Alertas móvil</a>
																																																					<a href="javascript:void(0);">RSS</a>
																														</div>
			</div>
			<div class="contenPestanas"><ul>																											
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93807" src="/var/qmd/storage/images/auxiliar/right/revista-digital/849278-2-esl-ES/revista-digital.jpg" width="150" height="146" alt="revista-digital " title="revista-digital " />
            
    
    
    																				<p>
																							<p>Descárgate nuestro <b><a href="http://quemedices.diezminutos.es/publireportajes/quiosco-digital" target="_blank">Quiosco Digital</a></b> y podrás disfrutar de tu revista QMD en tu Ipad, estés donde estés.</p>
																					</p>
									</li>
								
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93809" src="/var/qmd/storage/images/auxiliar/right/alertas_movil/849302-1-esl-ES/alertas_movil.jpg" width="118" height="155" alt="Alertas móvil" title="Alertas móvil" />
            
    
    
    																				<p>
																							<p>
Envía un mensaje a:<br />
<b>Movistar:</b> ALTA espacio QMD al 797404<br />
<b>Vodafone:</b> ALTA espacio QMD al 795543<br />Precios (IVA incluido): MOVIESTAR 0,41€/MMS. VODAFONE: 1,16/semana</p>
																					</p>
									</li>
								
									<li>
										<a href="/listado_rss" target="_self">											
    
        
    
                                                                                                                            		
                <img id="93810" src="/var/qmd/storage/images/auxiliar/right/rss/849314-1-esl-ES/rss.png" width="106" height="109" alt="Rss" title="Rss" />
            
    
    
    										</a>										<p>
											<a href="/listado_rss" target="_self">												<p>¿Quieres estar al tanto de las últimas noticias de QMD sin navegar la web? Date de alta en nuestras RSS.</p>
											</a>										</p>
									</li>
								</ul></div>
		</div>
										<div id="publiRight" class="pub">	
	<script type='text/javascript'>
			
						if($(window).width() >= 768 || tipo_contenido == "channel"){
									googletag.cmd.push(function(){googletag.display("publiRight");});
								}
						
			
			
	</script>
	
	</div>										<script type="text/javascript">

document.write('<div class="bloqueImagen"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=342548482&iu=/36117602/hmies-diezminutos/qmd"  target="_blank">');
document.write('<img src="/var/qmd/storage/fckeditor/Image/publicidad/bt-QMD-pantene0317.png" alt="" title="" />');    
document.write('</a></div>');

//PIXEL CONTROL

$("body").append('<img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=20515493&PluID=0&ord='+L_ord+'&rtu=-1" width="1" height="1" border="0">');
var _pch = _pch || [];
_pch.push(['<img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=20515493&PluID=0&ord=%n&rtu=-1" width="1" height="1" border="0">']);

 </script>																				<div class="bloqueImagen">
				<a href="http://www.fotogramas.es/Moda-cine/actores-guapos-personajes-feos/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/fotogramas-actores-guapos-feos/762101-133-esl-ES/fotogramas-actores-guapos-feos.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.elle.es/livemore/more-health/news/a795503/que-desayunan-las-supermodelos/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/elle-desayuno-supermodelos/761975-95-esl-ES/elle-desayuno-supermodelos.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.elle.es/livemore/more-fit/news/a795355/el-crossfit-mejora-la-vida-sexual/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/elle-crossfit/761999-144-esl-ES/elle-crossfit.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.harpersbazaar.es/famosas/el-estilo-de/transformacion-kylie-jenner-36-imagenes/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/harpers-estilo-kylie-jenner/762059-206-esl-ES/harpers-estilo-kylie-jenner.png" alt=""/>
				</a>
			</div>
													<div id="PAN_DiezMinuros300x350"></div>
	<script type="text/javascript">
          if($(window).width() >= 768){
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_DiezMinuros300x350',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_300x350_APP.html',
		   	numItems: 3,
			numCols: 1,
			tagIds: "9724577,9724578,9724579",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);
           }
	</script>
										</div>
		<br class="clear"/>	</div>
	<div id="publiLayerBottom"></div>
	<div id="footer"><div class="subFooter">
																																														<div class="redesSociales"> S&iacute;guenos en  <a href="http://www.facebook.com/revistaQMD" target="_blank" class="facebook"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook2.png" alt="Facebook" /></a> <a href="http://twitter.com/#!/revistaQMD" target="_blank" class="twitter"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter2.png" alt="Twitter" /></a> <a href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank" class="youtube"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube2.png" alt="Youtube" /></a> </div>															<ul>
			<li><a rel="nofollow" href="http://www.ar-revista.com/" target="_blank">AR</a></li><li><a rel="nofollow" href="http://www.caranddriverthef1.com/" target="_blank">Car and Driver</a></li><li><a rel="nofollow" href="http://casadiez.elle.es/" target="_blank">Casa Diez</a></li><li><a rel="nofollow" href="http://www.cosmopolitan.es/" target="_blank">Cosmopolitan</a></li><li><a rel="nofollow" href="http://www.crecerfeliz.es/" target="_blank">Crecer Feliz</a></li><li><a rel="nofollow" href="http://www.elle.es/deviajes" target="_blank">DeViajes</a></li><li><a rel="nofollow" href="http://www.diezminutos.es" target="_blank">Diez Minutos</a></li><li><a rel="nofollow" href="http://www.egorevista.es/" target="_blank">Ego</a></li><li><a rel="nofollow" href="http://www.elle.es" target="_blank">ELLE</a></li><li><a rel="nofollow" href="http://www.emprendedores.es/" target="_blank">Emprendedores</a></li><li><a rel="nofollow" href="http://www.fotogramas.es" target="_blank">Fotogramas</a></li><li><a rel="nofollow" href="http://www.harpersbazaar.es/" target="_blank">Harper's Bazaar</a></li><li><a rel="nofollow" href="http://www.micasarevista.com/" target="_blank">Micasa</a></li><li><a rel="nofollow" href="http://nuevo-estilo.micasarevista.com/" target="_blank">Nuevo Estilo</a></li><li><a rel="nofollow" href="http://www.quo.es/" target="_blank">Quo</a></li><li><a rel="nofollow" href="http://teleprograma.diezminutos.es" target="_blank">Teleprograma</a></li><li><a rel="nofollow" href="http://www.womansdayspain.es/" target="_blank">Womansdayspain</a></li>		</ul>
					<p>Copyright © 2016 Hearst Magazines S.L. - <a href="/informacion/aviso-legal" title="Aviso legal" target="_self">Aviso Legal</a> - <a href="/informacion/proteccion-de-datos" title="Protección de datos" target="_self">Protección de datos</a> - <a href="http://publicidad.hearst.es" target="_blank">Publicidad</a> - <a href="http://especiales.hearst.es/aviso_cookies/cookies.html" target="_blank">Política de Cookies</a></p>
																			<br class="clear"/>
</div></div>
	<div id="promoBottom"></div>
</div><div id="cX-root" style="display:none"></div>
<script type="text/javascript">
//Callback function for G+ button
var trackGooglePlus = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'google+'
    });
}
//Track Facebook Like
var trackLike = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'facebook'
    });

};
//Track Facebook Comment
var trackComment = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'comment content'
    });
};

$('.fb-sharer a').click(function(){
    trackLike();
});

//Window load event
$(window).bind("load",function(){
    //Check its a page with FB buttons
    if(typeof(FB)!="undefined"){
        //Like action
        FB.Event.subscribe('edge.create', trackLike);
        //Commment action
        FB.Event.subscribe('comment.create', trackComment);
    }

});

//Track Send to a Friend action
$(".enviar a").click(function(event){
    event.preventDefault();
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'email'
    });
    var url = $(this).attr('href');
    setTimeout(function(){
        document.location = url;
    }, 2000);
});

//Track Print action
$(".imprimir a").click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'print content'
    });
});

$('.facebook, .twitter, .youtube, .instagram, .pinterest, .googleplus', '.socialLinks, .redesSociales').click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'social media follow',
        'socialMediaNetwork': $(this).attr('class')
    });
});

$('.rss', '#rss_gtm').click(function(event){
    var rss_name = $(this).attr('data-rss_name');
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'rss subscription',
        'rssName': rss_name
    });
});

//Tracking Newsletter Suscription
var trackingNewsletterSus = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'newsletter subscription',
        'newsletterName': 'Site'
    });
};
</script>

<script type="text/javascript">

$(window).load(function(){

    var publi_top = $("#publiTop, #publiTop iframe");
    var publi_right = $("#publiRight, #publiRight iframe");
    var publi_enlaces = $("#enlaceTop, #enlaceIzq, #enlaceDer");

    try{
        publi_top.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'top',
                'adName': dataLayer[0].googleTop
            });
        });
    }catch(err){};
    try{
        publi_right.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'right',
                'adName': dataLayer[0].googleRight
            });
        });
    }catch(err){};
    try{
        publi_enlaces.click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'takeover',
                'adLocation': dataLayer[0].pageName,
                'adName': dataLayer[0].googleLayer
            });
        });
    }catch(err){};

});

</script>
</body></html>