<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />                    
                        					
<title>El regalo 'perdido' de Kiko hacia Gloria Camila - QuéMeDices!</title>
<meta name="description" content="​El novio de la hija de José Ortega Cano le cuenta el regalo que le preparó y que se perdió en el mar.​​" />
<meta name="keywords" content="Kiko-Jiménez, Gloria-Camila, Supervivientes-2017, SV-2017," />

<meta name="author" content="QMD!" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="222074" />
<meta name="cXenseParse:recs:publishtime" content="2017-06-04T19:30:53+02:00" />    <meta property="og:channel" content="realities" />

<meta property="og:article:published_time" content="2017-06-04 19:30:53" />

<meta property="og:contentId" content="222074" />
<meta property="og:author" content="QueMeDices.es" />
                        <meta property="og:pageName" content="realities.el-regalo-perdido-de-kiko-hacia-gloria-camila" />
                                                            
            <meta property="og:siteHeir" content="realities" />
                	<meta name="robots" content="all"/><meta property="fb:app_id" content="132994840118208"/>
<meta property="og:site_name" content="QuéMeDices.es"/>
<meta property="og:url" content="http://quemedices.diezminutos.es/realities/el-regalo-perdido-de-kiko-hacia-gloria-camila"/>
<meta property="og:title" content="El regalo 'perdido' de Kiko hacia Gloria Camila"/>
<meta property="og:description" content="​El novio de la hija de José Ortega Cano le cuenta el regalo que le preparó y que se perdió en el mar.​​"/>
<meta property="og:image" content="http://quemedices.diezminutos.es/var/qmd/storage/images/realities/el-regalo-perdido-de-kiko-hacia-gloria-camila/2286404-1-esl-ES/el-regalo-perdido-de-kiko-hacia-gloria-camila_reference.jpg" />
<meta property="og:type" content="article"/>
<meta property="og:country-name" content="Spain"/>
<meta name="google-site-verification" content="idColLZeXtmcG6yC02ifN5RHf98idFTbcMtvvzTcVRo" />
<meta http-equiv="Content-Language" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="ICBM" content="40.292879, -3.411636"/>
<meta name="revisit" content="1 day"/>
<link rel="alternate" title="RSS Estilo Estrella" href="http://www.quemedices.es/rss/feed/moda_belleza" type="application/rss+xml"/>
<link rel="alternate" title="RSS Famosos" href="http://www.quemedices.es/rss/feed/famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Foros" href="http://www.quemedices.es/rss/feed/foros" type="application/rss+xml"/>
<link rel="alternate" title="RSS Noticias" href="http://www.quemedices.es/rss/feed/noticias_famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Revista QMD" href="http://www.quemedices.es/rss/feed/revista_qmd" type="application/rss+xml"/>
<link rel="alternate" title="RSS ¡Qué me dices! Site" href="http://www.quemedices.es/rss/feed/site" type="application/rss+xml"/>



<script type="text/javascript">
var metaData = metaData || {};
metaData.site = {
    ICX: {id: "1965"},
    ComsCore: {
        c2: "11398592",
        ns_site: "quemedices",
        name_for_comscore: "realities.el-regalo-perdido-de-kiko-hacia-gloria-camila",
        ns_search_term: false,
        ns_search_result: false
    },
    gaq: {
        accountId: "UA-4388078-1"/*,
        domainName: "diezminutos.es"*/
    },
    cX: {
        AccountId: "9222270286501376128",
        SiteId: "9222274428011572888"
    },
};
</script>



    
                                                    
                
    
    
    
            
            

    

<script type="text/javascript">
dataLayer = [{
      'siteHier': "realities"
    , 'pageName': "/article/realities/el-regalo-perdido-de-kiko-hacia-gloria-camila"
    , 'pageType': "article"
    , 'propertyName': "quemedices:spain:website:desktop"
    , 'gaAccount': "UA-4388078-1"
    , 'gaDomain': "diezminutos.es"
    , 'channel': "realities"
    , 'contentId': 222074
    , 'articleTitle': "El regalo 'perdido' de Kiko hacia Gloria Camila"
    , 'articleAuthor': "QMD!"
    , 'publishDate': "2017-06-04 19:30:53"
    , 'articleLength': 230
    }];
</script>






<script type="text/javascript">
if (document.cookie.indexOf("nsghtn=dev") > -1) {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es-dev/Bootstrap.js?v=20112014'></scr"+"ipt>");
} else {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es/Bootstrap.js?v=20112014'></scr"+"ipt>");
}
</script>




<script type="text/javascript" language="JavaScript">
//name: Hearst ES DIRECT Integration 
//created: 07/28/2015 02:56
var cb = new Date().getTime();
var asiPqTag = false;
try { 
document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=A2rYM5,XmDnce,yA9c8N,utDdi9,1D1IxB,1N38XH&cb=" + cb + "'></sc" + "ript>"); 
} catch(err) { } 
</script>
<script type="text/javascript" language="JavaScript">
   if (typeof asiPlacements != "undefined") { for(var p in asiPlacements) {
      window["ASPQ_"+p]=""; for(var key in asiPlacements[p].data) {
         window["ASPQ_"+p] += "PQ_"+p+"_"+key;
      }
   }
} 
</script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/style.css?v=260420171" /><link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/carruseles_merge.css?v=01092014_1" /><script type="text/javascript" src="/design/qmd_2011/javascript/jquery-1.4.2.min.js?v=01092014_2" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/effects.core.js?v=01092014_3" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/jquery.jcarousel.min.js?v=01092014_4" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/lateral_merge.js?v=01092014_5" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/comun_merge.js?v=01092014_6" charset="utf-8"></script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery.lightbox-0.5.css?v=23052012" />
<script type="text/javascript" src="/design/qmd_2011/javascript/galerias.js?v=02122015-1" charset="utf-8"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery.lightbox-0.5.min.js?v=28112014" charset="utf-8"></script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript" src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!--[if (lt IE 9) | (!IE) ]><link rel="icon" href="/favicon.ico" type="image/x-icon" /><![endif]-->
<!-- PINNED SITE -->
<!--[if gte IE 9 ]>
<script type="text/javascript" src="/design/qmd_2011/javascript/pinable/jquery.pinable.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/javascript/pinable/css/jquery.pinable.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/discoverability/ie9.discoverability.js"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery-ui-1.8.17.custom.min.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery-ui-1.8.17.custom.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/ie9_anclado.js"></script>
<![endif]-->

<script type="text/javascript">
var adUnit = 'hmies-diezminutos/qmd/realities/seccion';
</script>
<script type="text/javascript" charset="utf-8" src="/design/qmd_2011/javascript/publicidad.js?v=24072014"></script>
<script type='text/javascript'>
var tipo_contenido = dataLayer[0].pageType || HRST.dataLayer.pageType || "_default"; 
var gptAdSlots = [];

googletag.cmd.push(function() {

var availWidth = $(window).width();
if(availWidth >= 768){
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[1,2],[980, 90],[970, 250],[970, 90],[728, 90],[980, 250]], 'publiTop').addService(googletag.pubads().setTargeting('gwd_XmDnce', [ASPQ_XmDnce]).setTargeting('gwd_utDdi9',[ASPQ_utDdi9])).setTargeting('pos', 1);
} else{
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[1,2],[300, 250]], 'publiTop').addService(googletag.pubads().setTargeting('gwd_yA9c8N', [ASPQ_yA9c8N])).setTargeting('pos', 1);
}
if(availWidth < 768 && tipo_contenido == "homepage"){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRightCenter").addService(googletag.pubads().setTargeting('gwd_1D1IxB', [ASPQ_1D1IxB])).setTargeting('pos', 2);
}else if(availWidth < 768){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRight").addService(googletag.pubads().setTargeting('gwd_1D1IxB', [ASPQ_1D1IxB])).setTargeting('pos', 2);
}else{
    gptAdSlots[1] = googletag.defineSlot('/36117602/'+adUnit, [[300, 250], [300, 600]], 'publiRight').addService(googletag.pubads().setTargeting('gwd_A2rYM5', [ASPQ_A2rYM5]).setTargeting('gwd_1N38XH',[ASPQ_1N38XH])).setTargeting('pos', 2);
}
gptAdSlots[2] = googletag.defineOutOfPageSlot('/36117602/'+adUnit, 'publiLayer').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
//googletag.pubads().enableSyncRendering();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(!event.isEmpty){
        if (event.slot === gptAdSlots[0]) {
            dataLayer[0].googleTop = event.creativeId;
        } else if (event.slot === gptAdSlots[1]) {
            dataLayer[0].googleRight = event.creativeId;
        } else if (event.slot === gptAdSlots[2]) {
            dataLayer[0].googleLayer = event.creativeId;
        }
    }
});

googletag.enableServices();
});

// Button action which refreshes the second slot
var refreshpubliRight = function() {
  googletag.cmd.push(function() {
	 googletag.pubads().clear([gptAdSlots[1]]);
    gptAdSlots[1].clearTargeting();
    googletag.pubads().refresh([gptAdSlots[1]]);
  });
};
</script>

<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/media-queries.css?v=26042017-1" />
<script type="text/javascript" src="/design/qmd_2011/javascript/media-queries.js" charset="utf-8"></script></head>
<body><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQ3R8K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
(function(w,d,s,l,i){  w[l]=w[l]||[];
  w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
  j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
  f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQ3R8K');
</script>
<!-- End Google Tag Manager -->
<div id="publiLayer"><script type='text/javascript'>googletag.display('publiLayer');</script></div>
<div id="cabecera">
	<div id="superheader">
<div class="loginLinks">
	<a href="/content/view/sitemap">Sitemap</a>
	| <a href="/informacion/staff">Staff</a>
	| <a href="/listado_rss">RSS</a>
</div>
<div class="socialLinks">
	<span>Síguenos en: </span>
	<a class="facebook" href="http://www.facebook.com/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook.png" alt="Logotipo de Facebook" width="16" height="19"/></a>
	<a class="twitter" href="http://twitter.com/#!/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter.png" alt="Logotipo de Twitter" width="16" height="19"/></a>
	<a class="youtube" href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube.png" alt="Logotipo de Youtube" width="16" height="19"/></a>
</div></div>
	<div id="header"><a href="http://www.diezminutos.es" class="logo" title="Ir a la página principal" target="_blank"><img src="/design/qmd_2011/images/logo_Header.png" width="157" height="96" alt="Logotipo de DiezMinutos"/></a>
<div class="headerContenido">																<div class="headerContenido">
							<a href="http://quemedices.diezminutos.es/revista-que-me-dices/portadas-que-me-dices/portadas-qmd-2017" title="Ya a la venta" target="_self">
					
    
        
    
                                                                                                                            		
                <img id="93812" src="/var/qmd/storage/images/auxiliar/top/promocion-de-suscripcion/849343-430-esl-ES/promocion-de-suscripcion.png" width="535" height="132" alt="Portada ¡Qué me dices! Número 1055" title="Portada ¡Qué me dices! Número 1055" />
            
    
    
    				</a>
			</div>												</div>
</div>
	<div id="menu">															<ul id="topmenu"><li class="normal"><a href="/" target="_self">Inicio</a></li><li class="normal"><a href="/noticias-famosos" target="_self">News!</a></li><li class="normal"><a href="/moda-belleza-famosos" target="_self">Estilo</a></li><li class="normal"><a href="/reportajes-famosos" target="_self">Reportajes</a></li><li class="normal"><a href="/realities" target="_self" class="select">Gente TV</a></li><li class="normal"><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a></li><li class="normal"><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a></li><li class="normal"><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a></li></ul>																																								

	
	
	</div>
    <div id="menuMovil"><a href="/" id="logoMovil" title=""><img src="/design/qmd_2011/images/LogoMovil.png" /></a>
<div class="opcionesMovil">                                                            <a href="/" target="_self">Inicio</a><a href="/noticias-famosos" target="_self">News!</a><a href="/moda-belleza-famosos" target="_self">Estilo</a><a href="/reportajes-famosos" target="_self">Reportajes</a><a href="/realities" target="_self" class="select">Gente TV</a><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a>                                                                                                                                                                </div>
</div>
</div>

<div id="publiTop"><div id="contenpubliTop">
	<script type='text/javascript'>
				googletag.display('publiTop');
	</script>
</div></div>
<div id="container">
	<div id="wrapper">
		<div id="mainContent">
			<div id="contenidoQMD"></div>				<h2 class="subtitulo"><strong>SV 2017</strong></h2>
<h1 class="titulo">El regalo 'perdido' de Kiko hacia Gloria Camila</h1>
	<div class="entradilla">
<p>​El novio de la hija de José Ortega Cano le cuenta el regalo que le preparó y que se perdió en el mar.​​</p></div>	<p class="firma"><strong>
QMD!</strong>04/06/2017</p>
<script type="text/javascript">
//Twitter Event Subscription
try{
    twttr.ready(function (twttr) {
        twttr.events.bind('click', function(event) {
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'share content',
                'shareName': 'twitter'
            });
        });
    });
}catch(err){}
</script><div class="utilidades">
	<ul class="bloque1">
		<li class="imprimir"><a onclick="javascript:window.print()" href="#">IMPRIMIR</a></li>
		
	</ul>
	<ul class="compartir">
		<li><g:plusone size="medium" callback="trackGooglePlus"></g:plusone></li>
        <li><div class="fb-like" data-href="http://quemedices.diezminutos.es/realities/el-regalo-perdido-de-kiko-hacia-gloria-camila" data-width="100" data-height="25" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
		<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="revistaqmd" data-lang="es">Tweet</a></li>
	</ul>
	<br class="clear">
</div><div class="articulo">
							<p>Pese a las críticas por el modo en el que la pareja lleva su relación, Kiko Jiménez sigue agasajando a su novia con un buen número de regalos manuales. Si hace unos días veíamos al novio de Gloria Camila elaborando un anillo de posible compromiso con una concha de mar y una caña de bambú,<b> el ‘exviceverso’ ahora se lamenta de la pérdida de otro ‘detallito’.</b></p>
<div class="">	<div class="fotocenter">
					
    
        
    
                                                                                                                            		
                <img id="239897" src="/var/qmd/storage/images/media/images/supervivientes-2/2286432-1-esl-ES/supervivientes-2_articuloApaisada.jpg" width="456" height="342" alt="Supervivientes 2" title="Supervivientes 2" />
            
    
    
    					</div></div><p>
El pasado jueves conocíamos que los dos grupos de cielo e infierno se reunificaban para convivir todos juntos en la misma playa. Esto propició el <b>reencuentro de la pareja formada por la hija de José Ortega Cano y su novio.</b><br />
&nbsp;<br />Durante sus primeras conversaciones, en la que no dejaron de sucederse los besos y los abrazos, <b>el joven le confesó a su novia que le había enviado un regalo a través del mar, una piedra en la que había grabado las palabras ‘te quiero’, pero que nunca le llegó.</b></p><p>En las imágenes emitidas en primicia en ‘Viva la vida’, el programa sabatino presentado por Toñi Moreno, se puede ver como el joven le detalla la proeza a su amada.<b> &quot;La metí dentro de una caracola, la solté en el mar y dije, ‘a ver si le llega’&quot;</b>, apuntó. Podremos ver la secuencia completa esta noche en ‘Supervivientes. Conexión Honduras’.</p>
<div class="">	<div class="fotocenter">
					
    
        
    
                                                                                                                            		
                <img id="239896" src="/var/qmd/storage/images/media/images/supervivientes-1/2286427-1-esl-ES/supervivientes-1_articuloApaisada.jpg" width="456" height="342" alt="Supervivientes 1" title="Supervivientes 1" />
            
    
    
    					</div></div>
			</div><br class="clear" />    	<div id="fb-root"></div>
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({
		appId: '132994840118208',
		channelUrl: '//quemedices.diezminutos.es/design/qmd_2011/javascript/channel.html',
		oauth: true,
		xfbml: true,
		version: 'v2.7'
		});
	};
	(function(d){
		var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
		js = d.createElement('script'); js.id = id; js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>	<div class="contenComent">
		<h3>COMENTARIOS</h3>
		<fb:comments href="http://quemedices.diezminutos.es/realities/el-regalo-perdido-de-kiko-hacia-gloria-camila" num_posts="5" width="600"></fb:comments>
	</div>    			<div id="palabraKeywords">
			<em class="bloque"><b>Te puede</b> interesar</em>
			<ul>
																												<li>
								<a href="/noticias-famosos/gloria-camila-rocio-carrasco-se-tatuan-juntas">
																			
    
        
    
                                                                                                        		
                <img id="221354" src="/var/qmd/storage/images/noticias-famosos/gloria-camila-rocio-carrasco-se-tatuan-juntas/2149468-1-esl-ES/gloria-ca-y-rocio-carrasco-no-se-separan-ni-para-tatuarse_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Gloria Ca y Rocío Flores, juntas hasta para tatuarse" title="Gloria Ca y Rocío Flores, juntas hasta para tatuarse" />
            
    
    
    																		<div class="txt"><strong>Gloria Ca y Rocío Flores, juntas hasta para tatuarse</strong>
									La hija de Rocío Jurado y José Ortega Cano y su sobrina, Rocío Flores, acudieron junto al novio d...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/reportajes-famosos/famosos-en-las-redes-14-diciembre-2016">
																			
    
        
    
                                                                                                        		
                <img id="219160" src="/var/qmd/storage/images/reportajes-famosos/famosos-en-las-redes-14-diciembre-2016/2133670-2-esl-ES/hoy-en-las-redes_tePuedeInteresarApaisada.png" width="70" height="70" alt="Paz Padilla y María Patiño se enzarzan en una &quot;pelea&quot; en los pasillos de Teelcinco" title="Hoy en las redes: Paz Padilla y María Patiño se &quot;pegan&quot; en los pasillos de Telecinco" />
            
    
    
    																		<div class="txt"><strong>Hoy en las redes: Paz Padilla y María Patiño se "pegan" en los pasillos de Telecinco</strong>
									Paz Padilla y María Patiño se enzarzan en una &quot;pelea&quot; en los pasillos de Telecinco, Fon...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/eugenio-ortega-gloria-camila-ha-sido-soberbia-y-prepotente-conmigo">
																			
    
        
    
                                                                                                        		
                <img id="217058" src="/var/qmd/storage/images/noticias-famosos/eugenio-ortega-gloria-camila-ha-sido-soberbia-y-prepotente-conmigo/2118494-2-esl-ES/eugenio-ortega-gloria-camila-ha-sido-soberbia-y-prepotente-conmigo_tePuedeInteresarRetrato.jpg" width="70" height="70" alt="Eugenio Ortega: &quot;Gloria Camila ha sido soberbia y prepotente conmigo&quot;" title="Eugenio Ortega: &quot;Gloria Camila ha sido soberbia y prepotente conmigo&quot;" />
            
    
    
    																		<div class="txt"><strong>Eugenio Ortega: "Gloria Camila ha sido soberbia y prepotente conmigo"</strong>
									El primo de José Fernando y Gloria Camila, Eugenio Ortega, ‘harto de mentiras’ y muy dolido, deci...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/jose-ortega-cano-se-lleva-a-su-familia-!al-ruedo">
																			
    
        
    
                                                                                                        		
                <img id="213880" src="/var/qmd/storage/images/noticias-famosos/jose-ortega-cano-se-lleva-a-su-familia-!al-ruedo/2094350-1-esl-ES/jose-ortega-cano-se-lleva-a-su-familia-!al-ruedo_tePuedeInteresarRetrato.jpg" width="70" height="70" alt="José Ortega Cano se lleva a su familia... ¡al ruedo!" title="José Ortega Cano se lleva a su familia... ¡al ruedo!" />
            
    
    
    																		<div class="txt"><strong>José Ortega Cano se lleva a su familia... ¡al ruedo!</strong>
									Su pareja Ana María, su hijo José María, su hija Gloria Camila, el novio de su hija... Todos arro...</div>
								</a>
								<br class="clear" />
							</li>
																											</ul>
		</div>
				<div class="filaCuatroItems bloqueFinal">
			<div class="titulolink"><em class="bloque">fueron <b>noticia</b></em><a href="/realities/(all)">Ver todo</a></div>
							<ul class="listaNews">
																													<li>
																											<a href="/realities/juan-miguel-se-reencuentra-con-su-hija-con-el-culo-al-aire">
											
    
        
    
                                                                                                                            		
                <img id="239672" src="/var/qmd/storage/images/realities/juan-miguel-se-reencuentra-con-su-hija-con-el-culo-al-aire/2284865-1-esl-ES/juan-miguel-se-reencuentra-con-su-hija-!con-el-culo-al-aire_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Juan Miguel" title="Juan Miguel" />
            
    
    
    										</a>
																									<h2><a href="/realities/juan-miguel-se-reencuentra-con-su-hija-con-el-culo-al-aire">Juan Miguel se reencuentra con su hija... ¡con el culo al aire!</a></h2>
															</li>
																															<li>
																											<a href="/realities/gloria-camila-palos-supervivientes">
											
    
        
    
                                                                                                                            		
                <img id="239554" src="/var/qmd/storage/images/realities/gloria-camila-palos-supervivientes/2283942-1-esl-ES/gloria-camila-un-palo-tras-otro-en-supervivientes_bloqueCuatroApaisadaAplastada.png" width="142" height="79" alt="Gloria Camila, un palo tras otro en Supervivientes" title="Gloria Camila, un palo tras otro en Supervivientes" />
            
    
    
    										</a>
																									<h2><a href="/realities/gloria-camila-palos-supervivientes">Gloria Camila, un palo tras otro en Supervivientes</a></h2>
															</li>
																															<li>
																											<a href="/realities/laura-matamoros-habla-novio-benji">
											
    
        
    
                                                                                                                            		
                <img id="239524" src="/var/qmd/storage/images/realities/laura-matamoros-habla-novio-benji/2283740-1-esl-ES/laura-matamoros-habla-con-su-novio-benji_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Laura Matamoros habla con su novio Benji" title="Laura Matamoros habla con su novio Benji" />
            
    
    
    										</a>
																									<h2><a href="/realities/laura-matamoros-habla-novio-benji">Laura Matamoros habla con su novio Benji</a></h2>
															</li>
																															<li>
																											<a href="/realities/leticia-sabater-expulsada-supervivientes">
											
    
        
    
                                                                                                                            		
                <img id="239516" src="/var/qmd/storage/images/realities/leticia-sabater-expulsada-supervivientes/2283677-2-esl-ES/leticia-sabater-expulsada-de-supervivientes_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Leticia Sabater, expulsada de Supervivientes" title="Leticia Sabater, expulsada de Supervivientes" />
            
    
    
    										</a>
																									<h2><a href="/realities/leticia-sabater-expulsada-supervivientes">Leticia Sabater, expulsada de Supervivientes</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/realities/bigote-viajar-avion-separados-mujer">
											
    
        
    
                                                                                                                            		
                <img id="239483" src="/var/qmd/storage/images/realities/bigote-viajar-avion-separados-mujer/2283449-1-esl-ES/por-que-bigote-no-viajaba-en-avion-con-su-mujer_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="¿Por qué Bigote no viajaba en avión con su mujer?" title="¿Por qué Bigote no viajaba en avión con su mujer?" />
            
    
    
    										</a>
																									<h2><a href="/realities/bigote-viajar-avion-separados-mujer">¿Por qué Bigote no viajaba en avión con su mujer?</a></h2>
															</li>
																															<li>
																											<a href="/realities/ivan-paola-discuten-supervivientes-regalito-fuera-del-vater">
											
    
        
    
                                                                                                                            		
                <img id="239401" src="/var/qmd/storage/images/realities/ivan-paola-discuten-supervivientes-regalito-fuera-del-vater/2282838-1-esl-ES/ivan-y-paola-vuelven-a-la-gresca-en-supervivientes-tras-descubrir-un-regalito-fuera-del-vater_bloqueCuatroApaisadaAplastada.png" width="142" height="79" alt="Iván y Paola vuelven a la gresca en Supervivientes tras descubrir un &quot;regalito&quot; fuera del váter" title="Iván y Paola vuelven a la gresca en Supervivientes tras descubrir un &quot;regalito&quot; fuera del váter" />
            
    
    
    										</a>
																									<h2><a href="/realities/ivan-paola-discuten-supervivientes-regalito-fuera-del-vater">Iván y Paola vuelven a la gresca en Supervivientes tras descubrir un "regalito" fuera del váter</a></h2>
															</li>
																															<li>
																											<a href="/realities/gloria-camila-muy-triste-pide-un-favor-desde-supervivientes">
											
    
        
    
                                                                                                                            		
                <img id="239389" src="/var/qmd/storage/images/realities/gloria-camila-muy-triste-pide-un-favor-desde-supervivientes/2282732-1-esl-ES/gloria-camila-muy-triste-pide-un-favor-desde-supervivientes_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Gloria Camila, muy triste, pide un favor desde ‘Supervivientes’" title="Gloria Camila, muy triste, pide un favor desde ‘Supervivientes’" />
            
    
    
    										</a>
																									<h2><a href="/realities/gloria-camila-muy-triste-pide-un-favor-desde-supervivientes">Gloria Camila, muy triste, pide un favor desde ‘Supervivientes’</a></h2>
															</li>
																															<li>
																											<a href="/realities/supervivientes-paola-caruso-aterrada-se-niega-a-banarse">
											
    
        
    
                                                                                                                            		
                <img id="239371" src="/var/qmd/storage/images/realities/supervivientes-paola-caruso-aterrada-se-niega-a-banarse/2282596-1-esl-ES/paola-caruso-aterrada-se-niega-a-volver-a-banarse-en-supervivientes_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Paola Caruso, aterrada, se niega a volver a bañarse en Supervivientes" title="Paola Caruso, aterrada, se niega a volver a bañarse en Supervivientes" />
            
    
    
    										</a>
																									<h2><a href="/realities/supervivientes-paola-caruso-aterrada-se-niega-a-banarse">Paola Caruso, aterrada, se niega a volver a bañarse en Supervivientes</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/realities/oriana-marzoli-expulsada-supervivientes-revela-secreto-lara-alvarez">
											
    
        
    
                                                                                                                            		
                <img id="239291" src="/var/qmd/storage/images/realities/oriana-marzoli-expulsada-supervivientes-revela-secreto-lara-alvarez/2282024-1-esl-ES/oriana-marzoli-expulsada-de-supervivientes-tras-revelar-un-secreto-de-lara-alvarez_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Oriana Marzoli, expulsada de Supervivientes tras revelar un secreto de Lara Álvarez" title="Oriana Marzoli, expulsada de Supervivientes tras revelar un secreto de Lara Álvarez" />
            
    
    
    										</a>
																									<h2><a href="/realities/oriana-marzoli-expulsada-supervivientes-revela-secreto-lara-alvarez">Oriana Marzoli, expulsada de Supervivientes tras revelar un secreto de Lara Álvarez</a></h2>
															</li>
																															<li>
																											<a href="/realities/victor-sandoval-un-ano-sin-sexo">
											
    
        
    
                                                                                                                            		
                <img id="239272" src="/var/qmd/storage/images/realities/victor-sandoval-un-ano-sin-sexo/2281883-1-esl-ES/por-que-lleva-victor-sandoval-un-ano-sin-sexo_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="¿Por qué lleva Victor Sandoval un año sin sexo?" title="¿Por qué lleva Victor Sandoval un año sin sexo?" />
            
    
    
    										</a>
																									<h2><a href="/realities/victor-sandoval-un-ano-sin-sexo">¿Por qué lleva Victor Sandoval un año sin sexo?</a></h2>
															</li>
																															<li>
																											<a href="/realities/maria-teresa-campos-muy-enfadada-con-jorge-javier">
											
    
        
    
                                                                                                                            		
                <img id="239266" src="/var/qmd/storage/images/realities/maria-teresa-campos-muy-enfadada-con-jorge-javier/2281830-5-esl-ES/maria-teresa-enfadada-con-jorge-javier_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="María Teresa Campos, enfadada con Jorge Javier Vázquez" title="María Teresa Campos, enfadada con Jorge Javier Vázquez" />
            
    
    
    										</a>
																									<h2><a href="/realities/maria-teresa-campos-muy-enfadada-con-jorge-javier">María Teresa Campos, enfadada con Jorge Javier Vázquez</a></h2>
															</li>
																															<li>
																											<a href="/realities/alba-carrillo-kiko-jimenez-se-perdonan-supervivientes">
											
    
        
    
                                                                                                                            		
                <img id="239258" src="/var/qmd/storage/images/realities/alba-carrillo-kiko-jimenez-se-perdonan-supervivientes/2281767-1-esl-ES/alba-carrillo-y-kiko-jimenez-entierran-el-hacha-de-guerra-!y-se-unen-contra-leticia-sabater_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Alba Carrillo y Kiko Jiménez entierran el hacha de guerra ¡y se unen contra Leticia Sabater!" title="Alba Carrillo y Kiko Jiménez entierran el hacha de guerra ¡y se unen contra Leticia Sabater!" />
            
    
    
    										</a>
																									<h2><a href="/realities/alba-carrillo-kiko-jimenez-se-perdonan-supervivientes">Alba Carrillo y Kiko Jiménez entierran el hacha de guerra ¡y se unen contra Leticia Sabater!</a></h2>
															</li>
															</ul><br class="clear" /></div>
																																										<!-- PAN Combo Ads 630x110 begin -->
<div id="PAN_DiezMinutos630x110"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',{
            widgetId: '0',
            insertBeforeElementId: 'PAN_DiezMinutos630x110',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_630x110_APP.html',
            numItems: 2,
            numCols: 2,
            tagIds: "9724575,9724576",
            width: '100%', height: 0,
            adpositions: "1,2" // <-- only if Widget ID
        }]);

    </script>
<!-- PAN Combo Ads 630x110 end -->
<script type="text/javascript">
$(document).ready(function(){

//Track Read Content Time 30s
var readContent = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'read content time' 
    });
}
setTimeout(readContent,30000);

var articulo = $('.articulo').first();
if(articulo.length > 0){
    var registrado = false;
    var article_bottom = articulo.offset().top + articulo.innerHeight();
    var bottom = $(window).height() + $(window).scrollTop();

    $(window).scroll(function() {
        bottom = $(window).height() + $(window).scrollTop();
        if(bottom >= article_bottom && !registrado){
            registrado = true;
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'read content scroll'
            });
        }
    });
}

});
</script>
		</div>
		<div id="rightColumn">																			<div id="BuscSearch" class="sidebarBox">
	<form id="searchForm" method="get" action="/content/search">
		<label>Buscar</label>
		<input id="searchtext" class="buscador_text" name="SearchText" type="text" onclick="this.value='';" value="Buscar en QuéMeDices!" size="12" />
		<input id="searchbutton" class="btnSearch" type="button"  onclick="javascript:checkSearch('#searchForm','#searchtext');" alt="Envíar" />
	</form>
</div>										<div class="lomasloultimo sidebarBox">
			<em class="bloque msg_head"><strong> Plus</strong>  Qué me dices!</em>			<div class="pestanas">
				<div class="coverpestanas">
																																<a href="javascript:void(0);" class="select">Revista Digital</a>
																																																					<a href="javascript:void(0);">Alertas móvil</a>
																																																					<a href="javascript:void(0);">RSS</a>
																														</div>
			</div>
			<div class="contenPestanas"><ul>																											
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93807" src="/var/qmd/storage/images/auxiliar/right/revista-digital/849278-2-esl-ES/revista-digital.jpg" width="150" height="146" alt="revista-digital " title="revista-digital " />
            
    
    
    																				<p>
																							<p>Descárgate nuestro <b><a href="http://quemedices.diezminutos.es/publireportajes/quiosco-digital" target="_blank">Quiosco Digital</a></b> y podrás disfrutar de tu revista QMD en tu Ipad, estés donde estés.</p>
																					</p>
									</li>
								
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93809" src="/var/qmd/storage/images/auxiliar/right/alertas_movil/849302-1-esl-ES/alertas_movil.jpg" width="118" height="155" alt="Alertas móvil" title="Alertas móvil" />
            
    
    
    																				<p>
																							<p>
Envía un mensaje a:<br />
<b>Movistar:</b> ALTA espacio QMD al 797404<br />
<b>Vodafone:</b> ALTA espacio QMD al 795543<br />Precios (IVA incluido): MOVIESTAR 0,41€/MMS. VODAFONE: 1,16/semana</p>
																					</p>
									</li>
								
									<li>
										<a href="/listado_rss" target="_self">											
    
        
    
                                                                                                                            		
                <img id="93810" src="/var/qmd/storage/images/auxiliar/right/rss/849314-1-esl-ES/rss.png" width="106" height="109" alt="Rss" title="Rss" />
            
    
    
    										</a>										<p>
											<a href="/listado_rss" target="_self">												<p>¿Quieres estar al tanto de las últimas noticias de QMD sin navegar la web? Date de alta en nuestras RSS.</p>
											</a>										</p>
									</li>
								</ul></div>
		</div>
										<div id="publiRight" class="pub">	
	<script type='text/javascript'>
			
						if($(window).width() >= 768 || tipo_contenido == "channel"){
									googletag.cmd.push(function(){googletag.display("publiRight");});
								}
						
			
			
	</script>
	
	</div>																			<div class="bloqueImagen">
				<a href="http://www.cosmopolitan.es/famosos/noticias-famosos/esto-es-lo-que-come-rihanna/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/cosmo-rihanna/762035-166-esl-ES/cosmo-rihanna.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.harpersbazaar.es/cultura/ocio/padres-e-hijos-de-tal-palo-tal-astilla/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/harper-de-tal-palo-tal-astilla/761999-146-esl-ES/harper-de-tal-palo-tal-astilla.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.fotogramas.es/Moda-cine/Actrices-con-maquillaje-vs-sin-maquillaje-tanto-cambian/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/fotogramas-con-o-sin-maquillaje/762101-135-esl-ES/fotogramas-con-o-sin-maquillaje.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.elle.es/star-style/noticias/news/g793843/parejas-famosos-horoscopo/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/elle-parejas-horoscopo/761975-97-esl-ES/elle-parejas-horoscopo.png" alt=""/>
				</a>
			</div>
													<div id="PAN_DiezMinuros300x350"></div>
	<script type="text/javascript">
          if($(window).width() >= 768){
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_DiezMinuros300x350',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_300x350_APP.html',
		   	numItems: 3,
			numCols: 1,
			tagIds: "9724577,9724578,9724579",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);
           }
	</script>
										</div>
		<br class="clear"/>	</div>
	<div id="publiLayerBottom"></div>
	<div id="footer"><div class="subFooter">
																																														<div class="redesSociales"> S&iacute;guenos en  <a href="http://www.facebook.com/revistaQMD" target="_blank" class="facebook"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook2.png" alt="Facebook" /></a> <a href="http://twitter.com/#!/revistaQMD" target="_blank" class="twitter"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter2.png" alt="Twitter" /></a> <a href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank" class="youtube"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube2.png" alt="Youtube" /></a> </div>															<ul>
			<li><a rel="nofollow" href="http://www.ar-revista.com/" target="_blank">AR</a></li><li><a rel="nofollow" href="http://www.caranddriver.es" target="_blank">Car and Driver</a></li><li><a rel="nofollow" href="http://casadiez.micasarevista.com/" target="_blank">Casa Diez</a></li><li><a rel="nofollow" href="http://www.cosmopolitan.es/" target="_blank">Cosmopolitan</a></li><li><a rel="nofollow" href="http://www.crecerfeliz.es/" target="_blank">Crecer Feliz</a></li><li><a rel="nofollow" href="http://www.elle.es/deviajes" target="_blank">DeViajes</a></li><li><a rel="nofollow" href="http://www.diezminutos.es" target="_blank">Diez Minutos</a></li><li><a rel="nofollow" href="http://www.egorevista.es/" target="_blank">Ego</a></li><li><a rel="nofollow" href="http://www.elle.es" target="_blank">ELLE</a></li><li><a rel="nofollow" href="http://www.emprendedores.es/" target="_blank">Emprendedores</a></li><li><a rel="nofollow" href="http://www.fotogramas.es" target="_blank">Fotogramas</a></li><li><a rel="nofollow" href="http://www.harpersbazaar.es/" target="_blank">Harper's Bazaar</a></li><li><a rel="nofollow" href="http://www.micasarevista.com/" target="_blank">Micasa</a></li><li><a rel="nofollow" href="http://nuevo-estilo.micasarevista.com/" target="_blank">Nuevo Estilo</a></li><li><a rel="nofollow" href="http://www.quo.es/" target="_blank">Quo</a></li><li><a rel="nofollow" href="http://teleprograma.diezminutos.es" target="_blank">Teleprograma</a></li>		</ul>
					<p>Copyright © 2016 Hearst Magazines S.L. - <a href="/informacion/aviso-legal" title="Aviso legal" target="_self">Aviso Legal</a> - <a href="/informacion/proteccion-de-datos" title="Protección de datos" target="_self">Protección de datos</a> - <a href="http://publicidad.hearst.es" target="_blank">Publicidad</a> - <a href="http://especiales.hearst.es/aviso_cookies/cookies.html" target="_blank">Política de Cookies</a></p>
																			<br class="clear"/>
</div></div>
	<div id="promoBottom"></div>
</div><div id="cX-root" style="display:none"></div>
<script type="text/javascript">
//Callback function for G+ button
var trackGooglePlus = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'google+'
    });
}
//Track Facebook Like
var trackLike = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'facebook'
    });

};
//Track Facebook Comment
var trackComment = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'comment content'
    });
};

$('.fb-sharer a').click(function(){
    trackLike();
});

//Window load event
$(window).bind("load",function(){
    //Check its a page with FB buttons
    if(typeof(FB)!="undefined"){
        //Like action
        FB.Event.subscribe('edge.create', trackLike);
        //Commment action
        FB.Event.subscribe('comment.create', trackComment);
    }

});

//Track Send to a Friend action
$(".enviar a").click(function(event){
    event.preventDefault();
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'email'
    });
    var url = $(this).attr('href');
    setTimeout(function(){
        document.location = url;
    }, 2000);
});

//Track Print action
$(".imprimir a").click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'print content'
    });
});

$('.facebook, .twitter, .youtube, .instagram, .pinterest, .googleplus', '.socialLinks, .redesSociales').click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'social media follow',
        'socialMediaNetwork': $(this).attr('class')
    });
});

$('.rss', '#rss_gtm').click(function(event){
    var rss_name = $(this).attr('data-rss_name');
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'rss subscription',
        'rssName': rss_name
    });
});

//Tracking Newsletter Suscription
var trackingNewsletterSus = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'newsletter subscription',
        'newsletterName': 'Site'
    });
};
</script>

<script type="text/javascript">

$(window).load(function(){

    var publi_top = $("#publiTop, #publiTop iframe");
    var publi_right = $("#publiRight, #publiRight iframe");
    var publi_enlaces = $("#enlaceTop, #enlaceIzq, #enlaceDer");

    try{
        publi_top.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'top',
                'adName': dataLayer[0].googleTop
            });
        });
    }catch(err){};
    try{
        publi_right.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'right',
                'adName': dataLayer[0].googleRight
            });
        });
    }catch(err){};
    try{
        publi_enlaces.click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'takeover',
                'adLocation': dataLayer[0].pageName,
                'adName': dataLayer[0].googleLayer
            });
        });
    }catch(err){};

});

</script>
</body></html>