<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />                    
                        					
<title>El día a día de los famosos - QuéMeDices!</title>
<meta name="description" content="Ivonne Reyes lanza un mensaje dando por cerrada su etapa con Sergio Ayala. Mickey Rourke pasa por quirófano ¡otra vez! Eugenia Martínez de Irujo presume de sus niños... ¡Echa un vistazo!" />
<meta name="keywords" content="famosos," />

<meta name="author" content="QMD!" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="238998" />
<meta name="cXenseParse:recs:publishtime" content="2017-10-09T20:39:55+02:00" />    <meta property="og:channel" content="reportajes-famosos" />

<meta property="og:article:published_time" content="2017-10-09 20:21:43" />

<meta property="og:contentId" content="238998" />
<meta property="og:author" content="QueMeDices.es" />
                        <meta property="og:pageName" content="reportajes-famosos.famosos-09-octubre-2017" />
                                                            
            <meta property="og:siteHeir" content="reportajes-famosos" />
                	<meta name="robots" content="all"/><meta property="fb:app_id" content="132994840118208"/>
<meta property="og:site_name" content="QuéMeDices.es"/>
<meta property="og:url" content="http://quemedices.diezminutos.es/reportajes-famosos/famosos-09-octubre-2017"/>
<meta property="og:title" content="El día a día de los famosos"/>
<meta property="og:description" content="Ivonne Reyes lanza un mensaje dando por cerrada su etapa con Sergio Ayala. Mickey Rourke pasa por quirófano ¡otra vez! Eugenia Martínez de Irujo presume de sus niños... ¡Echa un vistazo!"/>
<meta property="og:image" content="http://quemedices.diezminutos.es/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/2415968-1-esl-ES/el-dia-a-dia-de-los-famosos_reference.jpg" />
<meta property="og:type" content="article"/>
<meta property="og:country-name" content="Spain"/>
<meta name="google-site-verification" content="idColLZeXtmcG6yC02ifN5RHf98idFTbcMtvvzTcVRo" />
<meta http-equiv="Content-Language" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="ICBM" content="40.292879, -3.411636"/>
<meta name="revisit" content="1 day"/>
<link rel="alternate" title="RSS Estilo Estrella" href="http://www.quemedices.es/rss/feed/moda_belleza" type="application/rss+xml"/>
<link rel="alternate" title="RSS Famosos" href="http://www.quemedices.es/rss/feed/famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Foros" href="http://www.quemedices.es/rss/feed/foros" type="application/rss+xml"/>
<link rel="alternate" title="RSS Noticias" href="http://www.quemedices.es/rss/feed/noticias_famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Revista QMD" href="http://www.quemedices.es/rss/feed/revista_qmd" type="application/rss+xml"/>
<link rel="alternate" title="RSS ¡Qué me dices! Site" href="http://www.quemedices.es/rss/feed/site" type="application/rss+xml"/>



<script type="text/javascript">
var metaData = metaData || {};
metaData.site = {
    ICX: {id: "1965"},
    ComsCore: {
        c2: "11398592",
        ns_site: "quemedices",
        name_for_comscore: "reportajes-famosos.famosos-09-octubre-2017",
        ns_search_term: false,
        ns_search_result: false
    },
    gaq: {
        accountId: "UA-4388078-1"/*,
        domainName: "diezminutos.es"*/
    },
    cX: {
        AccountId: "9222270286501376128",
        SiteId: "9222274428011572888"
    },
};
</script>



    
                                                    
                
    
    
    
            
            

            

<script type="text/javascript">
dataLayer = [{
      'siteHier': "reportajes-famosos"
    , 'pageName': "/gallery/reportajes-famosos/famosos-09-octubre-2017"
    , 'pageType': "gallery"
    , 'propertyName': "quemedices:spain:website:desktop"
    , 'gaAccount': "UA-4388078-1"
    , 'gaDomain': "diezminutos.es"
    , 'channel': "reportajes-famosos"
    , 'contentId': 238998
    , 'articleTitle': "El día a día de los famosos"
    , 'articleAuthor': "QMD!"
    , 'publishDate': "2017-10-09 20:21:43"
    , 'gallerySize': 8
    }];
</script>






<script type="text/javascript">
if (document.cookie.indexOf("nsghtn=dev") > -1) {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es-dev/Bootstrap.js?v=20112014'></scr"+"ipt>");
} else {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es/Bootstrap.js?v=20112014'></scr"+"ipt>");
}
</script>





<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/style.css?v=260420171" /><link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/carruseles_merge.css?v=01092014_1" /><script type="text/javascript" src="/design/qmd_2011/javascript/jquery-1.4.2.min.js?v=01092014_2" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/effects.core.js?v=01092014_3" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/jquery.jcarousel.min.js?v=01092014_4" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/lateral_merge.js?v=01092014_5" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/comun_merge.js?v=01092014_6" charset="utf-8"></script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery.lightbox-0.5.css?v=23052012" />
<script type="text/javascript" src="/design/qmd_2011/javascript/galerias.js?v=02122015-1" charset="utf-8"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery.lightbox-0.5.min.js?v=28112014" charset="utf-8"></script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript" src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!--[if (lt IE 9) | (!IE) ]><link rel="icon" href="/favicon.ico" type="image/x-icon" /><![endif]-->
<!-- PINNED SITE -->
<!--[if gte IE 9 ]>
<script type="text/javascript" src="/design/qmd_2011/javascript/pinable/jquery.pinable.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/javascript/pinable/css/jquery.pinable.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/discoverability/ie9.discoverability.js"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery-ui-1.8.17.custom.min.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery-ui-1.8.17.custom.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/ie9_anclado.js"></script>
<![endif]-->

<script type="text/javascript">
var adUnit = 'hmies-diezminutos/qmd/reportajes/seccion';
</script>
<script type="text/javascript" charset="utf-8" src="/design/qmd_2011/javascript/publicidad.js?v=24072014"></script>
<script type='text/javascript'>
var tipo_contenido = dataLayer[0].pageType || HRST.dataLayer.pageType || "_default"; 
var gptAdSlots = [];

googletag.cmd.push(function() {

var availWidth = $(window).width();
if(availWidth >= 768){
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[1,2],[980, 90],[970, 250],[970, 90],[728, 90],[980, 250]], 'publiTop').addService(googletag.pubads()).setTargeting('pos', 1);
} else{
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[1,2],[300, 250]], 'publiTop').addService(googletag.pubads()).setTargeting('pos', 1);
}
if(availWidth < 768 && tipo_contenido == "homepage"){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRightCenter").addService(googletag.pubads()).setTargeting('pos', 2);
}else if(availWidth < 768){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRight").addService(googletag.pubads()).setTargeting('pos', 2);
}else{
    gptAdSlots[1] = googletag.defineSlot('/36117602/'+adUnit, [[300, 250], [300, 600]], 'publiRight').addService(googletag.pubads()).setTargeting('pos', 2);
}
gptAdSlots[2] = googletag.defineOutOfPageSlot('/36117602/'+adUnit, 'publiLayer').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
//googletag.pubads().enableSyncRendering();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(!event.isEmpty){
        if (event.slot === gptAdSlots[0]) {
            dataLayer[0].googleTop = event.creativeId;
        } else if (event.slot === gptAdSlots[1]) {
            dataLayer[0].googleRight = event.creativeId;
        } else if (event.slot === gptAdSlots[2]) {
            dataLayer[0].googleLayer = event.creativeId;
        }
    }
});

googletag.enableServices();
});

// Button action which refreshes the second slot
var refreshpubliRight = function() {
  googletag.cmd.push(function() {
	 googletag.pubads().clear([gptAdSlots[1]]);
    gptAdSlots[1].clearTargeting();
    googletag.pubads().refresh([gptAdSlots[1]]);
  });
};
</script>

<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/media-queries.css?v=26042017-1" />
<script type="text/javascript" src="/design/qmd_2011/javascript/media-queries.js" charset="utf-8"></script></head>
<body><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQ3R8K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
(function(w,d,s,l,i){  w[l]=w[l]||[];
  w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
  j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
  f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQ3R8K');
</script>
<!-- End Google Tag Manager -->
<div id="publiLayer"><script type='text/javascript'>googletag.display('publiLayer');</script></div>
<div id="cabecera">
	<div id="superheader">
<div class="loginLinks">
	<a href="/content/view/sitemap">Sitemap</a>
	| <a href="/informacion/staff">Staff</a>
	| <a href="/listado_rss">RSS</a>
</div>
<div class="socialLinks">
	<span>Síguenos en: </span>
	<a class="facebook" href="http://www.facebook.com/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook.png" alt="Logotipo de Facebook" width="16" height="19"/></a>
	<a class="twitter" href="http://twitter.com/#!/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter.png" alt="Logotipo de Twitter" width="16" height="19"/></a>
	<a class="youtube" href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube.png" alt="Logotipo de Youtube" width="16" height="19"/></a>
</div></div>
	<div id="header"><a href="http://www.diezminutos.es" class="logo" title="Ir a la página principal" target="_blank"><img src="/design/qmd_2011/images/logo_Header.png" width="157" height="96" alt="Logotipo de DiezMinutos"/></a>
<div class="headerContenido">																<div class="headerContenido">
							<a href="http://quemedices.diezminutos.es/revista-que-me-dices/portadas-que-me-dices/portadas-qmd-2017" title="Ya a la venta" target="_self">
					
    
        
    
                                                                                                                            		
                <img id="93812" src="/var/qmd/storage/images/auxiliar/top/promocion-de-suscripcion/849343-468-esl-ES/promocion-de-suscripcion.png" width="535" height="165" alt="Portada ¡Qué me dices! Número 1074" title="Portada ¡Qué me dices! Número 1074" />
            
    
    
    				</a>
			</div>												</div>
</div>
	<div id="menu">															<ul id="topmenu"><li class="normal"><a href="/" target="_self">Inicio</a></li><li class="normal"><a href="/noticias-famosos" target="_self">News!</a></li><li class="normal"><a href="/moda-belleza-famosos" target="_self">Estilo</a></li><li class="normal"><a href="/reportajes-famosos" target="_self" class="select">Reportajes</a></li><li class="normal"><a href="/realities" target="_self">Gente TV</a></li><li class="normal"><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a></li><li class="normal"><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a></li><li class="normal"><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a></li></ul>																																								

	
	
	</div>
    <div id="menuMovil"><a href="/" id="logoMovil" title=""><img src="/design/qmd_2011/images/LogoMovil.png" /></a>
<div class="opcionesMovil">                                                            <a href="/" target="_self">Inicio</a><a href="/noticias-famosos" target="_self">News!</a><a href="/moda-belleza-famosos" target="_self">Estilo</a><a href="/reportajes-famosos" target="_self" class="select">Reportajes</a><a href="/realities" target="_self">Gente TV</a><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a>                                                                                                                                                                </div>
</div>
</div>

<div id="publiTop"><div id="contenpubliTop">
	<script type='text/javascript'>
				googletag.display('publiTop');
	</script>
</div></div>
<div id="container">
	<div id="wrapper">
		<div id="mainContent">
			<div id="contenidoQMD"></div>					<h2 class="subtitulo"><strong>EL DÍA A DÍA DE LAS CARAS MÁS CONOCIDAS</strong></h2>
<h1 class="titulo">El día a día de los famosos</h1>
	<div class="entradilla">
<p>Ivonne Reyes lanza un mensaje dando por cerrada su etapa con Sergio Ayala. Mickey Rourke pasa por quirófano ¡otra vez! Eugenia Martínez de Irujo presume de sus niños... ¡Echa un vistazo!</p></div>	<p class="firma"><strong>
QMD!</strong>09/10/2017</p>
	<script type="text/javascript">
//Twitter Event Subscription
try{
    twttr.ready(function (twttr) {
        twttr.events.bind('click', function(event) {
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'share content',
                'shareName': 'twitter'
            });
        });
    });
}catch(err){}
</script><div class="utilidades">
	<ul class="bloque1">
		<li class="imprimir"><a onclick="javascript:window.print()" href="#">IMPRIMIR</a></li>
		
	</ul>
	<ul class="compartir">
		<li><g:plusone size="medium" callback="trackGooglePlus"></g:plusone></li>
        <li><div class="fb-like" data-href="http://quemedices.diezminutos.es/reportajes-famosos/famosos-09-octubre-2017" data-width="100" data-height="25" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
		<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="revistaqmd" data-lang="es">Tweet</a></li>
	</ul>
	<br class="clear">
</div>
	<div class="galeria">
			<div class="opcionsSuperioresGaleria utilidadesFotos">
			<ul class="bloque1">
			<li class="play"><a href="javascript:initSlide()" id="textoSlideShow">Play</a></li>			<li class="mosaico"><a href="#" id="mostrarMiniaturas">Ver miniaturas</a></li>		</ul>
		<ul class="bloque2">
		<li class="previous"><a class="trackpageview" href="javascript:antImagen();"><span class="text">Anterior</span></a></li>
		<li><span class="numeroImagen" id="current_imagen">1</span>/8</li>
		<li class="next"><a class="trackpageview" href="javascript:sigImagen();"><span class="text">Siguiente</span></a></li>
	</ul><br class="clear"/>
</div>					<div class="bloque_mosaico" style="display:none">
	<a href="javascript:toggleMiniaturas($(this).event);" class="cierre"></a>
	<ul id="mosaico_carrousel" class="jcarousel-skin-tango listado_one_mosaico">
						<li><ul class="caja_one_mosaico">
						<li><a class="trackpageview" onclick="cambiaImagen(0, true, event);" href="/reportajes-famosos/famosos-09-octubre-2017/ivonne_reyes">
    
        
    
                                                                                                                            		
                <img id="256940" src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/ivonne_reyes/2416026-1-esl-ES/ivonne_reyes_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="IVONNE_REYES" title="IVONNE_REYES" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(1, true, event);" href="/reportajes-famosos/famosos-09-octubre-2017/mickey_rourke">
    
        
    
                                                                                                                            		
                <img id="256938" src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/mickey_rourke/2416016-1-esl-ES/mickey_rourke_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="MICKEY_ROURKE" title="MICKEY_ROURKE" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(2, true, event);" href="/reportajes-famosos/famosos-09-octubre-2017/eugenia_martinez_irujo">
    
        
    
                                                                                                                            		
                <img id="256935" src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/eugenia_martinez_irujo/2416001-1-esl-ES/eugenia_martinez_irujo_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="EUGENIA_MARTINEZ_IRUJO" title="EUGENIA_MARTINEZ_IRUJO" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(3, true, event);" href="/reportajes-famosos/famosos-09-octubre-2017/soledad_gimenez">
    
        
    
                                                                                                                            		
                <img id="256937" src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/soledad_gimenez/2416011-1-esl-ES/soledad_gimenez_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="SOLEDAD_GIMENEZ" title="SOLEDAD_GIMENEZ" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(4, true, event);" href="/reportajes-famosos/famosos-09-octubre-2017/silvia_abril">
    
        
    
                                                                                                                            		
                <img id="256934" src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/silvia_abril/2415996-1-esl-ES/silvia_abril_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="SILVIA_ABRIL" title="SILVIA_ABRIL" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(5, true, event);" href="/reportajes-famosos/famosos-09-octubre-2017/monica_cruz">
    
        
    
                                                                                                                            		
                <img id="256939" src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/monica_cruz/2416021-1-esl-ES/monica_cruz_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="MONICA_CRUZ" title="MONICA_CRUZ" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(6, true, event);" href="/reportajes-famosos/famosos-09-octubre-2017/sara_carbonero">
    
        
    
                                                                                                                            		
                <img id="256936" src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/sara_carbonero/2416006-1-esl-ES/sara_carbonero_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="SARA_CARBONERO" title="SARA_CARBONERO" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(7, true, event);" href="/reportajes-famosos/famosos-09-octubre-2017/paula_echevarria">
    
        
    
                                                                                                                            		
                <img id="256933" src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/paula_echevarria/2415991-1-esl-ES/paula_echevarria_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="PAULA_ECHEVARRIA" title="PAULA_ECHEVARRIA" />
            
    
    
    </a></li>
		</ul></li>
	</ul>
</div>
<script type="text/javascript" charset="utf-8">var bloques=0;$(".bloque_mosaico .caja_one_mosaico").each(function (i) {bloques+=1;vnavega="navega"+parseInt(i+1);vbgWidth="bgMosaicoWidth"+parseInt(i+1);$(this).append('<li class="lastGaleria '+vnavega+'">&nbsp;</li>');});$(".bloque_mosaico .caja_one_mosaico .lastGaleria").addClass(vbgWidth);</script>				<div id="gallery">
			<ul id="imagenesGrandes">
				                    																				                        					
					<li data-objectid="256940">
						<div class="imagenGaleria apaisada">
                            <img src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/ivonne_reyes/2416026-1-esl-ES/ivonne_reyes_galeria_landscape.jpg" width="550" height="392" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/ivonne_reyes/2416026-1-esl-ES/ivonne_reyes_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/famosos-09-octubre-2017/paula_echevarria" onclick="cambiaImagen(7, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/famosos-09-octubre-2017/mickey_rourke" onclick="cambiaImagen(1, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Ivonne, nueva etapa sin Sergio Ayala</h3>
						
																					<p><b>&quot;En esta nueva etapa manifiesto la abundancia del Universo en mi vida, y para los seres que amo. Y comparto con todos vosotros mi deseo... que a partir de hoy la chispa Divina los bañe de luz, para que en vuestras vidas siempre exista armonía y prosperidad absoluta. Así sea, así es. Feliz camino mi gente bella!!&nbsp;</b>#IvonneReyes #IR&quot;, ha escrito Ivonne junto a esta imagen en la que posa de lo más sonriente.</p><p>Recordemos que la presentadora ha comenzado una nueva etapa de su vida tras romper con su novio Sergio Ayala después de&nbsp;siete meses. La expareja se enamoró en la casa de 'Gran Hermano Vip', donde los dos concursaron.</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p>
</div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="256938">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/mickey_rourke/2416016-1-esl-ES/mickey_rourke_galeria_portrait.jpg" width="423" height="532" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/mickey_rourke/2416016-1-esl-ES/mickey_rourke_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/famosos-09-octubre-2017/ivonne_reyes" onclick="cambiaImagen(0, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/famosos-09-octubre-2017/eugenia_martinez_irujo" onclick="cambiaImagen(2, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Mickey Rourke, de nuevo en el quirófano</h3>
						
																					<p>Ya hemos perdido la cuenta de las veces que el actor ha pasado por quirófano para&nbsp;someterse a retoques estéticos.&nbsp;<b>En esta ocasión, se ha operado la nariz. Está encantado con el resultado y así de feliz posa con el cirujano, el doctor Dhir.</b></p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p>
</div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="256935">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/eugenia_martinez_irujo/2416001-1-esl-ES/eugenia_martinez_irujo_galeria_landscape.jpg" width="550" height="318" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/eugenia_martinez_irujo/2416001-1-esl-ES/eugenia_martinez_irujo_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/famosos-09-octubre-2017/mickey_rourke" onclick="cambiaImagen(1, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/famosos-09-octubre-2017/soledad_gimenez" onclick="cambiaImagen(3, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Eugenia Martínez de Irujo presume de sus niños</h3>
						
																					<p><b>&quot;Juntos y unidos #amorpuro #panceta #bacon #misniños#eugeniamartinezdeirujo&quot;</b>, ha escrito la duquesa de Montoro acompañando a un vídeo en el que aparecen dos de sus mascotas, los cerdos Bacon y Panceta, por los que siente auténtica devoción.</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p>
</div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="256937">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/soledad_gimenez/2416011-1-esl-ES/soledad_gimenez_galeria_landscape.jpg" width="550" height="423" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/soledad_gimenez/2416011-1-esl-ES/soledad_gimenez_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/famosos-09-octubre-2017/eugenia_martinez_irujo" onclick="cambiaImagen(2, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/famosos-09-octubre-2017/silvia_abril" onclick="cambiaImagen(4, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Sole Giménez, repleta de felicidad</h3>
						
																					<p><b>&quot;Magnífico día lleno de alegría!! Mi querido @acarmonaoficial se despierta!! A mi querido @joanmanuelserrat lo distinguen con el más alto honor de la @generalitatvalenciana y otra maestra @mariadelmarbonet me regala su último disco!!! #graciasalavida #amigos #musica #felicidad&quot;</b>, ha escrito la cantante, exvocalista de Presuntos Implicados, junto a este collage en la que aparecen sus amigos de los que tan orgullosa está.</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p>
</div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="256934">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/silvia_abril/2415996-1-esl-ES/silvia_abril_galeria_portrait.jpg" width="423" height="442" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/silvia_abril/2415996-1-esl-ES/silvia_abril_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/famosos-09-octubre-2017/soledad_gimenez" onclick="cambiaImagen(3, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/famosos-09-octubre-2017/monica_cruz" onclick="cambiaImagen(5, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Silvia Abril, día de granja</h3>
						
																					<p>La actriz, que actualmente está participando en 'Masterchef Celebrity', ha pasado un fin de semana de lo más rural con su hija Joana, fruto de su relación con el presentador&nbsp;Andreu Buenafuente.</p><p><b>&quot;Hemos pasado un fin de semana maravilloso en @canbonet entre gallinas y ocas . Hemos hecho nuevos amigos y volveremos. Gracias ane y jordi por ser tan buenos anfitriones</b>&quot;, ha comentado junto a la fotografía.</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p>
</div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="256939">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/monica_cruz/2416021-1-esl-ES/monica_cruz_galeria_portrait.jpg" width="423" height="467" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/monica_cruz/2416021-1-esl-ES/monica_cruz_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/famosos-09-octubre-2017/silvia_abril" onclick="cambiaImagen(4, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/famosos-09-octubre-2017/sara_carbonero" onclick="cambiaImagen(6, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Mónica, encantada con sus compañeras</h3>
						
																					<p><b>&quot;Hay que empezar el Lunes con una sonrisa!!! Y para celebrar que pronto nos volveremos a juntar para la 2a temporada de Velvet Colección, subo esta fotito de ascensor para celebrarlo. Os echo de menos&quot;</b>, escribía Marta Torné junto a esta instantánea que le &quot;ha robado&quot; su compañera Mónica Cruz para compartirla con sus fans.</p><p>Parece que las nuevas chicas 'Velvet' han hecho la misma piña que sus predecesoras: Paula Echevarría, Cecilia Freire y Marta Hazas.</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p>
</div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="256936">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/sara_carbonero/2416006-1-esl-ES/sara_carbonero_galeria_portrait.jpg" width="423" height="527" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/sara_carbonero/2416006-1-esl-ES/sara_carbonero_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/famosos-09-octubre-2017/monica_cruz" onclick="cambiaImagen(5, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/famosos-09-octubre-2017/paula_echevarria" onclick="cambiaImagen(7, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>El huerto de los hermanos Casillas-Carbonero</h3>
						
																					<p><b>&quot;Cuando Lucas se ha enterado de dónde vienen los tomates gracias a su&nbsp;hermano.&nbsp;</b><b>#lascosaspequeñitas #findeentreamigosyfamilia #Madrid #home #quérápidopasalobueno #vueltaacasa&quot;</b>, ha escrito Sara Carbonero junto a esta tierna imagen de sus dos hijos, Martín y Lucas.</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p>
</div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="256933">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/paula_echevarria/2415991-1-esl-ES/paula_echevarria_galeria_landscape.jpg" width="550" height="423" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/paula_echevarria/2415991-1-esl-ES/paula_echevarria_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/famosos-09-octubre-2017/sara_carbonero" onclick="cambiaImagen(6, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/famosos-09-octubre-2017/ivonne_reyes" onclick="cambiaImagen(0, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Fin de semana de chicas</h3>
						
																					<p>La actriz ha disfrutado de un fin de semana de tranquilidad con su hija Daniella. Además de hacer &quot;la croqueta&quot; por el césped de su casa, Paula ha jugado con su hija a las muñecas, como se ve en la imagen.</p><p><b>&quot;Menos mal que hoy tenemos otros juegos.. porque si, teníais razón los que me decíais &quot;eso te va a picar!&quot;#NoHagaisLaCroquetaEnBikiniPorElCesped #TengoMasArañazosQueSiMeHubieraEnfadadoConElGato&quot;</b>, ha escrito junto a la imagen.</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p>
</div>
						
					</li>

												</ul><br class="clear" />
		</div>
	</div>
        <script type="text/javascript">
        dataLayer.push({            'event': 'gtm.click',
            'interaction': 'view photo',
            'photoId': 256940,
            'photoLocation': 1,
            'photoNonInteraction': 'true'
        });
        </script>
			<div class="carruselDiezItems contentBox">
<ul id="mycarousel" class="jcarousel-skin-tango listado_blogs">
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(0, true, event);" href="/reportajes-famosos/famosos-09-octubre-2017/ivonne_reyes">
					
    
        
    
                                                                                                                            		
                <img id="256940" src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/ivonne_reyes/2416026-1-esl-ES/ivonne_reyes_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="IVONNE_REYES" title="IVONNE_REYES" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(1, true, event);" href="/reportajes-famosos/famosos-09-octubre-2017/mickey_rourke">
					
    
        
    
                                                                                                                            		
                <img id="256938" src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/mickey_rourke/2416016-1-esl-ES/mickey_rourke_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="MICKEY_ROURKE" title="MICKEY_ROURKE" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(2, true, event);" href="/reportajes-famosos/famosos-09-octubre-2017/eugenia_martinez_irujo">
					
    
        
    
                                                                                                                            		
                <img id="256935" src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/eugenia_martinez_irujo/2416001-1-esl-ES/eugenia_martinez_irujo_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="EUGENIA_MARTINEZ_IRUJO" title="EUGENIA_MARTINEZ_IRUJO" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(3, true, event);" href="/reportajes-famosos/famosos-09-octubre-2017/soledad_gimenez">
					
    
        
    
                                                                                                                            		
                <img id="256937" src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/soledad_gimenez/2416011-1-esl-ES/soledad_gimenez_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="SOLEDAD_GIMENEZ" title="SOLEDAD_GIMENEZ" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(4, true, event);" href="/reportajes-famosos/famosos-09-octubre-2017/silvia_abril">
					
    
        
    
                                                                                                                            		
                <img id="256934" src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/silvia_abril/2415996-1-esl-ES/silvia_abril_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="SILVIA_ABRIL" title="SILVIA_ABRIL" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(5, true, event);" href="/reportajes-famosos/famosos-09-octubre-2017/monica_cruz">
					
    
        
    
                                                                                                                            		
                <img id="256939" src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/monica_cruz/2416021-1-esl-ES/monica_cruz_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="MONICA_CRUZ" title="MONICA_CRUZ" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(6, true, event);" href="/reportajes-famosos/famosos-09-octubre-2017/sara_carbonero">
					
    
        
    
                                                                                                                            		
                <img id="256936" src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/sara_carbonero/2416006-1-esl-ES/sara_carbonero_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="SARA_CARBONERO" title="SARA_CARBONERO" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(7, true, event);" href="/reportajes-famosos/famosos-09-octubre-2017/paula_echevarria">
					
    
        
    
                                                                                                                            		
                <img id="256933" src="/var/qmd/storage/images/reportajes-famosos/famosos-09-octubre-2017/paula_echevarria/2415991-1-esl-ES/paula_echevarria_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="PAULA_ECHEVARRIA" title="PAULA_ECHEVARRIA" />
            
    
    
    				</a>
			</div>
		</li>
	</ul>
</div>	    	<div id="fb-root"></div>
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({
		appId: '132994840118208',
		channelUrl: '//quemedices.diezminutos.es/design/qmd_2011/javascript/channel.html',
		oauth: true,
		xfbml: true,
		version: 'v2.7'
		});
	};
	(function(d){
		var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
		js = d.createElement('script'); js.id = id; js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>	<div class="contenComent">
		<h3>COMENTARIOS</h3>
		<fb:comments href="http://quemedices.diezminutos.es/reportajes-famosos/famosos-09-octubre-2017" num_posts="5" width="600"></fb:comments>
	</div>    			<div id="palabraKeywords">
			<em class="bloque"><b>Te puede</b> interesar</em>
			<ul>
																												<li>
								<a href="/noticias-famosos/chapis-entrevista-toni-moreno">
																			
    
        
    
                                                                                                        		
                <img id="256894" src="/var/qmd/storage/images/noticias-famosos/chapis-entrevista-toni-moreno/2415669-4-esl-ES/la-criticada-entrevista-a-chapis-en-viva-la-vida_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="José Antonio Botella 'Chapis'" title="La criticada entrevista a Chapis en 'Viva la vida'" />
            
    
    
    																		<div class="txt"><strong>La criticada entrevista a Chapis en 'Viva la vida'</strong>
									El famoso presentador de ¡Qué me dices! regresó a la tele muy desmejorado; a los problemas que ha...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/reportajes-famosos/famosos-08-octubre-2017">
																			
    
        
    
                                                                                                        		
                <img id="256677" src="/var/qmd/storage/images/reportajes-famosos/famosos-08-octubre-2017/2414032-1-esl-ES/el-dia-a-dia-de-los-famosos_tePuedeInteresarRetrato.jpg" width="70" height="70" alt="El día a día de los famosos" title="Suso y Sofía, inseparables" />
            
    
    
    																		<div class="txt"><strong>Suso y Sofía, inseparables</strong>
									Los exnovios no se despegan. Miguel Ángel Silvestre presume de amor con Albania Sofía. La diverti...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/reportajes-famosos/famosos-horror-octubre-2017">
																			
    
        
    
                                                                                                        		
                <img id="255219" src="/var/qmd/storage/images/reportajes-famosos/famosos-horror-octubre-2017/2403003-6-esl-ES/emma-stone-pasa-el-mocho_tePuedeInteresarRetrato.jpg" width="70" height="70" alt="Emma Stone" title="Emma Stone pasa el mocho por el plató" />
            
    
    
    																		<div class="txt"><strong>Emma Stone pasa el mocho por el plató</strong>
									La guapa actriz Emma Stone, protagonista de &quot;La la land&quot;, se ve con un trapo en las man...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/reportajes-famosos/la-semana-de-los-famosos-02-al-08-octubre-2017">
																			
    
        
    
                                                                                                        		
                <img id="255794" src="/var/qmd/storage/images/reportajes-famosos/la-semana-de-los-famosos-02-al-08-octubre-2017/2407320-2-esl-ES/la-semana-de-los-famosos_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="La semana de los famosos" title="La semana de los famosos" />
            
    
    
    																		<div class="txt"><strong>La semana de los famosos</strong>
									Estas son las imágenes de nuestras 'celebrities'. ¡Echa un vistazo!</div>
								</a>
								<br class="clear" />
							</li>
																											</ul>
		</div>
				<div class="filaCuatroItems bloqueFinal">
			<div class="titulolink"><em class="bloque">fueron <b>noticia</b></em><a href="/reportajes-famosos/(all)">Ver todo</a></div>
							<ul class="listaNews">
																													<li>
																											<a href="/reportajes-famosos/famosos-08-octubre-2017">
											
    
        
    
                                                                                                                            		
                <img id="256677" src="/var/qmd/storage/images/reportajes-famosos/famosos-08-octubre-2017/2414032-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroRetratoAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-08-octubre-2017">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-06-octubre-2017">
											
    
        
    
                                                                                                                            		
                <img id="256559" src="/var/qmd/storage/images/reportajes-famosos/famosos-06-octubre-2017/2412984-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroRetratoAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-06-octubre-2017">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-05-octubre-2017">
											
    
        
    
                                                                                                                            		
                <img id="256301" src="/var/qmd/storage/images/reportajes-famosos/famosos-05-octubre-2017/2411050-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-05-octubre-2017">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-parecidos">
											
    
        
    
                                                                                                                            		
                <img id="256190" src="/var/qmd/storage/images/reportajes-famosos/famosos-parecidos/2410231-1-esl-ES/famosos-que-se-parecen-!mucho_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="famosos separados al nacer" title="famosos separados al nacer" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-parecidos">Famosos que se parecen ¡mucho!</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/reportajes-famosos/famosos-04-octubre-2017">
											
    
        
    
                                                                                                                            		
                <img id="256145" src="/var/qmd/storage/images/reportajes-famosos/famosos-04-octubre-2017/2409891-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-04-octubre-2017">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/ir-en-bici-al-trabajo-puede-reducir-el-estres">
											
    
        
    
                                                                                                                            		
                <img id="256111" src="/var/qmd/storage/images/reportajes-famosos/ir-en-bici-al-trabajo-puede-reducir-el-estres/2409634-1-esl-ES/ir-en-bici-al-trabajo-puede-reducir-el-estres_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Ir en bici al trabajo puede reducir el estrés" title="Ir en bici al trabajo puede reducir el estrés" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/ir-en-bici-al-trabajo-puede-reducir-el-estres">Ir en bici al trabajo puede reducir el estrés</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosas-pelirrojas">
											
    
        
    
                                                                                                                            		
                <img id="256083" src="/var/qmd/storage/images/reportajes-famosos/famosas-pelirrojas/2409426-1-esl-ES/famosas-pelirrojas-muy-guapas-y-con-mucho-estilo_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Pelirrojas famosas" title="Pelirrojas famosas" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosas-pelirrojas">Famosas pelirrojas muy guapas y con mucho estilo</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-03-octubre-2017">
											
    
        
    
                                                                                                                            		
                <img id="255962" src="/var/qmd/storage/images/reportajes-famosos/famosos-03-octubre-2017/2408545-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-03-octubre-2017">El día a día de los famosos</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/reportajes-famosos/la-semana-de-los-famosos-02-al-08-octubre-2017">
											
    
        
    
                                                                                                                            		
                <img id="255794" src="/var/qmd/storage/images/reportajes-famosos/la-semana-de-los-famosos-02-al-08-octubre-2017/2407320-2-esl-ES/la-semana-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="La semana de los famosos" title="La semana de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/la-semana-de-los-famosos-02-al-08-octubre-2017">La semana de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-02-octubre-2017">
											
    
        
    
                                                                                                                            		
                <img id="255786" src="/var/qmd/storage/images/reportajes-famosos/famosos-02-octubre-2017/2407257-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-02-octubre-2017">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-29-septiembre-20172">
											
    
        
    
                                                                                                                            		
                <img id="255534" src="/var/qmd/storage/images/reportajes-famosos/famosos-29-septiembre-20172/2405359-2-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-29-septiembre-20172">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-29-septiembre-2017">
											
    
        
    
                                                                                                                            		
                <img id="255480" src="/var/qmd/storage/images/reportajes-famosos/famosos-29-septiembre-2017/2404923-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroRetratoAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-29-septiembre-2017">El día a día de los famosos</a></h2>
															</li>
															</ul><br class="clear" /></div>
																																										<!-- PAN Combo Ads 630x110 begin -->
<div id="PAN_DiezMinutos630x110"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',{
            widgetId: '0',
            insertBeforeElementId: 'PAN_DiezMinutos630x110',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_630x110_APP.html',
            numItems: 2,
            numCols: 2,
            tagIds: "9724575,9724576",
            width: '100%', height: 0,
            adpositions: "1,2" // <-- only if Widget ID
        }]);

    </script>
<!-- PAN Combo Ads 630x110 end -->		</div>
		<div id="rightColumn">																			<div id="BuscSearch" class="sidebarBox">
	<form id="searchForm" method="get" action="/content/search">
		<label>Buscar</label>
		<input id="searchtext" class="buscador_text" name="SearchText" type="text" onclick="this.value='';" value="Buscar en QuéMeDices!" size="12" />
		<input id="searchbutton" class="btnSearch" type="button"  onclick="javascript:checkSearch('#searchForm','#searchtext');" alt="Envíar" />
	</form>
</div>										<div class="lomasloultimo sidebarBox">
			<em class="bloque msg_head"><strong> Plus</strong>  Qué me dices!</em>			<div class="pestanas">
				<div class="coverpestanas">
																																<a href="javascript:void(0);" class="select">Revista Digital</a>
																																																					<a href="javascript:void(0);">Alertas móvil</a>
																																																					<a href="javascript:void(0);">RSS</a>
																														</div>
			</div>
			<div class="contenPestanas"><ul>																											
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93807" src="/var/qmd/storage/images/auxiliar/right/revista-digital/849278-2-esl-ES/revista-digital.jpg" width="150" height="146" alt="revista-digital " title="revista-digital " />
            
    
    
    																				<p>
																							<p>Descárgate nuestro <b><a href="http://quemedices.diezminutos.es/publireportajes/quiosco-digital" target="_blank">Quiosco Digital</a></b> y podrás disfrutar de tu revista QMD en tu Ipad, estés donde estés.</p>
																					</p>
									</li>
								
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93809" src="/var/qmd/storage/images/auxiliar/right/alertas_movil/849302-1-esl-ES/alertas_movil.jpg" width="118" height="155" alt="Alertas móvil" title="Alertas móvil" />
            
    
    
    																				<p>
																							<p>
Envía un mensaje a:<br />
<b>Movistar:</b> ALTA espacio QMD al 797404<br />
<b>Vodafone:</b> ALTA espacio QMD al 795543<br />Precios (IVA incluido): MOVIESTAR 0,41€/MMS. VODAFONE: 1,16/semana</p>
																					</p>
									</li>
								
									<li>
										<a href="/listado_rss" target="_self">											
    
        
    
                                                                                                                            		
                <img id="93810" src="/var/qmd/storage/images/auxiliar/right/rss/849314-1-esl-ES/rss.png" width="106" height="109" alt="Rss" title="Rss" />
            
    
    
    										</a>										<p>
											<a href="/listado_rss" target="_self">												<p>¿Quieres estar al tanto de las últimas noticias de QMD sin navegar la web? Date de alta en nuestras RSS.</p>
											</a>										</p>
									</li>
								</ul></div>
		</div>
										<div id="publiRight" class="pub">	
	<script type='text/javascript'>
			
						if($(window).width() >= 768 || tipo_contenido == "channel"){
									googletag.cmd.push(function(){googletag.display("publiRight");});
								}
						
			
			
	</script>
	
	</div>																			<div class="bloqueImagen">
				<a href="http://www.harpersbazaar.es/cultura/ocio/padres-e-hijos-de-tal-palo-tal-astilla/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/harper-de-tal-palo-tal-astilla/761999-146-esl-ES/harper-de-tal-palo-tal-astilla.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://casadiez.micasarevista.com/decoracion-casas/decorar-casa/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/casadiez-casas-lectores/762011-112-esl-ES/casadiez-casas-lectores.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.cosmopolitan.es/famosos/noticias-famosos/esto-es-lo-que-come-rihanna/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/cosmo-rihanna/762035-166-esl-ES/cosmo-rihanna.png" alt=""/>
				</a>
			</div>
													<div id="PAN_DiezMinuros300x350"></div>
	<script type="text/javascript">
          if($(window).width() >= 768){
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_DiezMinuros300x350',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_300x350_APP.html',
		   	numItems: 3,
			numCols: 1,
			tagIds: "9724577,9724578,9724579",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);
           }
	</script>
										</div>
		<br class="clear"/>	</div>
	<div id="publiLayerBottom"></div>
	<div id="footer"><div class="subFooter">
																																														<div class="redesSociales"> S&iacute;guenos en  <a href="http://www.facebook.com/revistaQMD" target="_blank" class="facebook"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook2.png" alt="Facebook" /></a> <a href="http://twitter.com/#!/revistaQMD" target="_blank" class="twitter"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter2.png" alt="Twitter" /></a> <a href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank" class="youtube"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube2.png" alt="Youtube" /></a> </div>															<ul>
			<li><a rel="nofollow" href="http://www.ar-revista.com/" target="_blank">AR</a></li><li><a rel="nofollow" href="http://www.caranddriver.es" target="_blank">Car and Driver</a></li><li><a rel="nofollow" href="http://casadiez.micasarevista.com/" target="_blank">Casa Diez</a></li><li><a rel="nofollow" href="http://www.cosmopolitan.es/" target="_blank">Cosmopolitan</a></li><li><a rel="nofollow" href="http://www.crecerfeliz.es/" target="_blank">Crecer Feliz</a></li><li><a rel="nofollow" href="http://www.elle.es/deviajes" target="_blank">DeViajes</a></li><li><a rel="nofollow" href="http://www.diezminutos.es" target="_blank">Diez Minutos</a></li><li><a rel="nofollow" href="http://www.egorevista.es/" target="_blank">Ego</a></li><li><a rel="nofollow" href="http://www.elle.es" target="_blank">ELLE</a></li><li><a rel="nofollow" href="http://www.emprendedores.es/" target="_blank">Emprendedores</a></li><li><a rel="nofollow" href="http://www.fotogramas.es" target="_blank">Fotogramas</a></li><li><a rel="nofollow" href="http://www.harpersbazaar.es/" target="_blank">Harper's Bazaar</a></li><li><a rel="nofollow" href="http://www.micasarevista.com/" target="_blank">Micasa</a></li><li><a rel="nofollow" href="http://nuevo-estilo.micasarevista.com/" target="_blank">Nuevo Estilo</a></li><li><a rel="nofollow" href="http://www.quo.es/" target="_blank">Quo</a></li><li><a rel="nofollow" href="http://teleprograma.diezminutos.es" target="_blank">Teleprograma</a></li>		</ul>
					<p>Copyright © 2016 Hearst Magazines S.L. - <a href="/informacion/aviso-legal" title="Aviso legal" target="_self">Aviso Legal</a> - <a href="/informacion/proteccion-de-datos" title="Protección de datos" target="_self">Protección de datos</a> - <a href="http://publicidad.hearst.es" target="_blank">Publicidad</a> - <a href="http://especiales.hearst.es/aviso_cookies/cookies.html" target="_blank">Política de Cookies</a></p>
																			<br class="clear"/>
</div></div>
	<div id="promoBottom"></div>
</div><div id="cX-root" style="display:none"></div>
<script type="text/javascript">
//Callback function for G+ button
var trackGooglePlus = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'google+'
    });
}
//Track Facebook Like
var trackLike = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'facebook'
    });

};
//Track Facebook Comment
var trackComment = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'comment content'
    });
};

$('.fb-sharer a').click(function(){
    trackLike();
});

//Window load event
$(window).bind("load",function(){
    //Check its a page with FB buttons
    if(typeof(FB)!="undefined"){
        //Like action
        FB.Event.subscribe('edge.create', trackLike);
        //Commment action
        FB.Event.subscribe('comment.create', trackComment);
    }

});

//Track Send to a Friend action
$(".enviar a").click(function(event){
    event.preventDefault();
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'email'
    });
    var url = $(this).attr('href');
    setTimeout(function(){
        document.location = url;
    }, 2000);
});

//Track Print action
$(".imprimir a").click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'print content'
    });
});

$('.facebook, .twitter, .youtube, .instagram, .pinterest, .googleplus', '.socialLinks, .redesSociales').click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'social media follow',
        'socialMediaNetwork': $(this).attr('class')
    });
});

$('.rss', '#rss_gtm').click(function(event){
    var rss_name = $(this).attr('data-rss_name');
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'rss subscription',
        'rssName': rss_name
    });
});

//Tracking Newsletter Suscription
var trackingNewsletterSus = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'newsletter subscription',
        'newsletterName': 'Site'
    });
};
</script>

<script type="text/javascript">

$(window).load(function(){

    var publi_top = $("#publiTop, #publiTop iframe");
    var publi_right = $("#publiRight, #publiRight iframe");
    var publi_enlaces = $("#enlaceTop, #enlaceIzq, #enlaceDer");

    try{
        publi_top.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'top',
                'adName': dataLayer[0].googleTop
            });
        });
    }catch(err){};
    try{
        publi_right.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'right',
                'adName': dataLayer[0].googleRight
            });
        });
    }catch(err){};
    try{
        publi_enlaces.click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'takeover',
                'adLocation': dataLayer[0].pageName,
                'adName': dataLayer[0].googleLayer
            });
        });
    }catch(err){};

});

</script>
</body></html>