<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />


                    
                        					
<title>El día a día de los famosos - QuéMeDices!</title>
<meta name="description" content="Thalia celebra los 100 años de su abuela. Verónica Hidalgo disfruta de su vidorra en Miami. Laura Matamoros &amp;quot;engaña&amp;quot; a su novio con el marido de Cristina Pedroche... ¡Echa un" />
<meta name="keywords" content="famosos," />

<meta name="author" content="QMD!" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="255511" />
<meta name="cXenseParse:recs:publishtime" content="2018-01-24T20:23:11+01:00" />    <meta property="og:channel" content="reportajes-famosos" />

<meta property="og:article:published_time" content="2018-01-24 20:04:04" />

<meta property="og:contentId" content="255511" />
<meta property="og:author" content="QueMeDices.es" />
                        <meta property="og:pageName" content="reportajes-famosos.famosos-24-enero-2018" />
                                                            
            <meta property="og:siteHeir" content="reportajes-famosos" />
                	<meta name="robots" content="all"/><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@revistaQMD" />
<meta name="twitter:title" content="El día a día de los famosos - QuéMeDices!" />
<meta name="twitter:description" content="Thalia celebra los 100 años de su abuela. Verónica Hidalgo disfruta de su vidorra en Miami. Laura Matamoros &amp;quot;engaña&amp;quot; a su novio con el marido de Cristina Pedroche... ¡Echa un" />
<meta name="twitter:image:src" content="http://quemedices.diezminutos.es/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/2543401-1-esl-ES/el-dia-a-dia-de-los-famosos_ampliacion.jpg" /><meta property="fb:app_id" content="132994840118208"/>
<meta property="og:site_name" content="QuéMeDices.es"/>
<meta property="og:url" content="http://quemedices.diezminutos.es/reportajes-famosos/famosos-24-enero-2018"/>
<meta property="og:title" content="El día a día de los famosos"/>
<meta property="og:description" content="Thalia celebra los 100 años de su abuela. Verónica Hidalgo disfruta de su vidorra en Miami. Laura Matamoros &quot;engaña&quot; a su novio con el marido de Cristina Pedroche... ¡Echa un vistazo!"/>
<meta property="og:image" content="http://quemedices.diezminutos.es/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/2543401-1-esl-ES/el-dia-a-dia-de-los-famosos_reference.jpg" />
<meta property="og:type" content="article"/>
<meta property="og:country-name" content="Spain"/>
<meta name="google-site-verification" content="idColLZeXtmcG6yC02ifN5RHf98idFTbcMtvvzTcVRo" />
<meta http-equiv="Content-Language" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="ICBM" content="40.292879, -3.411636"/>
<meta name="revisit" content="1 day"/>
<link rel="alternate" title="RSS Estilo Estrella" href="http://www.quemedices.es/rss/feed/moda_belleza" type="application/rss+xml"/>
<link rel="alternate" title="RSS Famosos" href="http://www.quemedices.es/rss/feed/famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Foros" href="http://www.quemedices.es/rss/feed/foros" type="application/rss+xml"/>
<link rel="alternate" title="RSS Noticias" href="http://www.quemedices.es/rss/feed/noticias_famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Revista QMD" href="http://www.quemedices.es/rss/feed/revista_qmd" type="application/rss+xml"/>
<link rel="alternate" title="RSS ¡Qué me dices! Site" href="http://www.quemedices.es/rss/feed/site" type="application/rss+xml"/>



<script type="text/javascript">
var metaData = metaData || {};
metaData.site = {
    ICX: {id: "1965"},
    ComsCore: {
        c2: "11398592",
        ns_site: "quemedices",
        name_for_comscore: "reportajes-famosos.famosos-24-enero-2018",
        ns_search_term: false,
        ns_search_result: false
    },
    gaq: {
        accountId: "UA-4388078-1"/*,
        domainName: "diezminutos.es"*/
    },
    cX: {
        AccountId: "9222270286501376128",
        SiteId: "9222274428011572888"
    },
};
</script>



    
                                                    
                
    
    
    
            
            

            

<script type="text/javascript">
dataLayer = [{
      'siteHier': "reportajes-famosos"
    , 'pageName': "/gallery/reportajes-famosos/famosos-24-enero-2018"
    , 'pageType': "gallery"
    , 'propertyName': "quemedices:spain:website:desktop"
    , 'gaAccount': "UA-4388078-1"
    , 'gaDomain': "diezminutos.es"
    , 'channel': "reportajes-famosos"
    , 'contentId': 255511
    , 'articleTitle': "El día a día de los famosos"
    , 'articleAuthor': "QMD!"
    , 'publishDate': "2018-01-24 20:04:04"
    , 'gallerySize': 8
    }];
</script>






<script type="text/javascript">(function(d) {
    var e = d.createElement('script');
    e.async = true;
    e.src = d.location.protocol + '//nexus.ensighten.com/hearst/mag-es/Bootstrap.js';
                if (document.cookie.indexOf("nsghtn=dev") > -1) {
                               e.src = d.location.protocol + '//nexus.ensighten.com/hearst/mag-es-dev/Bootstrap.js';
    }
    if (e.src.length > 0) {
      d.getElementsByTagName("head")[0].appendChild(e);
    }
}(document));</script>





<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/style.css?v=260420171" /><link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/carruseles_merge.css?v=01092014_1" /><script type="text/javascript" src="/design/qmd_2011/javascript/jquery-1.4.2.min.js?v=01092014_2" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/effects.core.js?v=01092014_3" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/jquery.jcarousel.min.js?v=01092014_4" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/lateral_merge.js?v=01092014_5" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/comun_merge.js?v=01092014_6" charset="utf-8"></script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery.lightbox-0.5.css?v=23052012" />
<script type="text/javascript" src="/design/qmd_2011/javascript/galerias.js?v=02122015-1" charset="utf-8"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery.lightbox-0.5.min.js?v=28112014" charset="utf-8"></script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript" src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!--[if (lt IE 9) | (!IE) ]><link rel="icon" href="/favicon.ico" type="image/x-icon" /><![endif]-->
<!-- PINNED SITE -->
<!--[if gte IE 9 ]>
<script type="text/javascript" src="/design/qmd_2011/javascript/pinable/jquery.pinable.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/javascript/pinable/css/jquery.pinable.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/discoverability/ie9.discoverability.js"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery-ui-1.8.17.custom.min.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery-ui-1.8.17.custom.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/ie9_anclado.js"></script>
<![endif]-->

<script type="text/javascript" async 
 src="//cdn.trugaze.io/bootstrap/7LPO0LRU.js">
</script>

<script type="text/javascript">
var adUnit = 'hmies-diezminutos/qmd/reportajes/seccion';
</script>
<script type="text/javascript" charset="utf-8" src="/design/qmd_2011/javascript/publicidad.js?v=24102017"></script>
<script type='text/javascript'>
var tipo_contenido = dataLayer[0].pageType || HRST.dataLayer.pageType || "_default"; 
var gptAdSlots = [];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

var availWidth = $(window).width();
if(availWidth >= 768){
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[1,2],[980, 90],[970, 250],[970, 90],[728, 90],[980, 250]], 'publiTop').addService(googletag.pubads()).setTargeting('pos', 1);
} else{
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[1,2],[300, 250]], 'publiTop').addService(googletag.pubads()).setTargeting('pos', 1);
}
if(availWidth < 768 && tipo_contenido == "homepage"){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRightCenter").addService(googletag.pubads()).setTargeting('pos', 2);
}else if(availWidth < 768){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRight").addService(googletag.pubads()).setTargeting('pos', 2);
}else{
    gptAdSlots[1] = googletag.defineSlot('/36117602/'+adUnit, [[300, 250], [300, 600]], 'publiRight').addService(googletag.pubads()).setTargeting('pos', 2);
}
gptAdSlots[2] = googletag.defineOutOfPageSlot('/36117602/'+adUnit, 'publiLayer').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
//googletag.pubads().enableSyncRendering();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(!event.isEmpty){
        if (event.slot === gptAdSlots[0]) {
            dataLayer[0].googleTop = event.creativeId;
        } else if (event.slot === gptAdSlots[1]) {
            dataLayer[0].googleRight = event.creativeId;
        } else if (event.slot === gptAdSlots[2]) {
            dataLayer[0].googleLayer = event.creativeId;
        }
    }
});

googletag.enableServices();
});

// Button action which refreshes the second slot
var refreshpubliRight = function() {
  googletag.cmd.push(function() {
	 googletag.pubads().clear([gptAdSlots[1]]);
    gptAdSlots[1].clearTargeting();
    googletag.pubads().refresh([gptAdSlots[1]]);
  });
};
</script>

<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/media-queries.css?v=26042017-1" />
<script type="text/javascript" src="/design/qmd_2011/javascript/media-queries.js" charset="utf-8"></script></head>
<body><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQ3R8K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
(function(w,d,s,l,i){  w[l]=w[l]||[];
  w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
  j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
  f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQ3R8K');
</script>
<!-- End Google Tag Manager -->
<div id="publiLayer"><script type='text/javascript'>googletag.display('publiLayer');</script></div>
<div id="cabecera">
	<div id="superheader">
<div class="loginLinks">
	<a href="/content/view/sitemap">Sitemap</a>
	| <a href="/informacion/staff">Staff</a>
	| <a href="/listado_rss">RSS</a>
</div>
<div class="socialLinks">
	<span>Síguenos en: </span>
	<a class="facebook" href="http://www.facebook.com/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook.png" alt="Logotipo de Facebook" width="16" height="19"/></a>
	<a class="twitter" href="http://twitter.com/#!/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter.png" alt="Logotipo de Twitter" width="16" height="19"/></a>
	<a class="youtube" href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube.png" alt="Logotipo de Youtube" width="16" height="19"/></a>
</div></div>
	<div id="header"><a href="http://www.diezminutos.es" class="logo" title="Ir a la página principal" target="_blank"><img src="/design/qmd_2011/images/logo_Header.png" width="157" height="96" alt="Logotipo de DiezMinutos"/></a>
<div class="headerContenido">																<div class="headerContenido">
							<a href="http://quemedices.diezminutos.es/revista-que-me-dices/portadas-que-me-dices/portadas-qmd-2017" title="Ya a la venta" target="_self">
					
    
        
    
                                                                                                                            		
                <img id="93812" src="/var/qmd/storage/images/auxiliar/top/promocion-de-suscripcion/849343-490-esl-ES/promocion-de-suscripcion.png" width="535" height="165" alt="Portada ¡Qué me dices! Número 1089" title="Portada ¡Qué me dices! Número 1089" />
            
    
    
    				</a>
			</div>												</div>
</div>
	<div id="menu">															<ul id="topmenu"><li class="normal"><a href="/" target="_self">Inicio</a></li><li class="normal"><a href="/noticias-famosos" target="_self">News!</a></li><li class="normal"><a href="/moda-belleza-famosos" target="_self">Estilo</a></li><li class="normal"><a href="/reportajes-famosos" target="_self" class="select">Reportajes</a></li><li class="normal"><a href="/realities" target="_self">Gente TV</a></li><li class="normal"><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a></li><li class="normal"><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a></li><li class="normal"><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a></li></ul>																																								

	
	
	</div>
    <div id="menuMovil"><a href="/" id="logoMovil" title=""><img src="/design/qmd_2011/images/LogoMovil.png" /></a>
<div class="opcionesMovil">                                                            <a href="/" target="_self">Inicio</a><a href="/noticias-famosos" target="_self">News!</a><a href="/moda-belleza-famosos" target="_self">Estilo</a><a href="/reportajes-famosos" target="_self" class="select">Reportajes</a><a href="/realities" target="_self">Gente TV</a><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a>                                                                                                                                                                </div>
</div>
</div>

<div id="publiTop"><div id="contenpubliTop">
	<script type='text/javascript'>
				googletag.display('publiTop');
	</script>
</div></div>
<div id="container">
	<div id="wrapper">
		<div id="mainContent">
			<div id="contenidoQMD"></div>					<h2 class="subtitulo"><strong>EL DÍA A DÍA DE LAS CARAS MÁS CONOCIDAS</strong></h2>
<h1 class="titulo">El día a día de los famosos</h1>
	<div class="entradilla">
<p>Thalia celebra los 100 años de su abuela. Verónica Hidalgo disfruta de su vidorra en Miami. Laura Matamoros &quot;engaña&quot; a su novio con el marido de Cristina Pedroche... ¡Echa un vistazo!</p></div>	<p class="firma"><strong>
QMD!</strong>24/01/2018</p>
	<script type="text/javascript">
//Twitter Event Subscription
try{
    twttr.ready(function (twttr) {
        twttr.events.bind('click', function(event) {
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'share content',
                'shareName': 'twitter'
            });
        });
    });
}catch(err){}
</script><div class="utilidades">
	<ul class="bloque1">
		<li class="imprimir"><a onclick="javascript:window.print()" href="#">IMPRIMIR</a></li>
		
	</ul>
	<ul class="compartir">
		<li><g:plusone size="medium" callback="trackGooglePlus"></g:plusone></li>
        <li><div class="fb-like" data-href="http://quemedices.diezminutos.es/reportajes-famosos/famosos-24-enero-2018" data-width="100" data-height="25" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
		<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="revistaqmd" data-lang="es">Tweet</a></li>
	</ul>
	<br class="clear">
</div>
	<div class="galeria">
			<div class="opcionsSuperioresGaleria utilidadesFotos">
			<ul class="bloque1">
			<li class="play"><a href="javascript:initSlide()" id="textoSlideShow">Play</a></li>			<li class="mosaico"><a href="#" id="mostrarMiniaturas">Ver miniaturas</a></li>		</ul>
		<ul class="bloque2">
		<li class="previous"><a class="trackpageview" href="javascript:antImagen();"><span class="text">Anterior</span></a></li>
		<li><span class="numeroImagen" id="current_imagen">1</span>/8</li>
		<li class="next"><a class="trackpageview" href="javascript:sigImagen();"><span class="text">Siguiente</span></a></li>
	</ul><br class="clear"/>
</div>					<div class="bloque_mosaico" style="display:none">
	<a href="javascript:toggleMiniaturas($(this).event);" class="cierre"></a>
	<ul id="mosaico_carrousel" class="jcarousel-skin-tango listado_one_mosaico">
						<li><ul class="caja_one_mosaico">
						<li><a class="trackpageview" onclick="cambiaImagen(0, true, event);" href="/reportajes-famosos/famosos-24-enero-2018/thalia">
    
        
    
                                                                                                                            		
                <img id="273542" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/thalia/2543459-1-esl-ES/thalia_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="THALIA" title="THALIA" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(1, true, event);" href="/reportajes-famosos/famosos-24-enero-2018/veronica-hidalgo">
    
        
    
                                                                                                                            		
                <img id="273536" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/veronica-hidalgo/2543429-1-esl-ES/veronica-hidalgo_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="VERONICA-HIDALGO" title="VERONICA-HIDALGO" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(2, true, event);" href="/reportajes-famosos/famosos-24-enero-2018/laura-matamoros">
    
        
    
                                                                                                                            		
                <img id="273538" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/laura-matamoros/2543439-1-esl-ES/laura-matamoros_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="LAURA-MATAMOROS" title="LAURA-MATAMOROS" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(3, true, event);" href="/reportajes-famosos/famosos-24-enero-2018/ares-teixido">
    
        
    
                                                                                                                            		
                <img id="273539" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/ares-teixido/2543444-1-esl-ES/ares-teixido_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="ARES-TEIXIDO" title="ARES-TEIXIDO" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(4, true, event);" href="/reportajes-famosos/famosos-24-enero-2018/manu-guix">
    
        
    
                                                                                                                            		
                <img id="273540" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/manu-guix/2543449-1-esl-ES/manu-guix_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="MANU-GUIX" title="MANU-GUIX" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(5, true, event);" href="/reportajes-famosos/famosos-24-enero-2018/nerea-barros">
    
        
    
                                                                                                                            		
                <img id="273535" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/nerea-barros/2543424-1-esl-ES/nerea-barros_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="NEREA-BARROS" title="NEREA-BARROS" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(6, true, event);" href="/reportajes-famosos/famosos-24-enero-2018/barbra-streisand">
    
        
    
                                                                                                                            		
                <img id="273537" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/barbra-streisand/2543434-1-esl-ES/barbra-streisand_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="BARBRA-STREISAND" title="BARBRA-STREISAND" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(7, true, event);" href="/reportajes-famosos/famosos-24-enero-2018/adriana-ugarte">
    
        
    
                                                                                                                            		
                <img id="273541" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/adriana-ugarte/2543454-1-esl-ES/adriana-ugarte_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="ADRIANA-UGARTE" title="ADRIANA-UGARTE" />
            
    
    
    </a></li>
		</ul></li>
	</ul>
</div>
<script type="text/javascript" charset="utf-8">var bloques=0;$(".bloque_mosaico .caja_one_mosaico").each(function (i) {bloques+=1;vnavega="navega"+parseInt(i+1);vbgWidth="bgMosaicoWidth"+parseInt(i+1);$(this).append('<li class="lastGaleria '+vnavega+'">&nbsp;</li>');});$(".bloque_mosaico .caja_one_mosaico .lastGaleria").addClass(vbgWidth);</script>				<div id="gallery">
			<ul id="imagenesGrandes">
				                    																				                        					
					<li data-objectid="273542">
						<div class="imagenGaleria retrato">
                            <img src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/thalia/2543459-1-esl-ES/thalia_galeria_landscape.jpg" width="550" height="423" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/thalia/2543459-1-esl-ES/thalia_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/famosos-24-enero-2018/adriana-ugarte" onclick="cambiaImagen(7, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/famosos-24-enero-2018/veronica-hidalgo" onclick="cambiaImagen(1, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Thalia celebra los 100 años de su abuela</h3>
						
																					<p><b>&quot;¡Hoy fue un día inolvidable! Dios nos regaló la bendición de ver a nuestra abuela celebrar sus 100 años. Eva Mange Márquez, TE AMO&quot;</b>, escribe la cantante mexicana junto a esta tierna imagen que ha compartido para celebrar ni más ni menos que los 100 años de su abuela.</p><p>¡Qué maravilla!</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p>
</div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="273536">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/veronica-hidalgo/2543429-1-esl-ES/veronica-hidalgo_galeria_portrait.jpg" width="423" height="527" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/veronica-hidalgo/2543429-1-esl-ES/veronica-hidalgo_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/famosos-24-enero-2018/thalia" onclick="cambiaImagen(0, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/famosos-24-enero-2018/laura-matamoros" onclick="cambiaImagen(2, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Verónica Hidalgo, vida de lujo en Miami</h3>
						
																					<p>La modelo y Miss España 2005<b>&nbsp;disfruta del sol y del calorcito mientras en la península estamos fresquitos.</b>&nbsp;¡Qué suerte!</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p>
</div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="273538">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/laura-matamoros/2543439-1-esl-ES/laura-matamoros_galeria_portrait.jpg" width="423" height="489" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/laura-matamoros/2543439-1-esl-ES/laura-matamoros_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/famosos-24-enero-2018/veronica-hidalgo" onclick="cambiaImagen(1, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/famosos-24-enero-2018/ares-teixido" onclick="cambiaImagen(3, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Laura 'pone los cuernos' a Benji</h3>
						
																					<p>Y lo hace ni más ni menos que con el marido de Cristina Pedroche, Dabid Muñoz. Aunque hay que dejar claro que se trata solo de &quot;una infidelidad&quot; culinaria. La ganadora de 'GH VIP' ha ido al restaurante del marido de Pedroche y se ha quedado encantada:&nbsp;<b>&quot;Aquí tenéis el mejor restaurante del mundo...♥️ BESTIAL .&nbsp;<a href="https://www.instagram.com/dabizdiverxo/" target="_self">@dabizdiverxo</a></b><b>&quot;.&nbsp;</b>Y es que por algo cuenta con tres estrellas Michelin...</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p>
</div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="273539">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/ares-teixido/2543444-1-esl-ES/ares-teixido_galeria_landscape.jpg" width="550" height="423" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/ares-teixido/2543444-1-esl-ES/ares-teixido_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/famosos-24-enero-2018/laura-matamoros" onclick="cambiaImagen(2, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/famosos-24-enero-2018/manu-guix" onclick="cambiaImagen(4, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Ares y sus preguntas sin respuesta</h3>
						
																					<p><b>&quot;¿Para ser feliz hay que tener mala memoria?&quot;</b>, se pregunta la presentadora junto a esta imagen en la sale muy guapa. Una pregunta de esas que tiene la vida y que no tienen respuesta...</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p>
</div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="273540">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/manu-guix/2543449-1-esl-ES/manu-guix_galeria_landscape.jpg" width="550" height="423" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/manu-guix/2543449-1-esl-ES/manu-guix_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/famosos-24-enero-2018/ares-teixido" onclick="cambiaImagen(3, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/famosos-24-enero-2018/nerea-barros" onclick="cambiaImagen(5, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Manu Guix comparte la primera imagen de su hija</h3>
						
																					<p><b>El director musical de la Academia ha publicado la primera imagen de su hija Lua.&nbsp;</b>Aunque no se le ve la carita, luce un 'look' muy de cómic: lleva una camiseta de Batman, por eso su padre la ha bautizado como&nbsp;<b>&quot;BatLua&quot;.</b></p><p>Y añade: &quot;I'm in love&quot;.</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p>
</div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="273535">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/nerea-barros/2543424-1-esl-ES/nerea-barros_galeria_landscape.jpg" width="550" height="423" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/nerea-barros/2543424-1-esl-ES/nerea-barros_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/famosos-24-enero-2018/manu-guix" onclick="cambiaImagen(4, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/famosos-24-enero-2018/barbra-streisand" onclick="cambiaImagen(6, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Nerea Barros encuentra la paz en Galicia</h3>
						
																					<p>La actriz Nerea Barros<b>&nbsp;ha visitado uno de los faros más <a target="_self" href="/content/search?SearchText=famosos">famosos</a> de Galicia, el Faro Vilán, en Camariñas</b>, en plena Costa da morte.</p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p>
</div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="273537">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/barbra-streisand/2543434-1-esl-ES/barbra-streisand_galeria_landscape.jpg" width="550" height="307" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/barbra-streisand/2543434-1-esl-ES/barbra-streisand_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/famosos-24-enero-2018/nerea-barros" onclick="cambiaImagen(5, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/famosos-24-enero-2018/adriana-ugarte" onclick="cambiaImagen(7, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>¡Feliz cumpleaños!</h3>
						
																					<p>Barbra Streisand ha querido felicitar a su amigo Neil Diamond por su cumpleaños. Y para ello ha compartido una foto que ha sacado del baúl de los recuerdos y junto a la que escribe:&nbsp;<b>&quot;<a href="https://www.instagram.com/NeilDiamond/" target="_self">@NeilDiamond</a></b><b>&nbsp;- Wishing you a very happy birthday. Love, Barbra&quot;.</b></p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p>
</div>
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="273541">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/adriana-ugarte/2543454-1-esl-ES/adriana-ugarte_galeria_portrait.jpg" width="423" height="528" alt="" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/adriana-ugarte/2543454-1-esl-ES/adriana-ugarte_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/famosos-24-enero-2018/barbra-streisand" onclick="cambiaImagen(6, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/famosos-24-enero-2018/thalia" onclick="cambiaImagen(0, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Adriana, más sexy que nunca</h3>
						
																					<p>La actriz Adriana Ugarte&nbsp;<b>posa con estilo -y en lencería- subida a una bici.</b></p>
													
													<div class="linkPromo"><p><br><br><p><p>Únete a nuestro <a href="http://www.facebook.com/revistaQMD?v=wall" target="_blank">Facebook</a> y <a href="http://twitter.com/#!/revistaQMD" target="_blank">Twitter</a> y comenta esta noticia</p></p>
</div>
						
					</li>

												</ul><br class="clear" />
		</div>
	</div>
        <script type="text/javascript">
        dataLayer.push({            'event': 'gtm.click',
            'interaction': 'view photo',
            'photoId': 273542,
            'photoLocation': 1,
            'photoNonInteraction': 'true'
        });
        </script>
			<div class="carruselDiezItems contentBox">
<ul id="mycarousel" class="jcarousel-skin-tango listado_blogs">
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(0, true, event);" href="/reportajes-famosos/famosos-24-enero-2018/thalia">
					
    
        
    
                                                                                                                            		
                <img id="273542" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/thalia/2543459-1-esl-ES/thalia_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="THALIA" title="THALIA" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(1, true, event);" href="/reportajes-famosos/famosos-24-enero-2018/veronica-hidalgo">
					
    
        
    
                                                                                                                            		
                <img id="273536" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/veronica-hidalgo/2543429-1-esl-ES/veronica-hidalgo_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="VERONICA-HIDALGO" title="VERONICA-HIDALGO" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(2, true, event);" href="/reportajes-famosos/famosos-24-enero-2018/laura-matamoros">
					
    
        
    
                                                                                                                            		
                <img id="273538" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/laura-matamoros/2543439-1-esl-ES/laura-matamoros_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="LAURA-MATAMOROS" title="LAURA-MATAMOROS" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(3, true, event);" href="/reportajes-famosos/famosos-24-enero-2018/ares-teixido">
					
    
        
    
                                                                                                                            		
                <img id="273539" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/ares-teixido/2543444-1-esl-ES/ares-teixido_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="ARES-TEIXIDO" title="ARES-TEIXIDO" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(4, true, event);" href="/reportajes-famosos/famosos-24-enero-2018/manu-guix">
					
    
        
    
                                                                                                                            		
                <img id="273540" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/manu-guix/2543449-1-esl-ES/manu-guix_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="MANU-GUIX" title="MANU-GUIX" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(5, true, event);" href="/reportajes-famosos/famosos-24-enero-2018/nerea-barros">
					
    
        
    
                                                                                                                            		
                <img id="273535" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/nerea-barros/2543424-1-esl-ES/nerea-barros_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="NEREA-BARROS" title="NEREA-BARROS" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(6, true, event);" href="/reportajes-famosos/famosos-24-enero-2018/barbra-streisand">
					
    
        
    
                                                                                                                            		
                <img id="273537" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/barbra-streisand/2543434-1-esl-ES/barbra-streisand_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="BARBRA-STREISAND" title="BARBRA-STREISAND" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(7, true, event);" href="/reportajes-famosos/famosos-24-enero-2018/adriana-ugarte">
					
    
        
    
                                                                                                                            		
                <img id="273541" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-enero-2018/adriana-ugarte/2543454-1-esl-ES/adriana-ugarte_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="ADRIANA-UGARTE" title="ADRIANA-UGARTE" />
            
    
    
    				</a>
			</div>
		</li>
	</ul>
</div>	    	<div id="fb-root"></div>
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({
		appId: '132994840118208',
		channelUrl: '//quemedices.diezminutos.es/design/qmd_2011/javascript/channel.html',
		oauth: true,
		xfbml: true,
		version: 'v2.7'
		});
	};
	(function(d){
		var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
		js = d.createElement('script'); js.id = id; js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>	<div class="contenComent">
		<h3>COMENTARIOS</h3>
		<fb:comments href="http://quemedices.diezminutos.es/reportajes-famosos/famosos-24-enero-2018" num_posts="5" width="600"></fb:comments>
	</div>    			<div id="palabraKeywords">
			<em class="bloque"><b>Te puede</b> interesar</em>
			<ul>
																												<li>
								<a href="/noticias-famosos/maria-lapiedra-padres">
																			
    
        
    
                                                                                                        		
                <img id="273524" src="/var/qmd/storage/images/noticias-famosos/maria-lapiedra-padres/2543311-1-esl-ES/descubrimos-a-los-padres-de-maria-lapiedra_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Descubrimos a los padres de María Lapiedra" title="Descubrimos a los padres de María Lapiedra" />
            
    
    
    																		<div class="txt"><strong>Descubrimos a los padres de María Lapiedra</strong>
									Primeras imágenes de los progenitores de la novia de Gustavo González.</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/maria-lapiedra-presume-de-hijas-en-las-redes">
																			
    
        
    
                                                                                                        		
                <img id="273493" src="/var/qmd/storage/images/noticias-famosos/maria-lapiedra-presume-de-hijas-en-las-redes/2543013-1-esl-ES/maria-lapiedra-presume-de-hijas-en-las-redes_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="María Lapiedra" title="María Lapiedra 'vende' a sus hijas" />
            
    
    
    																		<div class="txt"><strong>María Lapiedra 'vende' a sus hijas</strong>
									Ha sabido sacar rédito a su triángulo amoroso con su marido, Mark Hamilton, y su amante, Gustavo...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/agoney-ot">
																			
    
        
    
                                                                                                        		
                <img id="273440" src="/var/qmd/storage/images/noticias-famosos/agoney-ot/2542559-1-esl-ES/agoney-de-ot-escribire-una-cancion-a-mi-madre_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Agoney de OT" title="Agoney: &quot;Merece ganar cualquiera&quot;" />
            
    
    
    																		<div class="txt"><strong>Agoney: "Merece ganar cualquiera"</strong>
									Agoney fue uno de los protagonistas indiscutibles de la última gala de Operación Triunfo. Fue eli...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/sandra-barneda-nagore-robles-cachorro">
																			
    
        
    
                                                                                                        		
                <img id="273417" src="/var/qmd/storage/images/noticias-famosos/sandra-barneda-nagore-robles-cachorro/2542352-1-esl-ES/nagore-robles-y-sandra-barneda-dan-la-bienvenida-a-un-nuevo-hijo_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Sandra Barneda y Nagore Robles" title="Sandra y Nagore amplían la familia" />
            
    
    
    																		<div class="txt"><strong>Sandra y Nagore amplían la familia</strong>
									La pareja formada por la presentadora y la colaboradora de televisión tienen un nuevo perro al qu...</div>
								</a>
								<br class="clear" />
							</li>
																											</ul>
		</div>
				<div class="filaCuatroItems bloqueFinal">
			<div class="titulolink"><em class="bloque">fueron <b>noticia</b></em><a href="/reportajes-famosos/(all)">Ver todo</a></div>
							<ul class="listaNews">
																													<li>
																											<a href="/reportajes-famosos/famosos-23-enero-2018">
											
    
        
    
                                                                                                                            		
                <img id="273375" src="/var/qmd/storage/images/reportajes-famosos/famosos-23-enero-2018/2542039-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-23-enero-2018">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-22-enero-2018">
											
    
        
    
                                                                                                                            		
                <img id="273135" src="/var/qmd/storage/images/reportajes-famosos/famosos-22-enero-2018/2540225-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-22-enero-2018">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-21-enero-2018">
											
    
        
    
                                                                                                                            		
                <img id="272875" src="/var/qmd/storage/images/reportajes-famosos/famosos-21-enero-2018/2538375-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-21-enero-2018">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-20-enero-2018">
											
    
        
    
                                                                                                                            		
                <img id="272758" src="/var/qmd/storage/images/reportajes-famosos/famosos-20-enero-2018/2537355-2-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.png" width="142" height="72" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-20-enero-2018">El día a día de los famosos</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/reportajes-famosos/famosos-19-enero-2018">
											
    
        
    
                                                                                                                            		
                <img id="272657" src="/var/qmd/storage/images/reportajes-famosos/famosos-19-enero-2018/2536505-2-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.png" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-19-enero-2018">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-18-enero-2018">
											
    
        
    
                                                                                                                            		
                <img id="272421" src="/var/qmd/storage/images/reportajes-famosos/famosos-18-enero-2018/2534740-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-18-enero-2018">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/lo-peor-de-la-semana">
											
    
        
    
                                                                                                                            		
                <img id="272335" src="/var/qmd/storage/images/reportajes-famosos/lo-peor-de-la-semana/2534034-1-esl-ES/lo-peor-de-la-semana_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Lo peor de la semana" title="Lo peor de la semana" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/lo-peor-de-la-semana"></a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-17-enero-2018">
											
    
        
    
                                                                                                                            		
                <img id="272248" src="/var/qmd/storage/images/reportajes-famosos/famosos-17-enero-2018/2533335-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-17-enero-2018">El día a día de los famosos</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/reportajes-famosos/famosos-16-enero-2018">
											
    
        
    
                                                                                                                            		
                <img id="272129" src="/var/qmd/storage/images/reportajes-famosos/famosos-16-enero-2018/2532385-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-16-enero-2018">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-15-al-21-enero-2018">
											
    
        
    
                                                                                                                            		
                <img id="272008" src="/var/qmd/storage/images/reportajes-famosos/famosos-15-al-21-enero-2018/2531378-2-esl-ES/la-semana-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="La semana de los famosos" title="La semana de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-15-al-21-enero-2018">La semana de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-15-enero-2018">
											
    
        
    
                                                                                                                            		
                <img id="272001" src="/var/qmd/storage/images/reportajes-famosos/famosos-15-enero-2018/2531320-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-15-enero-2018">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-14-enero-2018">
											
    
        
    
                                                                                                                            		
                <img id="271840" src="/var/qmd/storage/images/reportajes-famosos/famosos-14-enero-2018/2529942-2-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroRetratoAplastada.png" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-14-enero-2018">El día a día de los famosos</a></h2>
															</li>
															</ul><br class="clear" /></div>
																																										<!-- PAN Combo Ads 630x110 begin -->
<div id="PAN_DiezMinutos630x110"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',{
            widgetId: '0',
            insertBeforeElementId: 'PAN_DiezMinutos630x110',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_630x110_APP.html',
            numItems: 2,
            numCols: 2,
            tagIds: "9724575,9724576",
            width: '100%', height: 0,
            adpositions: "1,2" // <-- only if Widget ID
        }]);

    </script>
<!-- PAN Combo Ads 630x110 end -->		</div>
		<div id="rightColumn">																			<div id="BuscSearch" class="sidebarBox">
	<form id="searchForm" method="get" action="/content/search">
		<label>Buscar</label>
		<input id="searchtext" class="buscador_text" name="SearchText" type="text" onclick="this.value='';" value="Buscar en QuéMeDices!" size="12" />
		<input id="searchbutton" class="btnSearch" type="button"  onclick="javascript:checkSearch('#searchForm','#searchtext');" alt="Envíar" />
	</form>
</div>										<div class="lomasloultimo sidebarBox">
			<em class="bloque msg_head"><strong> Plus</strong>  Qué me dices!</em>			<div class="pestanas">
				<div class="coverpestanas">
																																<a href="javascript:void(0);" class="select">Revista Digital</a>
																																																					<a href="javascript:void(0);">Alertas móvil</a>
																																																					<a href="javascript:void(0);">RSS</a>
																														</div>
			</div>
			<div class="contenPestanas"><ul>																											
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93807" src="/var/qmd/storage/images/auxiliar/right/revista-digital/849278-2-esl-ES/revista-digital.jpg" width="150" height="146" alt="revista-digital " title="revista-digital " />
            
    
    
    																				<p>
																							<p>Descárgate nuestro <b><a href="http://quemedices.diezminutos.es/publireportajes/quiosco-digital" target="_blank">Quiosco Digital</a></b> y podrás disfrutar de tu revista QMD en tu Ipad, estés donde estés.</p>
																					</p>
									</li>
								
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93809" src="/var/qmd/storage/images/auxiliar/right/alertas_movil/849302-1-esl-ES/alertas_movil.jpg" width="118" height="155" alt="Alertas móvil" title="Alertas móvil" />
            
    
    
    																				<p>
																							<p>
Envía un mensaje a:<br />
<b>Movistar:</b> ALTA espacio QMD al 797404<br />
<b>Vodafone:</b> ALTA espacio QMD al 795543<br />Precios (IVA incluido): MOVIESTAR 0,41€/MMS. VODAFONE: 1,16/semana</p>
																					</p>
									</li>
								
									<li>
										<a href="/listado_rss" target="_self">											
    
        
    
                                                                                                                            		
                <img id="93810" src="/var/qmd/storage/images/auxiliar/right/rss/849314-1-esl-ES/rss.png" width="106" height="109" alt="Rss" title="Rss" />
            
    
    
    										</a>										<p>
											<a href="/listado_rss" target="_self">												<p>¿Quieres estar al tanto de las últimas noticias de QMD sin navegar la web? Date de alta en nuestras RSS.</p>
											</a>										</p>
									</li>
								</ul></div>
		</div>
										<div id="publiRight" class="pub">	
	<script type='text/javascript'>
			
						if($(window).width() >= 768 || tipo_contenido == "channel"){
									googletag.cmd.push(function(){googletag.display("publiRight");});
								}
						
			
			
	</script>
	
	</div>																			<div class="bloqueImagen">
				<a href="http://casadiez.micasarevista.com/decoracion-casas/decorar-casa/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/casadiez-casas-lectores/762011-113-esl-ES/casadiez-casas-lectores.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.harpersbazaar.com/es/famosas/el-estilo-de/g355171/los-mejores-anillos-de-compromiso-de-las-famosas/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/harper-anillos-de-compromiso/762101-137-esl-ES/harper-anillos-de-compromiso.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.elle.es/livemore/more-beauty/a798393/puntos-negros-adios-secreto/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/elle-eliminar-puntos-negros/761999-149-esl-ES/elle-eliminar-puntos-negros.png" alt=""/>
				</a>
			</div>
													<div id="PAN_DiezMinuros300x350"></div>
	<script type="text/javascript">
          if($(window).width() >= 768){
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_DiezMinuros300x350',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_300x350_APP.html',
		   	numItems: 3,
			numCols: 1,
			tagIds: "9724577,9724578,9724579",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);
           }
	</script>
										</div>
		<br class="clear"/>	</div>
	<div id="publiLayerBottom"></div>
	<div id="footer"><div class="subFooter">
																																														<div class="redesSociales"> S&iacute;guenos en  <a href="http://www.facebook.com/revistaQMD" target="_blank" class="facebook"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook2.png" alt="Facebook" /></a> <a href="http://twitter.com/#!/revistaQMD" target="_blank" class="twitter"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter2.png" alt="Twitter" /></a> <a href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank" class="youtube"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube2.png" alt="Youtube" /></a> </div>															<ul>
			<li><a rel="nofollow" href="http://www.ar-revista.com/" target="_blank">AR</a></li><li><a rel="nofollow" href="http://www.caranddriver.es" target="_blank">Car and Driver</a></li><li><a rel="nofollow" href="http://casadiez.micasarevista.com/" target="_blank">Casa Diez</a></li><li><a rel="nofollow" href="http://www.cosmopolitan.es/" target="_blank">Cosmopolitan</a></li><li><a rel="nofollow" href="http://www.crecerfeliz.es/" target="_blank">Crecer Feliz</a></li><li><a rel="nofollow" href="http://www.elle.es/deviajes" target="_blank">DeViajes</a></li><li><a rel="nofollow" href="http://www.diezminutos.es" target="_blank">Diez Minutos</a></li><li><a rel="nofollow" href="http://www.egorevista.es/" target="_blank">Ego</a></li><li><a rel="nofollow" href="http://www.elle.es" target="_blank">ELLE</a></li><li><a rel="nofollow" href="http://www.emprendedores.es/" target="_blank">Emprendedores</a></li><li><a rel="nofollow" href="http://www.fotogramas.es" target="_blank">Fotogramas</a></li><li><a rel="nofollow" href="http://www.harpersbazaar.es/" target="_blank">Harper's Bazaar</a></li><li><a rel="nofollow" href="http://www.micasarevista.com/" target="_blank">Micasa</a></li><li><a rel="nofollow" href="http://nuevo-estilo.micasarevista.com/" target="_blank">Nuevo Estilo</a></li><li><a rel="nofollow" href="http://www.quo.es/" target="_blank">Quo</a></li><li><a rel="nofollow" href="http://teleprograma.diezminutos.es" target="_blank">Teleprograma</a></li>		</ul>
					<p>Copyright © 2016 Hearst Magazines S.L. - <a href="/informacion/aviso-legal" title="Aviso legal" target="_self">Aviso Legal</a> - <a href="/informacion/proteccion-de-datos" title="Protección de datos" target="_self">Protección de datos</a> - <a href="http://publicidad.hearst.es" target="_blank">Publicidad</a> - <a href="http://especiales.hearst.es/aviso_cookies/cookies.html" target="_blank">Política de Cookies</a></p>
																			<br class="clear"/>
</div></div>
	<div id="promoBottom"></div>
</div><div id="cX-root" style="display:none"></div>
<script type="text/javascript">
//Callback function for G+ button
var trackGooglePlus = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'google+'
    });
}
//Track Facebook Like
var trackLike = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'facebook'
    });

};
//Track Facebook Comment
var trackComment = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'comment content'
    });
};

$('.fb-sharer a').click(function(){
    trackLike();
});

//Window load event
$(window).bind("load",function(){
    //Check its a page with FB buttons
    if(typeof(FB)!="undefined"){
        //Like action
        FB.Event.subscribe('edge.create', trackLike);
        //Commment action
        FB.Event.subscribe('comment.create', trackComment);
    }

});

//Track Send to a Friend action
$(".enviar a").click(function(event){
    event.preventDefault();
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'email'
    });
    var url = $(this).attr('href');
    setTimeout(function(){
        document.location = url;
    }, 2000);
});

//Track Print action
$(".imprimir a").click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'print content'
    });
});

$('.facebook, .twitter, .youtube, .instagram, .pinterest, .googleplus', '.socialLinks, .redesSociales').click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'social media follow',
        'socialMediaNetwork': $(this).attr('class')
    });
});

$('.rss', '#rss_gtm').click(function(event){
    var rss_name = $(this).attr('data-rss_name');
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'rss subscription',
        'rssName': rss_name
    });
});

//Tracking Newsletter Suscription
var trackingNewsletterSus = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'newsletter subscription',
        'newsletterName': 'Site'
    });
};
</script>

<script type="text/javascript">

$(window).load(function(){

    var publi_top = $("#publiTop, #publiTop iframe");
    var publi_right = $("#publiRight, #publiRight iframe");
    var publi_enlaces = $("#enlaceTop, #enlaceIzq, #enlaceDer");

    try{
        publi_top.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'top',
                'adName': dataLayer[0].googleTop
            });
        });
    }catch(err){};
    try{
        publi_right.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'right',
                'adName': dataLayer[0].googleRight
            });
        });
    }catch(err){};
    try{
        publi_enlaces.click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'takeover',
                'adLocation': dataLayer[0].pageName,
                'adName': dataLayer[0].googleLayer
            });
        });
    }catch(err){};

});

</script>
</body></html>