<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />


                    
                        					
<title>La semana del ¡Horror! - QuéMeDices!</title>
<meta name="description" content="Hay detalles de los famosos que preferiríamos ignorar, pero ellos se empeñan en arriesgar. ¡Qué necesidad había! Y más cuando acabamos de 'vivir' un viernes 13." />
<meta name="keywords" content="horror 13 abril mar regueras feliciano lopez mel b charlotte rampling," />

<meta name="author" content="QueMeDices.es" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="267874" />
<meta name="cXenseParse:recs:publishtime" content="2018-04-13T13:58:27+02:00" />    <meta property="og:channel" content="reportajes-famosos" />

<meta property="og:article:published_time" content="2018-04-13 13:49:09" />

<meta property="og:contentId" content="267874" />
<meta property="og:author" content="QueMeDices.es" />
                        <meta property="og:pageName" content="reportajes-famosos.horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling" />
                                                            
            <meta property="og:siteHeir" content="reportajes-famosos" />
                	<meta name="robots" content="all"/><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@revistaQMD" />
<meta name="twitter:title" content="La semana del ¡Horror! - QuéMeDices!" />
<meta name="twitter:description" content="Hay detalles de los famosos que preferiríamos ignorar, pero ellos se empeñan en arriesgar. ¡Qué necesidad había! Y más cuando acabamos de 'vivir' un viernes 13." />
<meta name="twitter:image:src" content="http://quemedices.diezminutos.es/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/2644461-1-esl-ES/la-semana-del-!horror_ampliacion.jpg" /><meta property="fb:app_id" content="132994840118208"/>
<meta property="og:site_name" content="QuéMeDices.es"/>
<meta property="og:url" content="http://quemedices.diezminutos.es/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling"/>
<meta property="og:title" content="La semana del ¡Horror!"/>
<meta property="og:description" content="Hay detalles de los famosos que preferiríamos ignorar, pero ellos se empeñan en arriesgar. ¡Qué necesidad había! Y más cuando acabamos de 'vivir' un viernes 13."/>
<meta property="og:image" content="http://quemedices.diezminutos.es/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/2644461-1-esl-ES/la-semana-del-!horror_reference.jpg" />
<meta property="og:type" content="article"/>
<meta property="og:country-name" content="Spain"/>
<meta name="google-site-verification" content="idColLZeXtmcG6yC02ifN5RHf98idFTbcMtvvzTcVRo" />
<meta http-equiv="Content-Language" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="ICBM" content="40.292879, -3.411636"/>
<meta name="revisit" content="1 day"/>
<link rel="alternate" title="RSS Estilo Estrella" href="http://www.quemedices.es/rss/feed/moda_belleza" type="application/rss+xml"/>
<link rel="alternate" title="RSS Famosos" href="http://www.quemedices.es/rss/feed/famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Foros" href="http://www.quemedices.es/rss/feed/foros" type="application/rss+xml"/>
<link rel="alternate" title="RSS Gente TV" href="http://quemedices.diezminutos.es//rss/feed/realities" type="application/rss+xml"/>
<link rel="alternate" title="RSS Noticias" href="http://www.quemedices.es/rss/feed/noticias_famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Revista QMD" href="http://www.quemedices.es/rss/feed/revista_qmd" type="application/rss+xml"/>
<link rel="alternate" title="RSS ¡Qué me dices! Site" href="http://www.quemedices.es/rss/feed/site" type="application/rss+xml"/>



<script type="text/javascript">
var metaData = metaData || {};
metaData.site = {
    ICX: {id: "1965"},
    ComsCore: {
        c2: "11398592",
        ns_site: "quemedices",
        name_for_comscore: "reportajes-famosos.horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling",
        ns_search_term: false,
        ns_search_result: false
    },
    gaq: {
        accountId: "UA-4388078-1"/*,
        domainName: "diezminutos.es"*/
    },
    cX: {
        AccountId: "9222270286501376128",
        SiteId: "9222274428011572888"
    },
};
</script>



    
                                                    
                
    
    
    
            
            

            

<script type="text/javascript">
dataLayer = [{
      'siteHier': "reportajes-famosos"
    , 'pageName': "/gallery/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling"
    , 'pageType': "gallery"
    , 'propertyName': "quemedices:spain:website:desktop"
    , 'gaAccount': "UA-4388078-1"
    , 'gaDomain': "diezminutos.es"
    , 'channel': "reportajes-famosos"
    , 'contentId': 267874
    , 'articleTitle': "La semana del ¡Horror!"
    , 'articleAuthor': "QueMeDices.es"
    , 'publishDate': "2018-04-13 13:49:09"
    , 'gallerySize': 5
    }];
</script>






<script type="text/javascript">(function(d) {
    var e = d.createElement('script');
    e.async = true;
    e.src = d.location.protocol + '//nexus.ensighten.com/hearst/mag-es/Bootstrap.js';
                if (document.cookie.indexOf("nsghtn=dev") > -1) {
                               e.src = d.location.protocol + '//nexus.ensighten.com/hearst/mag-es-dev/Bootstrap.js';
    }
    if (e.src.length > 0) {
      d.getElementsByTagName("head")[0].appendChild(e);
    }
}(document));</script>





<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/style.css?v=260420171" /><link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/carruseles_merge.css?v=01092014_1" /><script type="text/javascript" src="/design/qmd_2011/javascript/jquery-1.4.2.min.js?v=01092014_2" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/effects.core.js?v=01092014_3" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/jquery.jcarousel.min.js?v=01092014_4" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/lateral_merge.js?v=01092014_5" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/comun_merge.js?v=01092014_6" charset="utf-8"></script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery.lightbox-0.5.css?v=23052012" />
<script type="text/javascript" src="/design/qmd_2011/javascript/galerias.js?v=02122015-1" charset="utf-8"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery.lightbox-0.5.min.js?v=28112014" charset="utf-8"></script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript" src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!--[if (lt IE 9) | (!IE) ]><link rel="icon" href="/favicon.ico" type="image/x-icon" /><![endif]-->
<!-- PINNED SITE -->
<!--[if gte IE 9 ]>
<script type="text/javascript" src="/design/qmd_2011/javascript/pinable/jquery.pinable.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/javascript/pinable/css/jquery.pinable.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/discoverability/ie9.discoverability.js"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery-ui-1.8.17.custom.min.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery-ui-1.8.17.custom.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/ie9_anclado.js"></script>
<![endif]-->

<script type="text/javascript" async 
 src="//cdn.trugaze.io/bootstrap/7LPO0LRU.js">
</script>

<script type="text/javascript">
var adUnit = 'hmies-diezminutos/qmd/reportajes/seccion';
</script>
<script type="text/javascript" charset="utf-8" src="/design/qmd_2011/javascript/publicidad.js?v=24102017"></script>
<script type='text/javascript'>
var tipo_contenido = dataLayer[0].pageType || HRST.dataLayer.pageType || "_default"; 
var gptAdSlots = [];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

var availWidth = $(window).width();
if(availWidth >= 768){
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[1,2],[980, 90],[970, 250],[970, 90],[728, 90],[980, 250]], 'publiTop').addService(googletag.pubads()).setTargeting('pos', 1);
} else{
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[1,2],[300, 250]], 'publiTop').addService(googletag.pubads()).setTargeting('pos', 1);
}
if(availWidth < 768 && tipo_contenido == "homepage"){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRightCenter").addService(googletag.pubads()).setTargeting('pos', 2);
}else if(availWidth < 768){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRight").addService(googletag.pubads()).setTargeting('pos', 2);
}else{
    gptAdSlots[1] = googletag.defineSlot('/36117602/'+adUnit, [[300, 250], [300, 600]], 'publiRight').addService(googletag.pubads()).setTargeting('pos', 2);
}
gptAdSlots[2] = googletag.defineOutOfPageSlot('/36117602/'+adUnit, 'publiLayer').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
//googletag.pubads().enableSyncRendering();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(!event.isEmpty){
        if (event.slot === gptAdSlots[0]) {
            dataLayer[0].googleTop = event.creativeId;
        } else if (event.slot === gptAdSlots[1]) {
            dataLayer[0].googleRight = event.creativeId;
        } else if (event.slot === gptAdSlots[2]) {
            dataLayer[0].googleLayer = event.creativeId;
        }
    }
});

googletag.enableServices();
});

// Button action which refreshes the second slot
var refreshpubliRight = function() {
  googletag.cmd.push(function() {
	 googletag.pubads().clear([gptAdSlots[1]]);
    gptAdSlots[1].clearTargeting();
    googletag.pubads().refresh([gptAdSlots[1]]);
  });
};
</script>

<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/media-queries.css?v=26042017-1" />
<script type="text/javascript" src="/design/qmd_2011/javascript/media-queries.js" charset="utf-8"></script></head>
<body><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQ3R8K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
(function(w,d,s,l,i){  w[l]=w[l]||[];
  w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
  j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
  f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQ3R8K');
</script>
<!-- End Google Tag Manager -->
<div id="publiLayer"><script type='text/javascript'>googletag.display('publiLayer');</script></div>
<div id="cabecera">
	<div id="superheader">
<div class="loginLinks">
	<a href="/content/view/sitemap">Sitemap</a>
	| <a href="/informacion/staff">Staff</a>
	| <a href="/listado_rss">RSS</a>
</div>
<div class="socialLinks">
	<span>Síguenos en: </span>
	<a class="facebook" href="http://www.facebook.com/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook.png" alt="Logotipo de Facebook" width="16" height="19"/></a>
	<a class="twitter" href="http://twitter.com/#!/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter.png" alt="Logotipo de Twitter" width="16" height="19"/></a>
	<a class="youtube" href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube.png" alt="Logotipo de Youtube" width="16" height="19"/></a>
</div></div>
	<div id="header"><a href="http://www.diezminutos.es" class="logo" title="Ir a la página principal" target="_blank"><img src="/design/qmd_2011/images/logo_Header.png" width="157" height="96" alt="Logotipo de DiezMinutos"/></a>
<div class="headerContenido">																<div class="headerContenido">
							<a href="http://quemedices.diezminutos.es/revista-que-me-dices/portadas-que-me-dices/portadas-qmd-2017" title="Ya a la venta" target="_self">
					
    
        
    
                                                                                                                            		
                <img id="93812" src="/var/qmd/storage/images/auxiliar/top/promocion-de-suscripcion/849343-507-esl-ES/promocion-de-suscripcion.png" width="535" height="165" alt="Portada ¡Qué me dices! Número 1102" title="Portada ¡Qué me dices! Número 1102" />
            
    
    
    				</a>
			</div>												</div>
</div>
	<div id="menu">															<ul id="topmenu"><li class="normal"><a href="/" target="_self">Inicio</a></li><li class="normal"><a href="/noticias-famosos" target="_self">News!</a></li><li class="normal"><a href="/moda-belleza-famosos" target="_self">Estilo</a></li><li class="normal"><a href="/reportajes-famosos" target="_self" class="select">Reportajes</a></li><li class="normal"><a href="/realities" target="_self">Gente TV</a></li><li class="normal"><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a></li><li class="normal"><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a></li><li class="normal"><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a></li></ul>																																								

	
	
	</div>
    <div id="menuMovil"><a href="/" id="logoMovil" title=""><img src="/design/qmd_2011/images/LogoMovil.png" /></a>
<div class="opcionesMovil">                                                            <a href="/" target="_self">Inicio</a><a href="/noticias-famosos" target="_self">News!</a><a href="/moda-belleza-famosos" target="_self">Estilo</a><a href="/reportajes-famosos" target="_self" class="select">Reportajes</a><a href="/realities" target="_self">Gente TV</a><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a>                                                                                                                                                                </div>
</div>
</div>

<div id="publiTop"><div id="contenpubliTop">
	<script type='text/javascript'>
				googletag.display('publiTop');
	</script>
</div></div>
<div id="container">
	<div id="wrapper">
		<div id="mainContent">
			<div id="contenidoQMD"></div>					<h2 class="subtitulo"><strong>De Mar Regueras a Rita Ora, los famosos no se cortan</strong></h2>
<h1 class="titulo">La semana del ¡Horror!</h1>
	<div class="entradilla">
<p>Hay detalles de los famosos que preferiríamos ignorar, pero ellos se empeñan en arriesgar. ¡Qué necesidad había! Y más cuando acabamos de 'vivir' un viernes 13.</p></div>
	<script type="text/javascript">
//Twitter Event Subscription
try{
    twttr.ready(function (twttr) {
        twttr.events.bind('click', function(event) {
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'share content',
                'shareName': 'twitter'
            });
        });
    });
}catch(err){}
</script><div class="utilidades">
	<ul class="bloque1">
		<li class="imprimir"><a onclick="javascript:window.print()" href="#">IMPRIMIR</a></li>
		
	</ul>
	<ul class="compartir">
		<li><g:plusone size="medium" callback="trackGooglePlus"></g:plusone></li>
        <li><div class="fb-like" data-href="http://quemedices.diezminutos.es/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling" data-width="100" data-height="25" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
		<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="revistaqmd" data-lang="es">Tweet</a></li>
	</ul>
	<br class="clear">
</div>
	<div class="galeria">
			<div class="opcionsSuperioresGaleria utilidadesFotos">
			<ul class="bloque1">
			<li class="play"><a href="javascript:initSlide()" id="textoSlideShow">Play</a></li>			<li class="mosaico"><a href="#" id="mostrarMiniaturas">Ver miniaturas</a></li>		</ul>
		<ul class="bloque2">
		<li class="previous"><a class="trackpageview" href="javascript:antImagen();"><span class="text">Anterior</span></a></li>
		<li><span class="numeroImagen" id="current_imagen">1</span>/5</li>
		<li class="next"><a class="trackpageview" href="javascript:sigImagen();"><span class="text">Siguiente</span></a></li>
	</ul><br class="clear"/>
</div>					<div class="bloque_mosaico" style="display:none">
	<a href="javascript:toggleMiniaturas($(this).event);" class="cierre"></a>
	<ul id="mosaico_carrousel" class="jcarousel-skin-tango listado_one_mosaico">
						<li><ul class="caja_one_mosaico">
						<li><a class="trackpageview" onclick="cambiaImagen(0, true, event);" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/1">
    
        
    
                                                                                                                            		
                <img id="285995" src="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/1/2644494-1-esl-ES/1_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Mar Regueras" title="Mar Regueras" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(1, true, event);" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/2">
    
        
    
                                                                                                                            		
                <img id="285996" src="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/2/2644499-1-esl-ES/2_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Feliciano López" title="Feliciano López" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(2, true, event);" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/3">
    
        
    
                                                                                                                            		
                <img id="286014" src="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/3/2644612-1-esl-ES/3_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Mel B" title="Mel B" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(3, true, event);" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/4">
    
        
    
                                                                                                                            		
                <img id="285998" src="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/4/2644509-1-esl-ES/4_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Charlotte Rampling" title="Charlotte Rampling" />
            
    
    
    </a></li>
												<li><a class="trackpageview" onclick="cambiaImagen(4, true, event);" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/5">
    
        
    
                                                                                                                            		
                <img id="285997" src="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/5/2644504-1-esl-ES/5_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Rita Ora" title="Rita Ora" />
            
    
    
    </a></li>
		</ul></li>
	</ul>
</div>
<script type="text/javascript" charset="utf-8">var bloques=0;$(".bloque_mosaico .caja_one_mosaico").each(function (i) {bloques+=1;vnavega="navega"+parseInt(i+1);vbgWidth="bgMosaicoWidth"+parseInt(i+1);$(this).append('<li class="lastGaleria '+vnavega+'">&nbsp;</li>');});$(".bloque_mosaico .caja_one_mosaico .lastGaleria").addClass(vbgWidth);</script>				<div id="gallery">
			<ul id="imagenesGrandes">
				                    																				                        					
					<li data-objectid="285995">
						<div class="imagenGaleria retrato">
                            <img src="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/1/2644494-1-esl-ES/1_galeria_portrait.jpg" width="423" height="564" alt="Mar Regueras" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/1/2644494-1-esl-ES/1_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/5" onclick="cambiaImagen(4, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/2" onclick="cambiaImagen(1, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Mar Regueras, a lo MIley Cyrus</h3>
						
																					<p>La actriz barcelonesa está estupenda a los 48 años, pero en cuanto se pone tan ajustada, ni Miley Cyrus en sus mejores tiempos, cuando era todo lengua. ¿De verdad pensará que es sexy y juvenil?</p><p>&nbsp;</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="285996">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/2/2644499-1-esl-ES/2_galeria_landscape.jpg" width="550" height="275" alt="Feliciano López" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/2/2644499-1-esl-ES/2_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/1" onclick="cambiaImagen(0, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/3" onclick="cambiaImagen(2, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>La cruz de Feliciano López</h3>
						
																					<p>Cuando te muestras cual crucificado porque crees que se comete una injusticia contigo... Ay, Feliciano López, tú sí que te tomas en serio lo del tenis. No te quejaste así ni durante tu divorcio con Alba Carrillo.</p><p>&nbsp;</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="286014">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/3/2644612-1-esl-ES/3_galeria_portrait.jpg" width="423" height="564" alt="Mel B" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/3/2644612-1-esl-ES/3_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/2" onclick="cambiaImagen(1, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/4" onclick="cambiaImagen(3, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Mel B, el futuro más hortera</h3>
						
																					<p>¿Look aerodinámico para reducir la resistencia del aire en una carrera? ¿Nuevo modelo de burkini? No, Mel B en plan hortera sobre unos tacones modelo ‘si te caes de esa altura te matas fijo’.</p><p>&nbsp;</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="285998">
						<div class="imagenGaleria apaisada">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/4/2644509-1-esl-ES/4_galeria_landscape.jpg" width="550" height="413" alt="Charlotte Rampling" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/4/2644509-1-esl-ES/4_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/3" onclick="cambiaImagen(2, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/5" onclick="cambiaImagen(4, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>¿Hulk o Charlotte Rampling?</h3>
						
																					<p>No sabemos si Charlotte Rampling (72) se puso en modo ‘Hulk’ o a puntito de marcarse una jota aragonesa. Claro que con el pedazo de copa que se lleva a su casa la actriz británica lo mismo es lo segundo...</p><p>&nbsp;</p>
													
						
					</li>

									                    																										                    
					<li style="display:none" data-objectid="285997">
						<div class="imagenGaleria retrato">
                            <img data-src="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/5/2644504-1-esl-ES/5_galeria_portrait.jpg" width="423" height="564" alt="Rita Ora" />
															<a class="hrefAmpliacion" rel="lightbox[galeria]" href="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/5/2644504-1-esl-ES/5_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
														<a class="trackpageview hrefLeft" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/4" onclick="cambiaImagen(3, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							<a class="trackpageview hrefRight" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/1" onclick="cambiaImagen(0, true, event);"><img src="/design/qmd_2011/images/transpa.gif"/></a>
						</div>

													<h3>Rita Ora, como Chewbacca</h3>
						
																					<p>Que igual en San Petersburgo Rita Ora pasa desapercibida con ese gorro que lleva más pelo que Chewbacca, pero para nosotras, no. ¡Menudo ‘caloret’ tiene que tener la pobre!</p><p>&nbsp;</p>
													
						
					</li>

												</ul><br class="clear" />
		</div>
	</div>
        <script type="text/javascript">
        dataLayer.push({            'event': 'gtm.click',
            'interaction': 'view photo',
            'photoId': 285995,
            'photoLocation': 1,
            'photoNonInteraction': 'true'
        });
        </script>
			<div class="carruselDiezItems contentBox">
<ul id="mycarousel" class="jcarousel-skin-tango listado_blogs">
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(0, true, event);" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/1">
					
    
        
    
                                                                                                                            		
                <img id="285995" src="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/1/2644494-1-esl-ES/1_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Mar Regueras" title="Mar Regueras" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(1, true, event);" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/2">
					
    
        
    
                                                                                                                            		
                <img id="285996" src="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/2/2644499-1-esl-ES/2_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Feliciano López" title="Feliciano López" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(2, true, event);" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/3">
					
    
        
    
                                                                                                                            		
                <img id="286014" src="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/3/2644612-1-esl-ES/3_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Mel B" title="Mel B" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(3, true, event);" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/4">
					
    
        
    
                                                                                                                            		
                <img id="285998" src="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/4/2644509-1-esl-ES/4_carruselPrincipalApaisadaHome.jpg" width="110" height="110" alt="Charlotte Rampling" title="Charlotte Rampling" />
            
    
    
    				</a>
			</div>
		</li>
			<li>
			<div class="boxgrid captionfull">
				
				<a class="trackpageview" onclick="cambiaImagen(4, true, event);" href="/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/5">
					
    
        
    
                                                                                                                            		
                <img id="285997" src="/var/qmd/storage/images/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling/5/2644504-1-esl-ES/5_carruselPrincipalRetratoHome.jpg" width="110" height="110" alt="Rita Ora" title="Rita Ora" />
            
    
    
    				</a>
			</div>
		</li>
	</ul>
</div>	    	<div id="fb-root"></div>
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({
		appId: '132994840118208',
		channelUrl: '//quemedices.diezminutos.es/design/qmd_2011/javascript/channel.html',
		oauth: true,
		xfbml: true,
		version: 'v2.7'
		});
	};
	(function(d){
		var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
		js = d.createElement('script'); js.id = id; js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>	<div class="contenComent">
		<h3>COMENTARIOS</h3>
		<fb:comments href="http://quemedices.diezminutos.es/reportajes-famosos/horror-13-abril-mar-regueras-feliciano-lopez-mel-b-charlotte-rampling" num_posts="5" width="600"></fb:comments>
	</div>    				<div class="filaCuatroItems bloqueFinal">
			<div class="titulolink"><em class="bloque">fueron <b>noticia</b></em><a href="/reportajes-famosos/(all)">Ver todo</a></div>
							<ul class="listaNews">
																		<li>
																											<a href="/reportajes-famosos/famosos-26-abril-2018">
											
    
        
    
                                                                                                                            		
                <img id="288198" src="/var/qmd/storage/images/reportajes-famosos/famosos-26-abril-2018/2662119-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-26-abril-2018">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-24-abril-2018">
											
    
        
    
                                                                                                                            		
                <img id="287792" src="/var/qmd/storage/images/reportajes-famosos/famosos-24-abril-2018/2658923-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-24-abril-2018">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-23-abril-2018">
											
    
        
    
                                                                                                                            		
                <img id="287650" src="/var/qmd/storage/images/reportajes-famosos/famosos-23-abril-2018/2657748-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroRetratoAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-23-abril-2018">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-22-abril-2018">
											
    
        
    
                                                                                                                            		
                <img id="287461" src="/var/qmd/storage/images/reportajes-famosos/famosos-22-abril-2018/2656205-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-22-abril-2018">El día a día de los famosos</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/reportajes-famosos/famosos-21-abril-2018">
											
    
        
    
                                                                                                                            		
                <img id="287327" src="/var/qmd/storage/images/reportajes-famosos/famosos-21-abril-2018/2655196-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-21-abril-2018">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-20-abril-2018">
											
    
        
    
                                                                                                                            		
                <img id="287244" src="/var/qmd/storage/images/reportajes-famosos/famosos-20-abril-2018/2654465-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-20-abril-2018">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-19-abril-2018">
											
    
        
    
                                                                                                                            		
                <img id="286990" src="/var/qmd/storage/images/reportajes-famosos/famosos-19-abril-2018/2652482-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-19-abril-2018">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-horror-justin-bieber-come-cerdo">
											
    
        
    
                                                                                                                            		
                <img id="286964" src="/var/qmd/storage/images/reportajes-famosos/famosos-horror-justin-bieber-come-cerdo/2652260-3-esl-ES/horror-alexa-chung-ocultando-papada_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Horror: Justin Bieber te enseña a comer como un cerdo" title="Horror: Justin Bieber te enseña a comer como un cerdo" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-horror-justin-bieber-come-cerdo">Horror: Alexa Chung, ¿ocultando papada?</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/reportajes-famosos/risto-mejide-broncas">
											
    
        
    
                                                                                                                            		
                <img id="286856" src="/var/qmd/storage/images/reportajes-famosos/risto-mejide-broncas/2651410-1-esl-ES/las-broncas-mas-sonadas-de-risto-mejide_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Factor X" title="Factor X" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/risto-mejide-broncas">Las broncas más sonadas de Risto Mejide</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-18-abril-2018">
											
    
        
    
                                                                                                                            		
                <img id="286808" src="/var/qmd/storage/images/reportajes-famosos/famosos-18-abril-2018/2651015-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-18-abril-2018">El día a día de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-16-al-22-abril-2018">
											
    
        
    
                                                                                                                            		
                <img id="286697" src="/var/qmd/storage/images/reportajes-famosos/famosos-16-al-22-abril-2018/2650207-2-esl-ES/la-semana-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="La semana de los famosos" title="La semana de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-16-al-22-abril-2018">La semana de los famosos</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-17-abril-2018">
											
    
        
    
                                                                                                                            		
                <img id="286686" src="/var/qmd/storage/images/reportajes-famosos/famosos-17-abril-2018/2650060-1-esl-ES/el-dia-a-dia-de-los-famosos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="El día a día de los famosos" title="El día a día de los famosos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-17-abril-2018">El día a día de los famosos</a></h2>
															</li>
															</ul><br class="clear" /></div>
																																																							<!-- PAN Combo Ads 630x110 begin -->
<div id="PAN_DiezMinutos630x110"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',{
            widgetId: '0',
            insertBeforeElementId: 'PAN_DiezMinutos630x110',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_630x110_APP.html',
            numItems: 2,
            numCols: 2,
            tagIds: "9724575,9724576",
            width: '100%', height: 0,
            adpositions: "1,2" // <-- only if Widget ID
        }]);

    </script>
<!-- PAN Combo Ads 630x110 end -->		</div>
		<div id="rightColumn">																			<div id="BuscSearch" class="sidebarBox">
	<form id="searchForm" method="get" action="/content/search">
		<label>Buscar</label>
		<input id="searchtext" class="buscador_text" name="SearchText" type="text" onclick="this.value='';" value="Buscar en QuéMeDices!" size="12" />
		<input id="searchbutton" class="btnSearch" type="button"  onclick="javascript:checkSearch('#searchForm','#searchtext');" alt="Envíar" />
	</form>
</div>										<div class="lomasloultimo sidebarBox">
			<em class="bloque msg_head"><strong> Plus</strong>  Qué me dices!</em>			<div class="pestanas">
				<div class="coverpestanas">
																																<a href="javascript:void(0);" class="select">Revista Digital</a>
																																																					<a href="javascript:void(0);">Alertas móvil</a>
																																																					<a href="javascript:void(0);">RSS</a>
																														</div>
			</div>
			<div class="contenPestanas"><ul>																											
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93807" src="/var/qmd/storage/images/auxiliar/right/revista-digital/849278-2-esl-ES/revista-digital.jpg" width="150" height="146" alt="revista-digital " title="revista-digital " />
            
    
    
    																				<p>
																							<p>Descárgate nuestro <b><a href="http://quemedices.diezminutos.es/informacion/quiosco-digital" target="_blank">Quiosco Digital</a></b> y podrás disfrutar de tu revista QMD en tu Ipad, estés donde estés.</p>
																					</p>
									</li>
								
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93809" src="/var/qmd/storage/images/auxiliar/right/alertas_movil/849302-1-esl-ES/alertas_movil.jpg" width="118" height="155" alt="Alertas móvil" title="Alertas móvil" />
            
    
    
    																				<p>
																							<p>
Envía un mensaje a:<br />
<b>Movistar:</b> ALTA espacio QMD al 797404<br />
<b>Vodafone:</b> ALTA espacio QMD al 795543<br />Precios (IVA incluido): MOVIESTAR 0,41€/MMS. VODAFONE: 1,16/semana</p>
																					</p>
									</li>
								
									<li>
										<a href="/listado_rss" target="_self">											
    
        
    
                                                                                                                            		
                <img id="93810" src="/var/qmd/storage/images/auxiliar/right/rss/849314-1-esl-ES/rss.png" width="106" height="109" alt="Rss" title="Rss" />
            
    
    
    										</a>										<p>
											<a href="/listado_rss" target="_self">												<p>¿Quieres estar al tanto de las últimas noticias de QMD sin navegar la web? Date de alta en nuestras RSS.</p>
											</a>										</p>
									</li>
								</ul></div>
		</div>
										<div id="publiRight" class="pub">	
	<script type='text/javascript'>
			
						if($(window).width() >= 768 || tipo_contenido == "channel"){
									googletag.cmd.push(function(){googletag.display("publiRight");});
								}
						
			
			
	</script>
	
	</div>																			<div class="bloqueImagen">
				<a href="http://casadiez.micasarevista.com/decoracion-casas/decorar-casa/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/casadiez-casas-lectores/762011-113-esl-ES/casadiez-casas-lectores.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="https://www.elle.com/es/living/elle-gourmet/a19595354/ideas-gourmet-para-el-desayuno-cafe-nespresso/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/elle-desayunos-nespresso/762101-139-esl-ES/elle-desayunos-nespresso.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="https://www.elle.com/es/livemore/more-beauty/a19682419/consejos-eliminar-puntos-negros/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/elle-puntos-negros/761999-152-esl-ES/elle-puntos-negros.png" alt=""/>
				</a>
			</div>
													<div id="PAN_DiezMinuros300x350"></div>
	<script type="text/javascript">
          if($(window).width() >= 768){
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_DiezMinuros300x350',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_300x350_APP.html',
		   	numItems: 3,
			numCols: 1,
			tagIds: "9724577,9724578,9724579",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);
           }
	</script>
																	</div>
		<br class="clear"/>	</div>
	<div id="publiLayerBottom"></div>
	<div id="footer"><div class="subFooter">
																																														<div class="redesSociales"> S&iacute;guenos en  <a href="http://www.facebook.com/revistaQMD" target="_blank" class="facebook"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook2.png" alt="Facebook" /></a> <a href="http://twitter.com/#!/revistaQMD" target="_blank" class="twitter"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter2.png" alt="Twitter" /></a> <a href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank" class="youtube"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube2.png" alt="Youtube" /></a> </div>															<ul>
			<li><a rel="nofollow" href="http://www.ar-revista.com/" target="_blank">AR</a></li><li><a rel="nofollow" href="http://www.caranddriver.es" target="_blank">Car and Driver</a></li><li><a rel="nofollow" href="http://casadiez.micasarevista.com/" target="_blank">Casa Diez</a></li><li><a rel="nofollow" href="http://www.cosmopolitan.es/" target="_blank">Cosmopolitan</a></li><li><a rel="nofollow" href="http://www.crecerfeliz.es/" target="_blank">Crecer Feliz</a></li><li><a rel="nofollow" href="http://www.elle.es/deviajes" target="_blank">DeViajes</a></li><li><a rel="nofollow" href="http://www.diezminutos.es" target="_blank">Diez Minutos</a></li><li><a rel="nofollow" href="http://www.egorevista.es/" target="_blank">Ego</a></li><li><a rel="nofollow" href="http://www.elle.es" target="_blank">ELLE</a></li><li><a rel="nofollow" href="http://www.emprendedores.es/" target="_blank">Emprendedores</a></li><li><a rel="nofollow" href="http://www.fotogramas.es" target="_blank">Fotogramas</a></li><li><a rel="nofollow" href="http://www.harpersbazaar.es/" target="_blank">Harper's Bazaar</a></li><li><a rel="nofollow" href="http://www.micasarevista.com/" target="_blank">Micasa</a></li><li><a rel="nofollow" href="http://nuevo-estilo.micasarevista.com/" target="_blank">Nuevo Estilo</a></li><li><a rel="nofollow" href="http://www.quo.es/" target="_blank">Quo</a></li><li><a rel="nofollow" href="http://teleprograma.diezminutos.es" target="_blank">Teleprograma</a></li>		</ul>
					<p>Copyright © 2016 Hearst Magazines S.L. - <a href="/informacion/aviso-legal" title="Aviso legal" target="_self">Aviso Legal</a> - <a href="/informacion/proteccion-de-datos" title="Protección de datos" target="_self">Protección de datos</a> - <a href="http://publicidad.hearst.es" target="_blank">Publicidad</a> - <a href="http://especiales.hearst.es/aviso_cookies/cookies.html" target="_blank">Política de Cookies</a></p>
																			<br class="clear"/>
</div></div>
	<div id="promoBottom"></div>
</div><div id="cX-root" style="display:none"></div>
<script type="text/javascript">
//Callback function for G+ button
var trackGooglePlus = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'google+'
    });
}
//Track Facebook Like
var trackLike = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'facebook'
    });

};
//Track Facebook Comment
var trackComment = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'comment content'
    });
};

$('.fb-sharer a').click(function(){
    trackLike();
});

//Window load event
$(window).bind("load",function(){
    //Check its a page with FB buttons
    if(typeof(FB)!="undefined"){
        //Like action
        FB.Event.subscribe('edge.create', trackLike);
        //Commment action
        FB.Event.subscribe('comment.create', trackComment);
    }

});

//Track Send to a Friend action
$(".enviar a").click(function(event){
    event.preventDefault();
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'email'
    });
    var url = $(this).attr('href');
    setTimeout(function(){
        document.location = url;
    }, 2000);
});

//Track Print action
$(".imprimir a").click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'print content'
    });
});

$('.facebook, .twitter, .youtube, .instagram, .pinterest, .googleplus', '.socialLinks, .redesSociales').click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'social media follow',
        'socialMediaNetwork': $(this).attr('class')
    });
});

$('.rss', '#rss_gtm').click(function(event){
    var rss_name = $(this).attr('data-rss_name');
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'rss subscription',
        'rssName': rss_name
    });
});

//Tracking Newsletter Suscription
var trackingNewsletterSus = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'newsletter subscription',
        'newsletterName': 'Site'
    });
};
</script>

<script type="text/javascript">

$(window).load(function(){

    var publi_top = $("#publiTop, #publiTop iframe");
    var publi_right = $("#publiRight, #publiRight iframe");
    var publi_enlaces = $("#enlaceTop, #enlaceIzq, #enlaceDer");

    try{
        publi_top.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'top',
                'adName': dataLayer[0].googleTop
            });
        });
    }catch(err){};
    try{
        publi_right.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'right',
                'adName': dataLayer[0].googleRight
            });
        });
    }catch(err){};
    try{
        publi_enlaces.click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'takeover',
                'adLocation': dataLayer[0].pageName,
                'adName': dataLayer[0].googleLayer
            });
        });
    }catch(err){};

});

</script>
</body></html>