<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />                    
            					
<title>Los solteros de oro de 2016 - QuéMeDices!</title>
<meta name="description" content="" />
<meta name="keywords" content="solteros oro," />

<meta name="author" content="QMD!" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="203323" />
<meta name="cXenseParse:recs:publishtime" content="2016-12-31T19:26:21+01:00" />    <meta property="og:channel" content="reportajes-famosos" />

<meta property="og:article:published_time" content="2016-12-31 19:26:21" />

<meta property="og:contentId" content="203323" />
<meta property="og:author" content="QueMeDices.es" />
                        <meta property="og:pageName" content="reportajes-famosos.los-solteros-de-oro-de-2016" />
                                                            
            <meta property="og:siteHeir" content="reportajes-famosos" />
                	<meta name="robots" content="all"/><meta property="fb:app_id" content="132994840118208"/>
<meta property="og:site_name" content="QuéMeDices.es"/>
<meta property="og:url" content="http://quemedices.diezminutos.es/reportajes-famosos/los-solteros-de-oro-de-2016"/>
<meta property="og:title" content="Los solteros de oro de 2016"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="http://quemedices.diezminutos.es/var/qmd/storage/images/reportajes-famosos/los-solteros-de-oro-de-2016/2147263-1-esl-ES/los-solteros-de-oro-de-2016_reference.jpg" />
<meta property="og:type" content="article"/>
<meta property="og:country-name" content="Spain"/>
<meta name="google-site-verification" content="idColLZeXtmcG6yC02ifN5RHf98idFTbcMtvvzTcVRo" />
<meta http-equiv="Content-Language" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="ICBM" content="40.292879, -3.411636"/>
<meta name="revisit" content="1 day"/>
<link rel="alternate" title="RSS Estilo Estrella" href="http://www.quemedices.es/rss/feed/moda_belleza" type="application/rss+xml"/>
<link rel="alternate" title="RSS Famosos" href="http://www.quemedices.es/rss/feed/famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Foros" href="http://www.quemedices.es/rss/feed/foros" type="application/rss+xml"/>
<link rel="alternate" title="RSS Noticias" href="http://www.quemedices.es/rss/feed/noticias_famosos" type="application/rss+xml"/>
<link rel="alternate" title="RSS Revista QMD" href="http://www.quemedices.es/rss/feed/revista_qmd" type="application/rss+xml"/>
<link rel="alternate" title="RSS ¡Qué me dices! Site" href="http://www.quemedices.es/rss/feed/site" type="application/rss+xml"/>



<script type="text/javascript">
var metaData = metaData || {};
metaData.site = {
    ICX: {id: "1965"},
    ComsCore: {
        c2: "11398592",
        ns_site: "quemedices",
        name_for_comscore: "reportajes-famosos.los-solteros-de-oro-de-2016",
        ns_search_term: false,
        ns_search_result: false
    },
    gaq: {
        accountId: "UA-4388078-1"/*,
        domainName: "diezminutos.es"*/
    },
    cX: {
        AccountId: "9222270286501376128",
        SiteId: "9222274428011572888"
    },
};
</script>



    
                                                    
                
    
    
    
            
            

    

<script type="text/javascript">
dataLayer = [{
      'siteHier': "reportajes-famosos"
    , 'pageName': "/article/reportajes-famosos/los-solteros-de-oro-de-2016"
    , 'pageType': "article"
    , 'propertyName': "quemedices:spain:website:desktop"
    , 'gaAccount': "UA-4388078-1"
    , 'gaDomain': "diezminutos.es"
    , 'channel': "reportajes-famosos"
    , 'contentId': 203323
    , 'articleTitle': "Los solteros de oro de 2016"
    , 'articleAuthor': "QMD!"
    , 'publishDate': "2016-12-31 19:26:21"
    , 'articleLength': 43
    }];
</script>






<script type="text/javascript">
if (document.cookie.indexOf("nsghtn=dev") > -1) {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es-dev/Bootstrap.js?v=20112014'></scr"+"ipt>");
} else {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es/Bootstrap.js?v=20112014'></scr"+"ipt>");
}
</script>




<script type="text/javascript" language="JavaScript">
//name: Hearst ES DIRECT Integration 
//created: 07/28/2015 02:56
var cb = new Date().getTime();
var asiPqTag = false;
try { 
document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=A2rYM5,XmDnce,yA9c8N,utDdi9,1D1IxB,1N38XH&cb=" + cb + "'></sc" + "ript>"); 
} catch(err) { } 
</script>
<script type="text/javascript" language="JavaScript">
   if (typeof asiPlacements != "undefined") { for(var p in asiPlacements) {
      window["ASPQ_"+p]=""; for(var key in asiPlacements[p].data) {
         window["ASPQ_"+p] += "PQ_"+p+"_"+key;
      }
   }
} 
</script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/style.css?v=02062015" /><link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/carruseles_merge.css?v=01092014_1" /><script type="text/javascript" src="/design/qmd_2011/javascript/jquery-1.4.2.min.js?v=01092014_2" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/effects.core.js?v=01092014_3" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/jquery.jcarousel.min.js?v=01092014_4" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/lateral_merge.js?v=01092014_5" charset="utf-8"></script><script type="text/javascript" src="/design/qmd_2011/javascript/comun_merge.js?v=01092014_6" charset="utf-8"></script>


<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery.lightbox-0.5.css?v=23052012" />
<script type="text/javascript" src="/design/qmd_2011/javascript/galerias.js?v=02122015-1" charset="utf-8"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery.lightbox-0.5.min.js?v=28112014" charset="utf-8"></script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript" src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!--[if (lt IE 9) | (!IE) ]><link rel="icon" href="/favicon.ico" type="image/x-icon" /><![endif]-->
<!-- PINNED SITE -->
<!--[if gte IE 9 ]>
<script type="text/javascript" src="/design/qmd_2011/javascript/pinable/jquery.pinable.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/javascript/pinable/css/jquery.pinable.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/discoverability/ie9.discoverability.js"></script>
<script type="text/javascript" src="/design/qmd_2011/javascript/jquery-ui-1.8.17.custom.min.js"></script>
<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/jquery-ui-1.8.17.custom.css" />
<script type="text/javascript" src="/design/qmd_2011/javascript/ie9_anclado.js"></script>
<![endif]-->

<script type="text/javascript">
var adUnit = 'hmies-diezminutos/qmd/reportajes/seccion';
</script>
<script type="text/javascript" charset="utf-8" src="/design/qmd_2011/javascript/publicidad.js?v=24072014"></script>
<script type='text/javascript'>
var tipo_contenido = dataLayer[0].pageType || HRST.dataLayer.pageType || "_default"; 
var gptAdSlots = [];

googletag.cmd.push(function() {

var availWidth = $(window).width();
if(availWidth >= 768){
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[980, 90],[970, 250],[970, 90],[728, 90],[980, 250]], 'publiTop').addService(googletag.pubads().setTargeting('gwd_XmDnce', [ASPQ_XmDnce]).setTargeting('gwd_utDdi9',[ASPQ_utDdi9]));
} else{
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [320, 50], 'publiTop').addService(googletag.pubads().setTargeting('gwd_yA9c8N', [ASPQ_yA9c8N]));
}
if(availWidth < 768 && tipo_contenido == "homepage"){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRightCenter").addService(googletag.pubads().setTargeting('gwd_1D1IxB', [ASPQ_1D1IxB]));
}else if(availWidth < 768){
    gptAdSlots[1] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRight").addService(googletag.pubads().setTargeting('gwd_1D1IxB', [ASPQ_1D1IxB]));
}else{
    gptAdSlots[1] = googletag.defineSlot('/36117602/'+adUnit, [[300, 250], [300, 600]], 'publiRight').addService(googletag.pubads().setTargeting('gwd_A2rYM5', [ASPQ_A2rYM5]).setTargeting('gwd_1N38XH',[ASPQ_1N38XH]));
}
gptAdSlots[2] = googletag.defineOutOfPageSlot('/36117602/'+adUnit, 'publiLayer').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
//googletag.pubads().enableSyncRendering();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(!event.isEmpty){
        if (event.slot === gptAdSlots[0]) {
            dataLayer[0].googleTop = event.creativeId;
        } else if (event.slot === gptAdSlots[1]) {
            dataLayer[0].googleRight = event.creativeId;
        } else if (event.slot === gptAdSlots[2]) {
            dataLayer[0].googleLayer = event.creativeId;
        }
    }
});

googletag.enableServices();
});

// Button action which refreshes the second slot
var refreshpubliRight = function() {
  googletag.cmd.push(function() {
	 googletag.pubads().clear([gptAdSlots[1]]);
    gptAdSlots[1].clearTargeting();
    googletag.pubads().refresh([gptAdSlots[1]]);
  });
};
</script>

<link rel="stylesheet" type="text/css" href="/design/qmd_2011/stylesheets/media-queries.css?v=21052015-2" />
<script type="text/javascript" src="/design/qmd_2011/javascript/media-queries.js" charset="utf-8"></script></head>
<body><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQ3R8K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
(function(w,d,s,l,i){  w[l]=w[l]||[];
  w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
  j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
  f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQ3R8K');
</script>
<!-- End Google Tag Manager -->
<div id="publiLayer"><script type='text/javascript'>googletag.display('publiLayer');</script></div>
<div id="cabecera">
	<div id="publiTop"><div id="contenpubliTop">
	<script type='text/javascript'>
				googletag.display('publiTop');
	</script>
</div></div>
	<div id="superheader">
<div class="loginLinks">
	<a href="/content/view/sitemap">Sitemap</a>
	| <a href="/informacion/staff">Staff</a>
	| <a href="/listado_rss">RSS</a>
</div>
<div class="socialLinks">
	<span>Síguenos en: </span>
	<a class="facebook" href="http://www.facebook.com/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook.png" alt="Logotipo de Facebook" width="16" height="19"/></a>
	<a class="twitter" href="http://twitter.com/#!/revistaQMD" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter.png" alt="Logotipo de Twitter" width="16" height="19"/></a>
	<a class="youtube" href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube.png" alt="Logotipo de Youtube" width="16" height="19"/></a>
</div></div>
	<div id="header"><a href="http://www.diezminutos.es" class="logo" title="Ir a la página principal" target="_blank"><img src="/design/qmd_2011/images/logo_Header.png" width="157" height="96" alt="Logotipo de DiezMinutos"/></a>
<div class="headerContenido">																<div class="headerContenido">
							<a href="http://quemedices.diezminutos.es/revista-que-me-dices/portadas-que-me-dices/2016" title="Ya a la venta" target="_self">
					
    
        
    
                                                                                                                            		
                <img id="93812" src="/var/qmd/storage/images/auxiliar/top/promocion-de-suscripcion/849343-393-esl-ES/promocion-de-suscripcion.png" width="535" height="132" alt="Portada ¡Qué me dices! Número 1033" title="Portada ¡Qué me dices! Número 1033" />
            
    
    
    				</a>
			</div>												</div>
</div>
	<div id="menu">															<ul id="topmenu"><li class="normal"><a href="/" target="_self">Inicio</a></li><li class="normal"><a href="/noticias-famosos" target="_self">News!</a></li><li class="normal"><a href="/moda-belleza-famosos" target="_self">Estilo</a></li><li class="normal"><a href="/reportajes-famosos" target="_self" class="select">Reportajes</a></li><li class="normal"><a href="/realities" target="_self">Gente TV</a></li><li class="normal"><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a></li><li class="normal"><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a></li><li class="normal"><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a></li></ul>																																								

	
	
	</div>
    <div id="menuMovil"><a href="/" id="logoMovil" title=""><img src="/design/qmd_2011/images/LogoMovil.png" /></a>
<div class="opcionesMovil">                                                            <a href="/" target="_self">Inicio</a><a href="/noticias-famosos" target="_self">News!</a><a href="/moda-belleza-famosos" target="_self">Estilo</a><a href="/reportajes-famosos" target="_self" class="select">Reportajes</a><a href="/realities" target="_self">Gente TV</a><a href="http://quemedices.diezminutos.es/revista-que-me-dices" target="_self">QMD Revista</a><a href="http://www.diezminutos.es/horoscopo/diario/" target="_blank">Horóscopo</a><a href="https://www.youtube.com/user/qmdtv?feature=mhum" target="_blank">Vídeos</a>                                                                                                                                                                </div>
</div>
</div>
<div id="container">
	<div id="wrapper">
		<div id="mainContent">
			<div id="contenidoQMD"></div>				<h2 class="subtitulo"><strong>Aún libres...</strong></h2>
<h1 class="titulo">Los solteros de oro de 2016</h1>
	<p class="firma"><strong>
QMD!</strong>31/12/2016</p>
<script type="text/javascript">
//Twitter Event Subscription
try{
    twttr.ready(function (twttr) {
        twttr.events.bind('click', function(event) {
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'share content',
                'shareName': 'twitter'
            });
        });
    });
}catch(err){}
</script><div class="utilidades">
	<ul class="bloque1">
		<li class="imprimir"><a onclick="javascript:window.print()" href="#">IMPRIMIR</a></li>
		
	</ul>
	<ul class="compartir">
		<li><g:plusone size="medium" callback="trackGooglePlus"></g:plusone></li>
        <li><div class="fb-like" data-href="http://quemedices.diezminutos.es/reportajes-famosos/los-solteros-de-oro-de-2016" data-width="100" data-height="25" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
		<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="revistaqmd" data-lang="es">Tweet</a></li>
	</ul>
	<br class="clear">
</div><div class="articulo">
						<div class="fotoleft">
									
    
        
    
                                                                                                                            		
                <img id="221060" src="/var/qmd/storage/images/reportajes-famosos/los-solteros-de-oro-de-2016/2147268-1-esl-ES/los-solteros-de-oro-de-2016_articuloRetrato.jpg" width="285" height="285" alt="Los solteros de oro de 2016" title="Los solteros de oro de 2016" />
            
    
    
    								<a class="hrefAmpliacion" href="/var/qmd/storage/images/reportajes-famosos/los-solteros-de-oro-de-2016/2147268-1-esl-ES/los-solteros-de-oro-de-2016_ampliacion.jpg"><img src="/design/qmd_2011/images/transpa.gif"/></a>
							</div>
									 <center><style type="text/css">.fotoleft {display:none;}
</style><span style="font-size: 1.1em;"><iframe width="600" height="338" src="https://www.youtube.com/embed/k9yUzYqSbgU" frameborder="0" allowfullscreen></iframe>
			</div><br class="clear" />    	<div id="fb-root"></div>
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({
		appId: '132994840118208',
		channelUrl: '//quemedices.diezminutos.es/design/qmd_2011/javascript/channel.html',
		oauth: true,
		xfbml: true,
		version: 'v2.7'
		});
	};
	(function(d){
		var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
		js = d.createElement('script'); js.id = id; js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>	<div class="contenComent">
		<h3>COMENTARIOS</h3>
		<fb:comments href="http://quemedices.diezminutos.es/reportajes-famosos/los-solteros-de-oro-de-2016" num_posts="5" width="600"></fb:comments>
	</div>    			<div id="palabraKeywords">
			<em class="bloque"><b>Te puede</b> interesar</em>
			<ul>
																												<li>
								<a href="/noticias-famosos/ronalda-y-su-amor-modelo">
																			
    
        
    
                                                                                                        		
                <img id="219393" src="/var/qmd/storage/images/noticias-famosos/ronalda-y-su-amor-modelo/2135317-5-esl-ES/ronalda-y-su-amor-modelo_tePuedeInteresarRetrato.jpg" width="70" height="70" alt="Katia Aveiro" title="'Ronalda' y su amor modelo" />
            
    
    
    																		<div class="txt"><strong>'Ronalda' y su amor modelo</strong>
									La hermana del último Balón de Oro, en Grecia con el guapo modelo y actor António Camelier</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/la-verdad-que-esconde-jesus-tomillero">
																			
    
        
    
                                                                                                        		
                <img id="219172" src="/var/qmd/storage/images/noticias-famosos/la-verdad-que-esconde-jesus-tomillero/2133770-1-esl-ES/la-verdad-que-esconde-jesus-tomillero_tePuedeInteresarApaisada.png" width="70" height="70" alt="La verdad que esconde Jesús Tomillero" title="La verdad que esconde Jesús Tomillero" />
            
    
    
    																		<div class="txt"><strong>La verdad que esconde Jesús Tomillero</strong>
									El árbitro gay de la Sálvame Snow Week esconde mucho más de lo que muestra, aunque parezca que co...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/noticias-famosos/conoce-a-miguel-angel-munoz">
																			
    
        
    
                                                                                                        		
                <img id="219087" src="/var/qmd/storage/images/noticias-famosos/conoce-a-miguel-angel-munoz/2133213-1-esl-ES/crees-que-conoces-a-miguel-angel-munoz-pero-no_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Crees que conoces a Miguel Ángel Muñoz... pero no" title="Crees que conoces a Miguel Ángel Muñoz... pero no" />
            
    
    
    																		<div class="txt"><strong>Crees que conoces a Miguel Ángel Muñoz... pero no</strong>
									Muchos conocen su trabajo y algunos detalles de su vida personal, pero hemos rebuscado en nuestro...</div>
								</a>
								<br class="clear" />
							</li>
																																							<li>
								<a href="/realities/premios-dbt-2016">
																			
    
        
    
                                                                                                        		
                <img id="218681" src="/var/qmd/storage/images/realities/premios-dbt-2016/2130419-8-esl-ES/los-dbt-2016-gran-hermano-entrega-sus-galardones_tePuedeInteresarApaisada.jpg" width="70" height="70" alt="Gran Hermano entrega sus galardones: los DBT de Oro" title="Gran Hermano entrega sus galardones: los DBT de Oro" />
            
    
    
    																		<div class="txt"><strong>Gran Hermano entrega sus galardones: los DBT de Oro</strong>
									En uno de los últimos Debates de esta edición de Gran Hermano se ha producido la entrega de los p...</div>
								</a>
								<br class="clear" />
							</li>
																											</ul>
		</div>
				<div class="filaCuatroItems bloqueFinal">
			<div class="titulolink"><em class="bloque">fueron <b>noticia</b></em><a href="/reportajes-famosos/(all)">Ver todo</a></div>
							<ul class="listaNews">
																													<li>
																											<a href="/reportajes-famosos/famosos-en-las-redes-31-diciembre-2016">
											
    
        
    
                                                                                                                            		
                <img id="221050" src="/var/qmd/storage/images/reportajes-famosos/famosos-en-las-redes-31-diciembre-2016/2147196-1-esl-ES/hoy-en-las-redes_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Paz Padilla" title="Paz Padilla" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-en-las-redes-31-diciembre-2016">Hoy en las redes</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-en-las-redes-30-diciembre-2016">
											
    
        
    
                                                                                                                            		
                <img id="220976" src="/var/qmd/storage/images/reportajes-famosos/famosos-en-las-redes-30-diciembre-2016/2146654-1-esl-ES/hoy-en-las-redes_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Makoke y Kiko Matamoros" title="Makoke y Kiko Matamoros" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-en-las-redes-30-diciembre-2016">Hoy en las redes</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/repasamos-los-39-anos-de-marta-hazas">
											
    
        
    
                                                                                                                            		
                <img id="220969" src="/var/qmd/storage/images/reportajes-famosos/repasamos-los-39-anos-de-marta-hazas/2146578-1-esl-ES/repasamos-los-39-anos-de-marta-hazas_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Repasamos los 39 años de Marta Hazas" title="Repasamos los 39 años de Marta Hazas" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/repasamos-los-39-anos-de-marta-hazas">Repasamos los 39 años de Marta Hazas</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/los-mejores-looks-naked-del-2016">
											
    
        
    
                                                                                                                            		
                <img id="220961" src="/var/qmd/storage/images/reportajes-famosos/los-mejores-looks-naked-del-2016/2146498-1-esl-ES/los-mejores-looks-naked-del-2016_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Los mejores looks naked del 2016" title="Los mejores looks naked del 2016" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/los-mejores-looks-naked-del-2016">Los mejores looks naked del 2016</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/reportajes-famosos/asi-ha-sido-el-ano-de-la-cunada-de-elsa-pataky">
											
    
        
    
                                                                                                                            		
                <img id="220949" src="/var/qmd/storage/images/reportajes-famosos/asi-ha-sido-el-ano-de-la-cunada-de-elsa-pataky/2146398-1-esl-ES/asi-ha-sido-el-ano-de-la-cunada-de-elsa-pataky_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Así ha sido el año de la cuñada de Elsa Pataky" title="Así ha sido el año de la cuñada de Elsa Pataky" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/asi-ha-sido-el-ano-de-la-cunada-de-elsa-pataky">Así ha sido el año de la cuñada de Elsa Pataky</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-en-las-redes-29-diciembre-2016">
											
    
        
    
                                                                                                                            		
                <img id="220886" src="/var/qmd/storage/images/reportajes-famosos/famosos-en-las-redes-29-diciembre-2016/2145906-6-esl-ES/hoy-en-las-redes_bloqueCuatroApaisadaAplastada.png" width="142" height="79" alt="Hoy en las redes" title="Hoy en las redes" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-en-las-redes-29-diciembre-2016">Hoy en las redes</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-en-las-redes-28-diciembre-2016">
											
    
        
    
                                                                                                                            		
                <img id="220783" src="/var/qmd/storage/images/reportajes-famosos/famosos-en-las-redes-28-diciembre-2016/2145184-1-esl-ES/hoy-en-las-redes_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Hoy en las redes" title="Hoy en las redes" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-en-las-redes-28-diciembre-2016">Hoy en las redes</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-en-las-redes-27-diciembre-2016">
											
    
        
    
                                                                                                                            		
                <img id="220629" src="/var/qmd/storage/images/reportajes-famosos/famosos-en-las-redes-27-diciembre-2016/2144121-1-esl-ES/hoy-en-las-redes_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Hoy en las redes" title="Hoy en las redes" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-en-las-redes-27-diciembre-2016">Hoy en las redes</a></h2>
															</li>
															</ul><br class="clear" /></div>
																									<div class="filaCuatroItems bloqueFinal"><ul class="listaNews">
																																																<li>
																											<a href="/reportajes-famosos/nuevas-etiquetas-de-los-productos-envasados">
											
    
        
    
                                                                                                                            		
                <img id="220599" src="/var/qmd/storage/images/reportajes-famosos/nuevas-etiquetas-de-los-productos-envasados/2143907-1-esl-ES/que-pone-en-las-etiquetas-de-los-alimentos_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Nuevas etiquetas en los productos" title="Nuevas etiquetas en los productos" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/nuevas-etiquetas-de-los-productos-envasados">¿Qué pone en las nuevas etiquetas de los alimentos?</a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/famosos-en-las-redes-25-diciembre-20162">
											
    
        
    
                                                                                                                            		
                <img id="220560" src="/var/qmd/storage/images/reportajes-famosos/famosos-en-las-redes-25-diciembre-20162/2143621-1-esl-ES/hoy-en-las-redes_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Liam Hemsworth y Miley Cyrus" title="Liam Hemsworth y Miley Cyrus" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/famosos-en-las-redes-25-diciembre-20162">Hoy en las redes</a></h2>
															</li>
																															<li>
																<h2><a href="/reportajes-famosos/esta-semana-en-las-redes-del-26-de-diciembre-2016-al-1-de-enero-2017">Esta semana en las redes </a></h2>
															</li>
																															<li>
																											<a href="/reportajes-famosos/las-rupturas-mas-sonadas-de-2016">
											
    
        
    
                                                                                                                            		
                <img id="220503" src="/var/qmd/storage/images/reportajes-famosos/las-rupturas-mas-sonadas-de-2016/2143123-1-esl-ES/las-rupturas-mas-sonadas-de-2016_bloqueCuatroApaisadaAplastada.jpg" width="142" height="79" alt="Las rupturas más sonadas de 2016" title="Las rupturas más sonadas de 2016" />
            
    
    
    										</a>
																									<h2><a href="/reportajes-famosos/las-rupturas-mas-sonadas-de-2016">Las rupturas más sonadas de 2016</a></h2>
															</li>
															</ul><br class="clear" /></div>
																																										<!-- PAN Combo Ads 630x110 begin -->
<div id="PAN_DiezMinutos630x110"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',{
            widgetId: '0',
            insertBeforeElementId: 'PAN_DiezMinutos630x110',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_630x110_APP.html',
            numItems: 2,
            numCols: 2,
            tagIds: "9724575,9724576",
            width: '100%', height: 0,
            adpositions: "1,2" // <-- only if Widget ID
        }]);

    </script>
<!-- PAN Combo Ads 630x110 end -->
<script type="text/javascript">
$(document).ready(function(){

//Track Read Content Time 30s
var readContent = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'read content time' 
    });
}
setTimeout(readContent,30000);

var articulo = $('.articulo').first();
if(articulo.length > 0){
    var registrado = false;
    var article_bottom = articulo.offset().top + articulo.innerHeight();
    var bottom = $(window).height() + $(window).scrollTop();

    $(window).scroll(function() {
        bottom = $(window).height() + $(window).scrollTop();
        if(bottom >= article_bottom && !registrado){
            registrado = true;
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'read content scroll'
            });
        }
    });
}

});
</script>
		</div>
		<div id="rightColumn">																			<div id="BuscSearch" class="sidebarBox">
	<form id="searchForm" method="get" action="/content/search">
		<label>Buscar</label>
		<input id="searchtext" class="buscador_text" name="SearchText" type="text" onclick="this.value='';" value="Buscar en QuéMeDices!" size="12" />
		<input id="searchbutton" class="btnSearch" type="button"  onclick="javascript:checkSearch('#searchForm','#searchtext');" alt="Envíar" />
	</form>
</div>										<div class="lomasloultimo sidebarBox">
			<em class="bloque msg_head"><strong> Plus</strong>  Qué me dices!</em>			<div class="pestanas">
				<div class="coverpestanas">
																																<a href="javascript:void(0);" class="select">Revista Digital</a>
																																																					<a href="javascript:void(0);">Alertas móvil</a>
																																																					<a href="javascript:void(0);">RSS</a>
																														</div>
			</div>
			<div class="contenPestanas"><ul>																											
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93807" src="/var/qmd/storage/images/auxiliar/right/revista-digital/849278-2-esl-ES/revista-digital.jpg" width="150" height="146" alt="revista-digital " title="revista-digital " />
            
    
    
    																				<p>
																							<p>Descárgate nuestro <b><a href="http://quemedices.diezminutos.es/publireportajes/quiosco-digital" target="_blank">Quiosco Digital</a></b> y podrás disfrutar de tu revista QMD en tu Ipad, estés donde estés.</p>
																					</p>
									</li>
								
									<li>
																					
    
        
    
                                                                                                                            		
                <img id="93809" src="/var/qmd/storage/images/auxiliar/right/alertas_movil/849302-1-esl-ES/alertas_movil.jpg" width="118" height="155" alt="Alertas móvil" title="Alertas móvil" />
            
    
    
    																				<p>
																							<p>
Envía un mensaje a:<br />
<b>Movistar:</b> ALTA espacio QMD al 797404<br />
<b>Vodafone:</b> ALTA espacio QMD al 795543<br />Precios (IVA incluido): MOVIESTAR 0,41€/MMS. VODAFONE: 1,16/semana</p>
																					</p>
									</li>
								
									<li>
										<a href="/listado_rss" target="_self">											
    
        
    
                                                                                                                            		
                <img id="93810" src="/var/qmd/storage/images/auxiliar/right/rss/849314-1-esl-ES/rss.png" width="106" height="109" alt="Rss" title="Rss" />
            
    
    
    										</a>										<p>
											<a href="/listado_rss" target="_self">												<p>¿Quieres estar al tanto de las últimas noticias de QMD sin navegar la web? Date de alta en nuestras RSS.</p>
											</a>										</p>
									</li>
								</ul></div>
		</div>
										<div id="publiRight" class="pub">	
	<script type='text/javascript'>
			
						if($(window).width() >= 768 || tipo_contenido == "channel"){
									googletag.cmd.push(function(){googletag.display("publiRight");});
								}
						
			
			
	</script>
	
	</div>																			<div class="bloqueImagen">
				<a href="http://www.elle.es/star-style/el-estilo-de/news/g792450/hombres-guapos-actores/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/elle-guapos-sin-photoshop/761999-141-esl-ES/elle-guapos-sin-photoshop.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://casadiez.elle.es/decoracion-casas/decorar-casa/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/casadiez-casas-lectores/762011-110-esl-ES/casadiez-casas-lectores.png" alt=""/>
				</a>
			</div>
																						<div class="bloqueImagen">
				<a href="http://www.womansdayspain.es/consultorio-sentimental-y-de-sexo/?ns_campaign=boton" target="_blank" title="">
					<img src="/var/qmd/storage/images/auxiliar/right/womans-consultorio-sexo/762035-159-esl-ES/womans-consultorio-sexo.png" alt=""/>
				</a>
			</div>
													<div id="PAN_DiezMinuros300x350"></div>
	<script type="text/javascript">
          if($(window).width() >= 768){
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_DiezMinuros300x350',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_DiezMinutos_300x350_APP.html',
		   	numItems: 3,
			numCols: 1,
			tagIds: "9724577,9724578,9724579",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);
           }
	</script>
										</div>
		<br class="clear"/>	</div>
	<div id="publiLayerBottom"></div>
	<div id="footer"><div class="subFooter">
																																														<div class="redesSociales"> S&iacute;guenos en  <a href="http://www.facebook.com/revistaQMD" target="_blank" class="facebook"><img src="/design/qmd_2011/images/redesSociales/ico_Facebook2.png" alt="Facebook" /></a> <a href="http://twitter.com/#!/revistaQMD" target="_blank" class="twitter"><img src="/design/qmd_2011/images/redesSociales/ico_Twitter2.png" alt="Twitter" /></a> <a href="http://www.youtube.com/user/qmdtv?feature=mhum" target="_blank" class="youtube"><img src="/design/qmd_2011/images/redesSociales/ico_Youtube2.png" alt="Youtube" /></a> </div>															<ul>
			<li><a rel="nofollow" href="http://www.ar-revista.com/" target="_blank">AR</a></li><li><a rel="nofollow" href="http://www.caranddriverthef1.com/" target="_blank">Car and Driver</a></li><li><a rel="nofollow" href="http://casadiez.elle.es/" target="_blank">Casa Diez</a></li><li><a rel="nofollow" href="http://www.cosmopolitan.es/" target="_blank">Cosmopolitan</a></li><li><a rel="nofollow" href="http://www.crecerfeliz.es/" target="_blank">Crecer Feliz</a></li><li><a rel="nofollow" href="http://www.elle.es/deviajes" target="_blank">DeViajes</a></li><li><a rel="nofollow" href="http://www.diezminutos.es" target="_blank">Diez Minutos</a></li><li><a rel="nofollow" href="http://www.egorevista.es/" target="_blank">Ego</a></li><li><a rel="nofollow" href="http://www.elle.es" target="_blank">ELLE</a></li><li><a rel="nofollow" href="http://www.emprendedores.es/" target="_blank">Emprendedores</a></li><li><a rel="nofollow" href="http://www.fotogramas.es" target="_blank">Fotogramas</a></li><li><a rel="nofollow" href="http://www.harpersbazaar.es/" target="_blank">Harper's Bazaar</a></li><li><a rel="nofollow" href="http://www.micasarevista.com/" target="_blank">Micasa</a></li><li><a rel="nofollow" href="http://nuevo-estilo.micasarevista.com/" target="_blank">Nuevo Estilo</a></li><li><a rel="nofollow" href="http://www.quo.es/" target="_blank">Quo</a></li><li><a rel="nofollow" href="http://teleprograma.diezminutos.es" target="_blank">Teleprograma</a></li><li><a rel="nofollow" href="http://www.womansdayspain.es/" target="_blank">Womansdayspain</a></li>		</ul>
					<p>Copyright © 2016 Hearst Magazines S.L. - <a href="/informacion/aviso-legal" title="Aviso legal" target="_self">Aviso Legal</a> - <a href="/informacion/proteccion-de-datos" title="Protección de datos" target="_self">Protección de datos</a> - <a href="http://publicidad.hearst.es" target="_blank">Publicidad</a> - <a href="http://especiales.hearst.es/aviso_cookies/cookies.html" target="_blank">Política de Cookies</a></p>
																			<br class="clear"/>
</div></div>
	<div id="promoBottom"></div>
</div><div id="cX-root" style="display:none"></div>
<script type="text/javascript">
//Callback function for G+ button
var trackGooglePlus = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'google+'
    });
}
//Track Facebook Like
var trackLike = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'facebook'
    });

};
//Track Facebook Comment
var trackComment = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'comment content'
    });
};

$('.fb-sharer a').click(function(){
    trackLike();
});

//Window load event
$(window).bind("load",function(){
    //Check its a page with FB buttons
    if(typeof(FB)!="undefined"){
        //Like action
        FB.Event.subscribe('edge.create', trackLike);
        //Commment action
        FB.Event.subscribe('comment.create', trackComment);
    }

});

//Track Send to a Friend action
$(".enviar a").click(function(event){
    event.preventDefault();
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'email'
    });
    var url = $(this).attr('href');
    setTimeout(function(){
        document.location = url;
    }, 2000);
});

//Track Print action
$(".imprimir a").click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'print content'
    });
});

$('.facebook, .twitter, .youtube, .instagram, .pinterest, .googleplus', '.socialLinks, .redesSociales').click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'social media follow',
        'socialMediaNetwork': $(this).attr('class')
    });
});

$('.rss', '#rss_gtm').click(function(event){
    var rss_name = $(this).attr('data-rss_name');
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'rss subscription',
        'rssName': rss_name
    });
});

//Tracking Newsletter Suscription
var trackingNewsletterSus = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'newsletter subscription',
        'newsletterName': 'Site'
    });
};
</script>

<script type="text/javascript">

$(window).load(function(){

    var publi_top = $("#publiTop, #publiTop iframe");
    var publi_right = $("#publiRight, #publiRight iframe");
    var publi_enlaces = $("#enlaceTop, #enlaceIzq, #enlaceDer");

    try{
        publi_top.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'top',
                'adName': dataLayer[0].googleTop
            });
        });
    }catch(err){};
    try{
        publi_right.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'right',
                'adName': dataLayer[0].googleRight
            });
        });
    }catch(err){};
    try{
        publi_enlaces.click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'takeover',
                'adLocation': dataLayer[0].pageName,
                'adName': dataLayer[0].googleLayer
            });
        });
    }catch(err){};

});

</script>
</body></html>